<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/>

	<title>Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera &#8211; Todas las Voces Puan</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera"/>
<meta itemprop="name" content="Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera"/>
<meta property="twitter:title" content="Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.diariodepuan.com.ar/2019/12/se-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera/"/>
<meta property="twitter:url" content="https://www.diariodepuan.com.ar/2019/12/se-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera/"/>
<meta property="og:site_name" content="Todas las Voces Puan"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2017/12/fiesta-cebada.jpg"/>
<meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2017/12/fiesta-cebada.jpg"/>
<meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2017/12/fiesta-cebada.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; RSS de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera RSS de los comentarios" href="https://www.diariodepuan.com.ar/2019/12/se-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.diariodepuan.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡Llegan los Reyes!' href='https://www.diariodepuan.com.ar/2019/12/llegan-los-reyes/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.diariodepuan.com.ar/2019/12/se-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera/" />
<link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=86946' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2019%2F12%2Fse-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2019%2F12%2Fse-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="497445863706857" />
<meta property="og:site_name" content="Todas las Voces Puan" />
<meta property="og:title" content="Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera" />
<meta property="og:url" content="https://www.diariodepuan.com.ar/2019/12/se-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera/" />
<meta property="og:description" content="Los días 9, 10, 11 y 12 de enero se realizará en Puan la Fiesta Nacional de la Cebada Cervecera. Esta nueva edición contará con la presencia de Roque Narvaja el día jueves, Soledad el viernes y al término de su show se dará comienzo a la Cebada Fest. El sábado cantarán Caligaris y para finalizar, el día domingo cerrará [&amp;hellip;]" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-86946 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">lunes, diciembre 30, 2019</span>
					</li>
					<li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
<li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-76538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-76538"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
			     alt="Diario de puan" itemprop="logo" data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />
			</a>
</h2>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-4 better-anim-fade menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-27043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-27043"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-27040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-27040"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/">Carta de lectores</a></li>
	<li id="menu-item-79552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-79552"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></li>
	<li id="menu-item-27041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-27041"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/">Clasificados</a></li>
	<li id="menu-item-27042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-27042"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/">Empresas</a></li>
	<li id="menu-item-27046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-67 better-anim-fade menu-item-27046"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/">Revista TLVP</a></li>
	<li id="menu-item-72480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-72480"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/">Necrológicas</a></li>
	<li id="menu-item-27047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-27047"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-86928 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/el-municipio-implemento-el-pago-electronico-de-impuestos/" title="El Municipio implementó el pago electrónico de impuestos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/477300_landscape-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/el-municipio-implemento-el-pago-electronico-de-impuestos/" class="post-title post-url">
				El Municipio implementó el pago electrónico de impuestos			</a>
		</h2>
			</article>
	<article class="post-86924 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/productores-reclaman-por-el-posible-aumento-de-la-tasa-vial/" title="Productores reclaman por el posible aumento de la tasa vial"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Caminos-rurales-agosto-2.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/productores-reclaman-por-el-posible-aumento-de-la-tasa-vial/" class="post-title post-url">
				Productores reclaman por el posible aumento de la tasa vial			</a>
		</h2>
			</article>
	<article class="post-86901 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/papa-noel-finalizo-su-recorrido-por-el-distrito/" title="Papa Noel finalizó su recorrido por el Distrito"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/Papa-Noel-en-Parque-Nueva-Alborada-12-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/papa-noel-finalizo-su-recorrido-por-el-distrito/" class="post-title post-url">
				Papa Noel finalizó su recorrido por el Distrito			</a>
		</h2>
			</article>
	<article class="post-86886 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/el-hogar-arco-iris-cumplio-40-anos-de-vida/" title="El Hogar “Arco Iris” cumplió 40 años de vida"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/40-º-Aniv-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/el-hogar-arco-iris-cumplio-40-anos-de-vida/" class="post-title post-url">
				El Hogar “Arco Iris” cumplió 40 años de vida			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_990448618 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="990448618"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="990448618" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-86881 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/tiempos-navidenos-el-museo-propuso-el-encuentro-cuentos-en-el-buzon/" title="Tiempos navideños: El Museo propuso el encuentro &#8220;Cuentos en el Buzón&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/Cuentos-Navideños-en-el-MIB01-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/tiempos-navidenos-el-museo-propuso-el-encuentro-cuentos-en-el-buzon/" class="post-title post-url">
				Tiempos navideños: El Museo propuso el encuentro &#8220;Cuentos en el Buzón&#8221;			</a>
		</h2>
			</article>
	<article class="post-86842 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/avance-del-documental-4-lonkos/" title="Avance del documental 4 Lonkos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/4-lonkos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/avance-del-documental-4-lonkos/" class="post-title post-url">
				Avance del documental 4 Lonkos			</a>
		</h2>
			</article>
	<article class="post-86815 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/la-escuela-tecnica-brindara-la-orientacion-en-maestro-mayor-de-obras/" title="La Escuela Técnica brindará la orientación en Maestro Mayor de Obras"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/proyecto-y-construccion-de-obras-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/la-escuela-tecnica-brindara-la-orientacion-en-maestro-mayor-de-obras/" class="post-title post-url">
				La Escuela Técnica brindará la orientación en Maestro Mayor de Obras			</a>
		</h2>
			</article>
	<article class="post-86749 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/distinguieron-a-los-alumnos-con-mejores-promedios/" title="Distinguieron a los alumnos con mejores promedios"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/promedios-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/distinguieron-a-los-alumnos-con-mejores-promedios/" class="post-title post-url">
				Distinguieron a los alumnos con mejores promedios			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_792448862 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="792448862"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="792448862" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-947116887-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-947116887-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-86833 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/puan-presente-en-la-reunion-de-la-region-turistica-sudoeste/" title="Puan presente en la reunión de la Región Turística Sudoeste"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/SOB-en-Guamini-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/puan-presente-en-la-reunion-de-la-region-turistica-sudoeste/" class="post-title post-url">
				Puan presente en la reunión de la Región Turística Sudoeste			</a>
		</h2>
			</article>
	<article class="post-86673 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">Local</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/puan-abrio-la-temporada-turistica-con-una-jornada-esplendida/" title="Puan abrió la temporada turística con una jornada espléndida"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/temporada-turistica-puan-2019-2020-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/puan-abrio-la-temporada-turistica-con-una-jornada-esplendida/" class="post-title post-url">
				Puan abrió la temporada turística con una jornada espléndida			</a>
		</h2>
			</article>
	<article class="post-86654 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/este-domingo-el-verano-comienza-en-la-laguna-de-puan/" title="Este domingo: El verano comienza en la Laguna de Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/DSC_0009-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/este-domingo-el-verano-comienza-en-la-laguna-de-puan/" class="post-title post-url">
				Este domingo: El verano comienza en la Laguna de Puan			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_1172378709 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1172378709"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1172378709" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-1053866211-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-1053866211-31"
						   data-deferred-init="707118724"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-1053866211-60"
						   data-deferred-init="597387271"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-1053866211-56"
						   data-deferred-init="1660474342"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-1053866211-65"
						   data-deferred-init="232524727"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-1053866211-22"
						   data-deferred-init="1792245182"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-1053866211-55"
						   data-deferred-init="571347903"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-1053866211-57"
						   data-deferred-init="484426056"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-1053866211-23"
						   data-deferred-init="1403767429"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-1053866211-30"
						   data-deferred-init="952066815"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/colombofilia/"
						   data-target="#mtab-1053866211-83"
						   data-deferred-init="92197380"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-83">
							<i class="fa fa-angle-right"></i> Colombófilos						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-1053866211-21"
						   data-deferred-init="706838274"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1053866211-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-86505 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/se-realizo-una-nueva-edicion-del-cruce-a-nado-a-la-isla-de-puan/" title="Se realizó una nueva edición del Cruce a nado a la Isla"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/Cruce-a-nado_2019-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/se-realizo-una-nueva-edicion-del-cruce-a-nado-a-la-isla-de-puan/" class="post-title post-url">
				Se realizó una nueva edición del Cruce a nado a la Isla			</a>
		</h2>
			</article>
	<article class="post-86478 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/">Atletismo</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/el-triatlon-de-puan-fue-un-exito/" title="El Triatlón de Puan fue un éxito"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/DSC_0074-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/el-triatlon-de-puan-fue-un-exito/" class="post-title post-url">
				El Triatlón de Puan fue un éxito			</a>
		</h2>
			</article>
	<article class="post-86479 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/">Atletismo</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/puanenses-compitieron-en-la-maraton-dino-hugo-tinelli/" title="Puanenses compitieron en la maratón &#8220;Dino Hugo Tinelli&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/IMG-20191207-WA0028-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/puanenses-compitieron-en-la-maraton-dino-hugo-tinelli/" class="post-title post-url">
				Puanenses compitieron en la maratón &#8220;Dino Hugo Tinelli&#8221;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1926605353 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1926605353"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1926605353" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_707118724">
			<script>var bs_deferred_loading_bsd_707118724 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_597387271">
			<script>var bs_deferred_loading_bsd_597387271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1660474342">
			<script>var bs_deferred_loading_bsd_1660474342 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_232524727">
			<script>var bs_deferred_loading_bsd_232524727 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1792245182">
			<script>var bs_deferred_loading_bsd_1792245182 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_571347903">
			<script>var bs_deferred_loading_bsd_571347903 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_484426056">
			<script>var bs_deferred_loading_bsd_484426056 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1403767429">
			<script>var bs_deferred_loading_bsd_1403767429 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_952066815">
			<script>var bs_deferred_loading_bsd_952066815 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-83">
								<div class="bs-pagination-wrapper main-term-83 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_92197380">
			<script>var bs_deferred_loading_bsd_92197380 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":83},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0c16035"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1053866211-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_706838274">
			<script>var bs_deferred_loading_bsd_706838274 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-86924 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/productores-reclaman-por-el-posible-aumento-de-la-tasa-vial/" title="Productores reclaman por el posible aumento de la tasa vial"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Caminos-rurales-agosto-2.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/productores-reclaman-por-el-posible-aumento-de-la-tasa-vial/" class="post-title post-url">
				Productores reclaman por el posible aumento de la tasa vial			</a>
		</h2>
			</article>
	<article class="post-86809 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/provincia-emitieron-la-aprobacion-tecnica-del-sistema-integral-para-el-recupero-de-envases-fitosanitarios/" title="Provincia: Emitieron la aprobación técnica del Sistema Integral para el Recupero de Envases Fitosanitarios"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/script-img-inta_ascasubi-envases_vacios_agroquimicos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/provincia-emitieron-la-aprobacion-tecnica-del-sistema-integral-para-el-recupero-de-envases-fitosanitarios/" class="post-title post-url">
				Provincia: Emitieron la aprobación técnica del Sistema Integral para el Recupero de&hellip;			</a>
		</h2>
			</article>
	<article class="post-86574 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/feria-itinerante-de-la-agricultura-familiar/" title="Darregueira: Feria Itinerante de la Agricultura Familiar"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/portada_web_21-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/feria-itinerante-de-la-agricultura-familiar/" class="post-title post-url">
				Darregueira: Feria Itinerante de la Agricultura Familiar			</a>
		</h2>
			</article>
	<article class="post-86405 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/implementan-ficha-ganadera-para-regularizar-stock-equino-en-la-provincia/" title="Implementan ficha ganadera para regularizar stock equino en la Provincia"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/caballos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/implementan-ficha-ganadera-para-regularizar-stock-equino-en-la-provincia/" class="post-title post-url">
				Implementan ficha ganadera para regularizar stock equino en la Provincia			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_558193069 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="558193069"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="558193069" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-569031240-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-569031240-78"
						   data-deferred-init="1471116481"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-569031240-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-86922 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/noticias-del-hcd/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/sesion-de-prorroga-y-asamblea-de-mayores-contribuyentes/" title="Sesión de Prórroga y Asamblea de Mayores Contribuyentes"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/04/P4040016.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/sesion-de-prorroga-y-asamblea-de-mayores-contribuyentes/" class="post-title post-url">
				Sesión de Prórroga y Asamblea de Mayores Contribuyentes			</a>
		</h2>
			</article>
	<article class="post-86741 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/inauguraron-la-sede-de-la-ucr-en-bordenave/" title="Inauguraron la sede de la UCR en Bordenave"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-11-at-10.47-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/inauguraron-la-sede-de-la-ucr-en-bordenave/" class="post-title post-url">
				Inauguraron la sede de la UCR en Bordenave			</a>
		</h2>
			</article>
	<article class="post-86627 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-78">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-78"><a href="https://www.diariodepuan.com.ar/category/politica/elecciones/">Elecciones</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/castelli-juro-por-otros-cuatro-anos-y-anuncio-que-achicara-su-planta-politica/" title="Castelli juró por otros cuatro años y anunció que achicará su planta política"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/castelli-jura-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/castelli-juro-por-otros-cuatro-anos-y-anuncio-que-achicara-su-planta-politica/" class="post-title post-url">
				Castelli juró por otros cuatro años y anunció que achicará su planta política			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1287558967 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1287558967"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1287558967" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-569031240-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1471116481">
			<script>var bs_deferred_loading_bsd_1471116481 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-4 better-anim-fade menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">LOCALES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-27043"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-27040"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/">Carta de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-79552"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-27041"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/">Clasificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-27042"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-67 better-anim-fade menu-item-27046"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/">Revista TLVP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-72480"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/">Necrológicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-27047"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-86928 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/el-municipio-implemento-el-pago-electronico-de-impuestos/" title="El Municipio implementó el pago electrónico de impuestos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/477300_landscape-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/el-municipio-implemento-el-pago-electronico-de-impuestos/" class="post-title post-url">
				El Municipio implementó el pago electrónico de impuestos			</a>
		</h2>
			</article>
	<article class="post-86924 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/productores-reclaman-por-el-posible-aumento-de-la-tasa-vial/" title="Productores reclaman por el posible aumento de la tasa vial"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Caminos-rurales-agosto-2.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/productores-reclaman-por-el-posible-aumento-de-la-tasa-vial/" class="post-title post-url">
				Productores reclaman por el posible aumento de la tasa vial			</a>
		</h2>
			</article>
	<article class="post-86901 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/papa-noel-finalizo-su-recorrido-por-el-distrito/" title="Papa Noel finalizó su recorrido por el Distrito"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/Papa-Noel-en-Parque-Nueva-Alborada-12-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/papa-noel-finalizo-su-recorrido-por-el-distrito/" class="post-title post-url">
				Papa Noel finalizó su recorrido por el Distrito			</a>
		</h2>
			</article>
	<article class="post-86886 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/el-hogar-arco-iris-cumplio-40-anos-de-vida/" title="El Hogar “Arco Iris” cumplió 40 años de vida"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/40-º-Aniv-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/el-hogar-arco-iris-cumplio-40-anos-de-vida/" class="post-title post-url">
				El Hogar “Arco Iris” cumplió 40 años de vida			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_996929947 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="996929947"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="996929947" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-86881 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/tiempos-navidenos-el-museo-propuso-el-encuentro-cuentos-en-el-buzon/" title="Tiempos navideños: El Museo propuso el encuentro &#8220;Cuentos en el Buzón&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/Cuentos-Navideños-en-el-MIB01-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/tiempos-navidenos-el-museo-propuso-el-encuentro-cuentos-en-el-buzon/" class="post-title post-url">
				Tiempos navideños: El Museo propuso el encuentro &#8220;Cuentos en el Buzón&#8221;			</a>
		</h2>
			</article>
	<article class="post-86842 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/avance-del-documental-4-lonkos/" title="Avance del documental 4 Lonkos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/4-lonkos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/avance-del-documental-4-lonkos/" class="post-title post-url">
				Avance del documental 4 Lonkos			</a>
		</h2>
			</article>
	<article class="post-86815 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/la-escuela-tecnica-brindara-la-orientacion-en-maestro-mayor-de-obras/" title="La Escuela Técnica brindará la orientación en Maestro Mayor de Obras"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/proyecto-y-construccion-de-obras-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/la-escuela-tecnica-brindara-la-orientacion-en-maestro-mayor-de-obras/" class="post-title post-url">
				La Escuela Técnica brindará la orientación en Maestro Mayor de Obras			</a>
		</h2>
			</article>
	<article class="post-86749 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/distinguieron-a-los-alumnos-con-mejores-promedios/" title="Distinguieron a los alumnos con mejores promedios"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/promedios-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/distinguieron-a-los-alumnos-con-mejores-promedios/" class="post-title post-url">
				Distinguieron a los alumnos con mejores promedios			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_1706589248 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1706589248"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1706589248" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-380173899-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-380173899-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-86833 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/puan-presente-en-la-reunion-de-la-region-turistica-sudoeste/" title="Puan presente en la reunión de la Región Turística Sudoeste"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/SOB-en-Guamini-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/puan-presente-en-la-reunion-de-la-region-turistica-sudoeste/" class="post-title post-url">
				Puan presente en la reunión de la Región Turística Sudoeste			</a>
		</h2>
			</article>
	<article class="post-86673 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">Local</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/puan-abrio-la-temporada-turistica-con-una-jornada-esplendida/" title="Puan abrió la temporada turística con una jornada espléndida"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/temporada-turistica-puan-2019-2020-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/puan-abrio-la-temporada-turistica-con-una-jornada-esplendida/" class="post-title post-url">
				Puan abrió la temporada turística con una jornada espléndida			</a>
		</h2>
			</article>
	<article class="post-86654 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/este-domingo-el-verano-comienza-en-la-laguna-de-puan/" title="Este domingo: El verano comienza en la Laguna de Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/DSC_0009-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/este-domingo-el-verano-comienza-en-la-laguna-de-puan/" class="post-title post-url">
				Este domingo: El verano comienza en la Laguna de Puan			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_162329039 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="162329039"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="162329039" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-1631058946-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-1631058946-31"
						   data-deferred-init="969660006"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-1631058946-60"
						   data-deferred-init="2065836240"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-1631058946-56"
						   data-deferred-init="761640810"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-1631058946-65"
						   data-deferred-init="1562910341"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-1631058946-22"
						   data-deferred-init="242761031"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-1631058946-55"
						   data-deferred-init="1865397025"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-1631058946-57"
						   data-deferred-init="1129575333"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-1631058946-23"
						   data-deferred-init="2140908003"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-1631058946-30"
						   data-deferred-init="157038190"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/colombofilia/"
						   data-target="#mtab-1631058946-83"
						   data-deferred-init="633235469"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-83">
							<i class="fa fa-angle-right"></i> Colombófilos						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-1631058946-21"
						   data-deferred-init="1888132178"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1631058946-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-86505 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/se-realizo-una-nueva-edicion-del-cruce-a-nado-a-la-isla-de-puan/" title="Se realizó una nueva edición del Cruce a nado a la Isla"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/Cruce-a-nado_2019-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/se-realizo-una-nueva-edicion-del-cruce-a-nado-a-la-isla-de-puan/" class="post-title post-url">
				Se realizó una nueva edición del Cruce a nado a la Isla			</a>
		</h2>
			</article>
	<article class="post-86478 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/">Atletismo</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/el-triatlon-de-puan-fue-un-exito/" title="El Triatlón de Puan fue un éxito"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/DSC_0074-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/el-triatlon-de-puan-fue-un-exito/" class="post-title post-url">
				El Triatlón de Puan fue un éxito			</a>
		</h2>
			</article>
	<article class="post-86479 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/">Atletismo</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/puanenses-compitieron-en-la-maraton-dino-hugo-tinelli/" title="Puanenses compitieron en la maratón &#8220;Dino Hugo Tinelli&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/IMG-20191207-WA0028-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/puanenses-compitieron-en-la-maraton-dino-hugo-tinelli/" class="post-title post-url">
				Puanenses compitieron en la maratón &#8220;Dino Hugo Tinelli&#8221;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_515166433 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="515166433"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="515166433" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_969660006">
			<script>var bs_deferred_loading_bsd_969660006 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2065836240">
			<script>var bs_deferred_loading_bsd_2065836240 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_761640810">
			<script>var bs_deferred_loading_bsd_761640810 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1562910341">
			<script>var bs_deferred_loading_bsd_1562910341 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_242761031">
			<script>var bs_deferred_loading_bsd_242761031 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1865397025">
			<script>var bs_deferred_loading_bsd_1865397025 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1129575333">
			<script>var bs_deferred_loading_bsd_1129575333 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2140908003">
			<script>var bs_deferred_loading_bsd_2140908003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_157038190">
			<script>var bs_deferred_loading_bsd_157038190 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-83">
								<div class="bs-pagination-wrapper main-term-83 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_633235469">
			<script>var bs_deferred_loading_bsd_633235469 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":83},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0c16035"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1631058946-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1888132178">
			<script>var bs_deferred_loading_bsd_1888132178 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-86924 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/productores-reclaman-por-el-posible-aumento-de-la-tasa-vial/" title="Productores reclaman por el posible aumento de la tasa vial"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Caminos-rurales-agosto-2.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/productores-reclaman-por-el-posible-aumento-de-la-tasa-vial/" class="post-title post-url">
				Productores reclaman por el posible aumento de la tasa vial			</a>
		</h2>
			</article>
	<article class="post-86809 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/provincia-emitieron-la-aprobacion-tecnica-del-sistema-integral-para-el-recupero-de-envases-fitosanitarios/" title="Provincia: Emitieron la aprobación técnica del Sistema Integral para el Recupero de Envases Fitosanitarios"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/script-img-inta_ascasubi-envases_vacios_agroquimicos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/provincia-emitieron-la-aprobacion-tecnica-del-sistema-integral-para-el-recupero-de-envases-fitosanitarios/" class="post-title post-url">
				Provincia: Emitieron la aprobación técnica del Sistema Integral para el Recupero de&hellip;			</a>
		</h2>
			</article>
	<article class="post-86574 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/feria-itinerante-de-la-agricultura-familiar/" title="Darregueira: Feria Itinerante de la Agricultura Familiar"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/portada_web_21-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/feria-itinerante-de-la-agricultura-familiar/" class="post-title post-url">
				Darregueira: Feria Itinerante de la Agricultura Familiar			</a>
		</h2>
			</article>
	<article class="post-86405 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/implementan-ficha-ganadera-para-regularizar-stock-equino-en-la-provincia/" title="Implementan ficha ganadera para regularizar stock equino en la Provincia"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/caballos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/implementan-ficha-ganadera-para-regularizar-stock-equino-en-la-provincia/" class="post-title post-url">
				Implementan ficha ganadera para regularizar stock equino en la Provincia			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_879430590 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="879430590"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="879430590" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-1966126135-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-1966126135-78"
						   data-deferred-init="1961715413"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1966126135-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-86922 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/noticias-del-hcd/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/sesion-de-prorroga-y-asamblea-de-mayores-contribuyentes/" title="Sesión de Prórroga y Asamblea de Mayores Contribuyentes"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/04/P4040016.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/sesion-de-prorroga-y-asamblea-de-mayores-contribuyentes/" class="post-title post-url">
				Sesión de Prórroga y Asamblea de Mayores Contribuyentes			</a>
		</h2>
			</article>
	<article class="post-86741 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/inauguraron-la-sede-de-la-ucr-en-bordenave/" title="Inauguraron la sede de la UCR en Bordenave"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-11-at-10.47-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/inauguraron-la-sede-de-la-ucr-en-bordenave/" class="post-title post-url">
				Inauguraron la sede de la UCR en Bordenave			</a>
		</h2>
			</article>
	<article class="post-86627 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-78">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-78"><a href="https://www.diariodepuan.com.ar/category/politica/elecciones/">Elecciones</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/castelli-juro-por-otros-cuatro-anos-y-anuncio-que-achicara-su-planta-politica/" title="Castelli juró por otros cuatro años y anunció que achicará su planta política"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/castelli-jura-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/castelli-juro-por-otros-cuatro-anos-y-anuncio-que-achicara-su-planta-politica/" class="post-title post-url">
				Castelli juró por otros cuatro años y anunció que achicará su planta política			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_2042371585 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2042371585"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2042371585" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1966126135-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1961715413">
			<script>var bs_deferred_loading_bsd_1961715413 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
									<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
					     alt="Todas las Voces Puan"  data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement">
<div class="container layout-2-col layout-right-sidebar post-template-1">
	<div class="row main-section">

		<div class="col-sm-8 content-column">
				<div class="single-container">
		<article id="post-86946" class="post-86946 post type-post status-publish format-standard has-post-thumbnail  category-fiesta-n-c-c tag-destacadas single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article">

			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-44"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/fiesta-n-c-c/">Fiesta N.C.C</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.diariodepuan.com.ar/author/lorena/"
		   title="Artículos de autor"
		   class="post-author-a">
			<i class="post-author author">
				diario de puan			</i>
		</a>
				<span class="time"><time class="post-published updated" datetime="2019-12-30T12:17:08+00:00" title="lunes, diciembre 30, 2019, 12:17 pm">Dic 30, 2019</time></span>
		</div>
					</div>
							<div class="post-share single-post-share top-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=86946','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera&url=https://www.diariodepuan.com.ar/?p=86946','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=86946','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera  

https://www.diariodepuan.com.ar/?p=86946" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
						<div class="single-featured">
											<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2017/12/fiesta-cebada.jpg">
							<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2017/12/fiesta-cebada.jpg" alt="Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera">
						</a>
										</div>
			</div>


			<div class="entry-content clearfix single-post-content" itemprop="articleBody">
				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.diariodepuan.com.ar/2019/12/se-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera/" data-layout="button_count" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<p style="font-weight: 400;">Los días 9, 10, 11 y 12 de enero se realizará en Puan la Fiesta Nacional de la Cebada Cervecera.</p>
<p style="font-weight: 400;">Esta nueva edición contará con la presencia de Roque Narvaja el día jueves, Soledad el viernes y al término de su show se dará comienzo a la Cebada Fest. El sábado cantarán Caligaris y para finalizar, el día domingo cerrará Diego Torres.</p>
<p style="font-weight: 400;">Además, no faltarán las tradicionales  jornadas de doma con importantes premios, cicloturismo nocturno, torneos de hockey y golf, carrera 10 K, el sorteo de un Volkswagen Gol Trend 0Km y la coronación de la nueva soberana.</p>
<p style="font-weight: 400;">Puan te espera para disfrutar de un fin de semana diferente, con muchas actividades, espectáculos y entretenimientos para todas las edades.</p>
<p style="font-weight: 400;">¡No te lo pierdas!</p>
<p><img class="aligncenter size-large wp-image-86947" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/FNCC-2020-1-488x1024.jpg" alt="" width="488" height="1024" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/FNCC-2020-1-488x1024.jpg 488w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/FNCC-2020-1-143x300.jpg 143w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/FNCC-2020-1.jpg 610w" sizes="(max-width: 488px) 100vw, 488px" /></p>
			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.diariodepuan.com.ar/tag/destacadas/" rel="tag">Destacadas</a>	</div>
		<div class="post-share single-post-share bottom-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=86946','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera&url=https://www.diariodepuan.com.ar/?p=86946','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=86946','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera  

https://www.diariodepuan.com.ar/?p=86946" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
		<meta itemprop="headline" content="Se acerca una nueva edición de la Fiesta Nacional de la Cebada Cervecera" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2019/12/se-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera/" /><meta itemprop="datePublished" content="2019-12-30T12:17:08+00:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2017/12/fiesta-cebada.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg'/>
		<meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg' itemprop='url'/>
	</div>
	<meta content='Todas las Voces Puan' itemprop='name'/>
</div>
		</article>
		<section class="post-author clearfix">

	<h4 class="section-heading multi-tab">
		<p class="main-link active"><span class="h-text">Autor</span></p>
		<a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
		   title="Artículos de autor">
			<span class="h-text">Todos los mensajes</span>
		</a>
	</h4>
		<a href="https://www.diariodepuan.com.ar/author/lorena/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<h5 class="author-title">
		<a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a>
	</h5>

	<div class="post-author-bio" itemprop="description">
		<p>Periodista</p>
	</div>

</section>
	</div>
<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_1883324255_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_1883324255_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_1883324255_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1883324255_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-74983 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/fiesta-n-c-c/">Fiesta N.C.C</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/01/ganadores-del-concurso-de-muestras-de-cebada-cervecera/" title="Ganadores del Concurso de Muestras de Cebada Cervecera"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/01/portada-1.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/01/ganadores-del-concurso-de-muestras-de-cebada-cervecera/" class="post-title post-url">
				Ganadores del Concurso de Muestras de Cebada Cervecera			</a>
		</h2>
			</article>
	<article class="post-74958 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/fiesta-n-c-c/">Fiesta N.C.C</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/01/fin-de-semana-de-jineteadas-en-la-fncc/" title="Fin de semana de Jineteadas en la FNCC"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/01/50095577_2018105991600477_1117832875928977408_n.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/01/fin-de-semana-de-jineteadas-en-la-fncc/" class="post-title post-url">
				Fin de semana de Jineteadas en la FNCC			</a>
		</h2>
			</article>
	<article class="post-74935 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/fiesta-n-c-c/">Fiesta N.C.C</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/01/el-museo-recibio-a-los-acompanantes-de-las-postulantes-a-reina-de-la-fncc/" title="El Museo recibió a los acompañantes de las postulantes a Reina de la FNCC"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/01/thumbnail_Acompañantes-FNCC-Museo.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/01/el-museo-recibio-a-los-acompanantes-de-las-postulantes-a-reina-de-la-fncc/" class="post-title post-url">
				El Museo recibió a los acompañantes de las postulantes a Reina de la FNCC			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_247147017 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[86946],"category__in":[44]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"bb2eca5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="247147017"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="247147017" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1883324255_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1883324255_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1883324255_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"715b976"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-86946" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2019/12/se-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera/trackback/"> trackbacks </a> Y pingbacks están abiertos.	</p><!-- .comments-closed .pings-open -->


	</section>
		</div><!-- .content-column -->

					<div class=" col-sm-4 sidebar-column">
				<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p>
</div>
		</div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Op56HtoU-WY/Xdgc_OpCaeI/AAAAAAAAMzw/F2JVQ5GXyA4LfhoepDji8mf9UBbspdsLQCLcBGAsYHQ/s1600/PUBLICIDAD-EGUILLOR-1.gif" alt="" width="360" height="255" /></p>
</div>
		</div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p>
</div>
		</div><div id="text-297" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-tdG235C54q0/XegSCjAF18I/AAAAAAAAM18/RzZ2A-tR9pMWd6DII4GiTgvxgQVckn3ngCLcBGAsYHQ/s320/ensemble-2019.gif" alt="" width="360" height="288"/></p>
</div>
		</div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p>
</div>
		</div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p>
</div>
		</div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.cagp.com.ar"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p>
</div>
		</div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" /></a></p>
</div>
		</div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p>
</div>
		</div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src=" https://1.bp.blogspot.com/-dnwOhLlqMpc/Xdgk4six_vI/AAAAAAAAMz8/1vRR4AnuxKMPOU2KMgb_TBthCTMfgilMACLcBGAsYHQ/s1600/pollo-2019.gif " alt="" width="360" height="266" /></p>
</div>
		</div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-330" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/ESTACION-DE-SERVICIO-EL-VASQUITO.gif"><img class="aligncenter size-full wp-image-79358" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/ESTACION-DE-SERVICIO-EL-VASQUITO.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82601" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/electrocentro.gif" alt="" width="360" height="194" /></p>
</div>
		</div><div id="text-303" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-79886" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/todo-repuestos-gif-2019.gif" alt="" width="360" height="250" /></p>
</div>
		</div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-335" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-84907" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg" alt="" width="360" height="300" /></p>
</div>
		</div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69953" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" /></p>
</div>
		</div><div id="a2a_follow_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></div></aside>
			</div><!-- .sidebar-column -->
		
	</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
		<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
								<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						© 2019 - Todas las Voces Puan. Todos Los Derechos.					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						Website Design: <a href="http://bahiahost.com.ar">BAHIAHOST WEB HOSTING ARGENTINA</a>					</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:260px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2019%2F12%2Fse-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera%2F&amp;linkname=Se%20acerca%20una%20nueva%20edici%C3%B3n%20de%C2%A0la%C2%A0Fiesta%C2%A0Nacional%C2%A0de%20la%C2%A0Cebada%C2%A0Cervecera" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2019%2F12%2Fse-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera%2F&amp;linkname=Se%20acerca%20una%20nueva%20edici%C3%B3n%20de%C2%A0la%C2%A0Fiesta%C2%A0Nacional%C2%A0de%20la%C2%A0Cebada%C2%A0Cervecera" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2019%2F12%2Fse-acerca-una-nueva-edicion-de-la-fiesta-nacional-de-la-cebada-cervecera%2F&amp;linkname=Se%20acerca%20una%20nueva%20edici%C3%B3n%20de%C2%A0la%C2%A0Fiesta%C2%A0Nacional%C2%A0de%20la%C2%A0Cebada%C2%A0Cervecera" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1'></script>

</body>
</html>