<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/>

	<title>Se realizó el campamento de las Escuelas Abiertas de Verano &#8211; Todas las Voces Puan</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Se realizó el campamento de las Escuelas Abiertas de Verano"/>
<meta itemprop="name" content="Se realizó el campamento de las Escuelas Abiertas de Verano"/>
<meta property="twitter:title" content="Se realizó el campamento de las Escuelas Abiertas de Verano"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/"/>
<meta property="twitter:url" content="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/"/>
<meta property="og:site_name" content="Todas las Voces Puan"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-1024x768.jpg"/>
<meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-1024x768.jpg"/>
<meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-1024x768.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; RSS de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Se realizó el campamento de las Escuelas Abiertas de Verano RSS de los comentarios" href="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.diariodepuan.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fallecimiento 3/2/20' href='https://www.diariodepuan.com.ar/2020/02/fallecimiento-3-2-20/' />
<link rel='next' title='Feria de Artesanos y Emprendedores' href='https://www.diariodepuan.com.ar/2020/02/feria-de-artesanos-y-emprendedores/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/" />
<link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=87454' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F02%2Fse-realizo-el-campamento-de-las-escuelas-abiertas-de-verano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F02%2Fse-realizo-el-campamento-de-las-escuelas-abiertas-de-verano%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="497445863706857" />
<meta property="og:site_name" content="Todas las Voces Puan" />
<meta property="og:title" content="Se realizó el campamento de las Escuelas Abiertas de Verano" />
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/" />
<meta property="og:description" content="Desde el último jueves a las 19 y hasta el viernes a las 9 horas, se llevó a cabo el Campamento de las Escuelas Abiertas de Verano, en el Polideportivo Municipal Darregueira. Una vez que se hizo la bienvenida, los chicos junto a sus papás y los profesores, armaron las carpas. Disfrutaron hamburguesas y, mientras [&amp;hellip;]" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-87454 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">lunes, febrero 3, 2020</span>
					</li>
					<li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
<li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-76538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-76538"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
			     alt="Diario de puan" itemprop="logo" data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />
			</a>
</h2>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-27043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-27043"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-27040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-27040"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/">Carta de lectores</a></li>
	<li id="menu-item-79552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-79552"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></li>
	<li id="menu-item-27041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-27041"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/">Clasificados</a></li>
	<li id="menu-item-27042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-27042"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/">Empresas</a></li>
	<li id="menu-item-27046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-67 better-anim-fade menu-item-27046"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/">Revista TLVP</a></li>
	<li id="menu-item-72480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-72480"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/">Necrológicas</a></li>
	<li id="menu-item-27047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-27047"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-87463 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/feria-de-artesanos-y-emprendedores/" title="Feria de Artesanos y Emprendedores"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Feria-6-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/feria-de-artesanos-y-emprendedores/" class="post-title post-url">
				Feria de Artesanos y Emprendedores			</a>
		</h2>
			</article>
	<article class="post-87454 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/" title="Se realizó el campamento de las Escuelas Abiertas de Verano"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/" class="post-title post-url">
				Se realizó el campamento de las Escuelas Abiertas de Verano			</a>
		</h2>
			</article>
	<article class="post-87403 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/tras-los-hechos-delictivos-en-darregueira-jaime-y-carcedo-escucharon-los-reclamos-de-los-vecinos/" title="Tras los hechos delictivos en Darregueira: Jaime y Carcedo escucharon reclamos de los vecinos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/carcedo-jaime-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/tras-los-hechos-delictivos-en-darregueira-jaime-y-carcedo-escucharon-los-reclamos-de-los-vecinos/" class="post-title post-url">
				Tras los hechos delictivos en Darregueira: Jaime y Carcedo escucharon reclamos de los&hellip;			</a>
		</h2>
			</article>
	<article class="post-87399 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/del-senador-fisher-la-deuda-bonaerense-es-monstruosa/" title="Del senador Fisher: “La deuda bonaerense es monstruosa”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/kicillof-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/del-senador-fisher-la-deuda-bonaerense-es-monstruosa/" class="post-title post-url">
				Del senador Fisher: “La deuda bonaerense es monstruosa”			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_54022121 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="54022121"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="54022121" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-87477 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/informacion-sobre-un-mojon-hallado-en-la-zona-rural/" title="Información sobre un mojón hallado en la zona rural"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Comunicado-MIB-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/informacion-sobre-un-mojon-hallado-en-la-zona-rural/" class="post-title post-url">
				Información sobre un mojón hallado en la zona rural			</a>
		</h2>
			</article>
	<article class="post-87304 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/memorias-de-un-gaucho-soldado/" title="Memorias de un gaucho soldado"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/MIB-Memorias-de-un-gaucho-soldado-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/memorias-de-un-gaucho-soldado/" class="post-title post-url">
				Memorias de un gaucho soldado			</a>
		</h2>
			</article>
	<article class="post-87277 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/en-la-isla-descubrieron-vestigios-edilicios-que-serian-de-la-epoca-de-romulo-franco/" title="En la Isla: Descubrieron vestigios edilicios que serían de la época de Rómulo Franco"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/MIB-Enero-2020-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/en-la-isla-descubrieron-vestigios-edilicios-que-serian-de-la-epoca-de-romulo-franco/" class="post-title post-url">
				En la Isla: Descubrieron vestigios edilicios que serían de la época de Rómulo Franco			</a>
		</h2>
			</article>
	<article class="post-87133 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/domingo-de-reinas-en-el-museo-2/" title="Domingo de Reinas en el Museo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/81981539_1044150005936226_2821109763268411392_o-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/domingo-de-reinas-en-el-museo-2/" class="post-title post-url">
				Domingo de Reinas en el Museo			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_64814456 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="64814456"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="64814456" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-1718988475-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1718988475-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-87469 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">Local</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/en-la-laguna-se-llevo-a-cabo-el-2o-festival-eco-vida/" title="En la Laguna: Se llevó a cabo el 2º Festival Eco-Vida"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Festival-Eco-Vida-28-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/en-la-laguna-se-llevo-a-cabo-el-2o-festival-eco-vida/" class="post-title post-url">
				En la Laguna: Se llevó a cabo el 2º Festival Eco-Vida			</a>
		</h2>
			</article>
	<article class="post-87410 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/22-de-febrero-habra-carnavales-en-la-laguna-de-puan/" title="22 de febrero: Habrá Carnavales en la Laguna de Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/Carnaval-Puan-2020-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/22-de-febrero-habra-carnavales-en-la-laguna-de-puan/" class="post-title post-url">
				22 de febrero: Habrá Carnavales en la Laguna de Puan			</a>
		</h2>
			</article>
	<article class="post-87360 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/carhue-la-bbc-de-londres-entrevista-a-pablo-novak/" title="Carhué: La BBC de Londres entrevista a Pablo Novak"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-29-at-11.20.31-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/carhue-la-bbc-de-londres-entrevista-a-pablo-novak/" class="post-title post-url">
				Carhué: La BBC de Londres entrevista a Pablo Novak			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_1055309492 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1055309492"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1055309492" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-1942141963-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-1942141963-31"
						   data-deferred-init="2122820163"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-1942141963-60"
						   data-deferred-init="617988836"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-1942141963-56"
						   data-deferred-init="730468439"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-1942141963-65"
						   data-deferred-init="1293966832"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-1942141963-22"
						   data-deferred-init="1542946011"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-1942141963-55"
						   data-deferred-init="1640418486"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-1942141963-57"
						   data-deferred-init="1744044136"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-1942141963-23"
						   data-deferred-init="1298818550"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-1942141963-30"
						   data-deferred-init="802757226"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/colombofilia/"
						   data-target="#mtab-1942141963-83"
						   data-deferred-init="1461244023"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-83">
							<i class="fa fa-angle-right"></i> Colombófilos						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-1942141963-21"
						   data-deferred-init="195209146"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1942141963-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-87366 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/los-clubes-de-la-l-r-f-definieron-quienes-seran-sus-tecnicos/" title="Los clubes de la L.R.F definieron quiénes serán sus técnicos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/DT-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/los-clubes-de-la-l-r-f-definieron-quienes-seran-sus-tecnicos/" class="post-title post-url">
				Los clubes de la L.R.F definieron quiénes serán sus técnicos			</a>
		</h2>
			</article>
	<article class="post-87355 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/el-arquero-martin-ibarra-sera-uno-de-los-refuerzos-de-penarol-de-pigue/" title="El arquero Martín Ibarra será uno de los refuerzos de Peñarol de Pigüé"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/17621820_1663638763939941_1824922320673601601_o-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/el-arquero-martin-ibarra-sera-uno-de-los-refuerzos-de-penarol-de-pigue/" class="post-title post-url">
				El arquero Martín Ibarra será uno de los refuerzos de Peñarol de Pigüé			</a>
		</h2>
			</article>
	<article class="post-87330 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/se-viene-la-superliga-amateur-en-coronel-suarez/" title="Se viene la Superliga Amateur en Coronel Suárez"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/flyer-superliga-SOLO-1024x614-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/se-viene-la-superliga-amateur-en-coronel-suarez/" class="post-title post-url">
				Se viene la Superliga Amateur en Coronel Suárez			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_476149474 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="476149474"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="476149474" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2122820163">
			<script>var bs_deferred_loading_bsd_2122820163 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_617988836">
			<script>var bs_deferred_loading_bsd_617988836 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_730468439">
			<script>var bs_deferred_loading_bsd_730468439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1293966832">
			<script>var bs_deferred_loading_bsd_1293966832 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1542946011">
			<script>var bs_deferred_loading_bsd_1542946011 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1640418486">
			<script>var bs_deferred_loading_bsd_1640418486 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1744044136">
			<script>var bs_deferred_loading_bsd_1744044136 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1298818550">
			<script>var bs_deferred_loading_bsd_1298818550 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_802757226">
			<script>var bs_deferred_loading_bsd_802757226 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-83">
								<div class="bs-pagination-wrapper main-term-83 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1461244023">
			<script>var bs_deferred_loading_bsd_1461244023 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":83},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0c16035"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942141963-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_195209146">
			<script>var bs_deferred_loading_bsd_195209146 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-87449 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/una-fila-de-satelites-sorprendio-a-monte-y-pehuen-co/" title="Una fila de satélites sorprendió a Monte y Pehuen Co"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/satelites-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/una-fila-de-satelites-sorprendio-a-monte-y-pehuen-co/" class="post-title post-url">
				Una fila de satélites sorprendió a Monte y Pehuen Co			</a>
		</h2>
			</article>
	<article class="post-87307 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/feria-itinerante-de-la-agricultura-familiar-en-bordenave/" title="Feria Itinerante de la Agricultura Familiar en Bordenave"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/Feria-Agricultura-en-Bordenave-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/feria-itinerante-de-la-agricultura-familiar-en-bordenave/" class="post-title post-url">
				Feria Itinerante de la Agricultura Familiar en Bordenave			</a>
		</h2>
			</article>
	<article class="post-87097 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">Local</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/ley-impositiva-se-mantienen-los-beneficios-para-distritos-del-sur-bonaerense/" title="Ley Impositiva: Se mantienen los beneficios para distritos del sur bonaerense"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/82219418_655512645188166_7343472908754223104_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/ley-impositiva-se-mantienen-los-beneficios-para-distritos-del-sur-bonaerense/" class="post-title post-url">
				Ley Impositiva: Se mantienen los beneficios para distritos del sur bonaerense			</a>
		</h2>
			</article>
	<article class="post-87063 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/noticias-del-hcd/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/concejales-explicaron-por-que-aumento-la-tasa-de-red-vial/" title="Concejales explicaron por qué aumentó la Tasa de Red Vial"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/201903-camino-e1574078267266-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/concejales-explicaron-por-que-aumento-la-tasa-de-red-vial/" class="post-title post-url">
				Concejales explicaron por qué aumentó la Tasa de Red Vial			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_1480402123 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1480402123"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1480402123" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-1930634078-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-1930634078-78"
						   data-deferred-init="1519571026"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1930634078-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-87436 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">Local</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/se-habria-producido-el-alejamiento-del-comisario-jaime/" title="Se habría producido el alejamiento del Comisario Jaime"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/jaime-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/se-habria-producido-el-alejamiento-del-comisario-jaime/" class="post-title post-url">
				Se habría producido el alejamiento del Comisario Jaime			</a>
		</h2>
			</article>
	<article class="post-87416 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">Local</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/sueldos-politicos-mas-bajos-y-reformas-en-salud-las-dos-caras-del-ajuste-municipal/" title="Sueldos políticos más bajos y reformas en salud: las dos caras del ajuste municipal"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/castelli-haag-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/sueldos-politicos-mas-bajos-y-reformas-en-salud-las-dos-caras-del-ajuste-municipal/" class="post-title post-url">
				Sueldos políticos más bajos y reformas en salud: las dos caras del ajuste municipal			</a>
		</h2>
			</article>
	<article class="post-87399 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/del-senador-fisher-la-deuda-bonaerense-es-monstruosa/" title="Del senador Fisher: “La deuda bonaerense es monstruosa”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/kicillof-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/del-senador-fisher-la-deuda-bonaerense-es-monstruosa/" class="post-title post-url">
				Del senador Fisher: “La deuda bonaerense es monstruosa”			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1392188462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1392188462"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1392188462" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1930634078-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1519571026">
			<script>var bs_deferred_loading_bsd_1519571026 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">LOCALES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-27043"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-27040"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/">Carta de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-79552"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-27041"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/">Clasificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-27042"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-67 better-anim-fade menu-item-27046"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/">Revista TLVP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-72480"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/">Necrológicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-27047"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-87463 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/feria-de-artesanos-y-emprendedores/" title="Feria de Artesanos y Emprendedores"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Feria-6-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/feria-de-artesanos-y-emprendedores/" class="post-title post-url">
				Feria de Artesanos y Emprendedores			</a>
		</h2>
			</article>
	<article class="post-87454 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/" title="Se realizó el campamento de las Escuelas Abiertas de Verano"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/" class="post-title post-url">
				Se realizó el campamento de las Escuelas Abiertas de Verano			</a>
		</h2>
			</article>
	<article class="post-87403 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/tras-los-hechos-delictivos-en-darregueira-jaime-y-carcedo-escucharon-los-reclamos-de-los-vecinos/" title="Tras los hechos delictivos en Darregueira: Jaime y Carcedo escucharon reclamos de los vecinos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/carcedo-jaime-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/tras-los-hechos-delictivos-en-darregueira-jaime-y-carcedo-escucharon-los-reclamos-de-los-vecinos/" class="post-title post-url">
				Tras los hechos delictivos en Darregueira: Jaime y Carcedo escucharon reclamos de los&hellip;			</a>
		</h2>
			</article>
	<article class="post-87399 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/del-senador-fisher-la-deuda-bonaerense-es-monstruosa/" title="Del senador Fisher: “La deuda bonaerense es monstruosa”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/kicillof-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/del-senador-fisher-la-deuda-bonaerense-es-monstruosa/" class="post-title post-url">
				Del senador Fisher: “La deuda bonaerense es monstruosa”			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_1193712667 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1193712667"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1193712667" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-87477 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/informacion-sobre-un-mojon-hallado-en-la-zona-rural/" title="Información sobre un mojón hallado en la zona rural"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Comunicado-MIB-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/informacion-sobre-un-mojon-hallado-en-la-zona-rural/" class="post-title post-url">
				Información sobre un mojón hallado en la zona rural			</a>
		</h2>
			</article>
	<article class="post-87304 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/memorias-de-un-gaucho-soldado/" title="Memorias de un gaucho soldado"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/MIB-Memorias-de-un-gaucho-soldado-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/memorias-de-un-gaucho-soldado/" class="post-title post-url">
				Memorias de un gaucho soldado			</a>
		</h2>
			</article>
	<article class="post-87277 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/en-la-isla-descubrieron-vestigios-edilicios-que-serian-de-la-epoca-de-romulo-franco/" title="En la Isla: Descubrieron vestigios edilicios que serían de la época de Rómulo Franco"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/MIB-Enero-2020-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/en-la-isla-descubrieron-vestigios-edilicios-que-serian-de-la-epoca-de-romulo-franco/" class="post-title post-url">
				En la Isla: Descubrieron vestigios edilicios que serían de la época de Rómulo Franco			</a>
		</h2>
			</article>
	<article class="post-87133 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/domingo-de-reinas-en-el-museo-2/" title="Domingo de Reinas en el Museo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/81981539_1044150005936226_2821109763268411392_o-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/domingo-de-reinas-en-el-museo-2/" class="post-title post-url">
				Domingo de Reinas en el Museo			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_1332779244 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1332779244"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1332779244" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-45404124-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-45404124-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-87469 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">Local</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/en-la-laguna-se-llevo-a-cabo-el-2o-festival-eco-vida/" title="En la Laguna: Se llevó a cabo el 2º Festival Eco-Vida"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Festival-Eco-Vida-28-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/en-la-laguna-se-llevo-a-cabo-el-2o-festival-eco-vida/" class="post-title post-url">
				En la Laguna: Se llevó a cabo el 2º Festival Eco-Vida			</a>
		</h2>
			</article>
	<article class="post-87410 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/22-de-febrero-habra-carnavales-en-la-laguna-de-puan/" title="22 de febrero: Habrá Carnavales en la Laguna de Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/Carnaval-Puan-2020-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/22-de-febrero-habra-carnavales-en-la-laguna-de-puan/" class="post-title post-url">
				22 de febrero: Habrá Carnavales en la Laguna de Puan			</a>
		</h2>
			</article>
	<article class="post-87360 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/carhue-la-bbc-de-londres-entrevista-a-pablo-novak/" title="Carhué: La BBC de Londres entrevista a Pablo Novak"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-29-at-11.20.31-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/carhue-la-bbc-de-londres-entrevista-a-pablo-novak/" class="post-title post-url">
				Carhué: La BBC de Londres entrevista a Pablo Novak			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_1006659370 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1006659370"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1006659370" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-1041387876-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-1041387876-31"
						   data-deferred-init="388994638"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-1041387876-60"
						   data-deferred-init="676149044"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-1041387876-56"
						   data-deferred-init="2004549687"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-1041387876-65"
						   data-deferred-init="1185081111"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-1041387876-22"
						   data-deferred-init="451421440"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-1041387876-55"
						   data-deferred-init="66317646"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-1041387876-57"
						   data-deferred-init="212957693"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-1041387876-23"
						   data-deferred-init="517109553"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-1041387876-30"
						   data-deferred-init="2080064789"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/colombofilia/"
						   data-target="#mtab-1041387876-83"
						   data-deferred-init="1327945295"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-83">
							<i class="fa fa-angle-right"></i> Colombófilos						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-1041387876-21"
						   data-deferred-init="2071662393"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1041387876-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-87366 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/los-clubes-de-la-l-r-f-definieron-quienes-seran-sus-tecnicos/" title="Los clubes de la L.R.F definieron quiénes serán sus técnicos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/DT-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/los-clubes-de-la-l-r-f-definieron-quienes-seran-sus-tecnicos/" class="post-title post-url">
				Los clubes de la L.R.F definieron quiénes serán sus técnicos			</a>
		</h2>
			</article>
	<article class="post-87355 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/el-arquero-martin-ibarra-sera-uno-de-los-refuerzos-de-penarol-de-pigue/" title="El arquero Martín Ibarra será uno de los refuerzos de Peñarol de Pigüé"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/17621820_1663638763939941_1824922320673601601_o-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/el-arquero-martin-ibarra-sera-uno-de-los-refuerzos-de-penarol-de-pigue/" class="post-title post-url">
				El arquero Martín Ibarra será uno de los refuerzos de Peñarol de Pigüé			</a>
		</h2>
			</article>
	<article class="post-87330 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/se-viene-la-superliga-amateur-en-coronel-suarez/" title="Se viene la Superliga Amateur en Coronel Suárez"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/flyer-superliga-SOLO-1024x614-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/se-viene-la-superliga-amateur-en-coronel-suarez/" class="post-title post-url">
				Se viene la Superliga Amateur en Coronel Suárez			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1913951546 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1913951546"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1913951546" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_388994638">
			<script>var bs_deferred_loading_bsd_388994638 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_676149044">
			<script>var bs_deferred_loading_bsd_676149044 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2004549687">
			<script>var bs_deferred_loading_bsd_2004549687 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1185081111">
			<script>var bs_deferred_loading_bsd_1185081111 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_451421440">
			<script>var bs_deferred_loading_bsd_451421440 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_66317646">
			<script>var bs_deferred_loading_bsd_66317646 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_212957693">
			<script>var bs_deferred_loading_bsd_212957693 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_517109553">
			<script>var bs_deferred_loading_bsd_517109553 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2080064789">
			<script>var bs_deferred_loading_bsd_2080064789 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-83">
								<div class="bs-pagination-wrapper main-term-83 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1327945295">
			<script>var bs_deferred_loading_bsd_1327945295 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":83},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0c16035"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1041387876-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2071662393">
			<script>var bs_deferred_loading_bsd_2071662393 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-87449 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/una-fila-de-satelites-sorprendio-a-monte-y-pehuen-co/" title="Una fila de satélites sorprendió a Monte y Pehuen Co"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/satelites-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/una-fila-de-satelites-sorprendio-a-monte-y-pehuen-co/" class="post-title post-url">
				Una fila de satélites sorprendió a Monte y Pehuen Co			</a>
		</h2>
			</article>
	<article class="post-87307 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/feria-itinerante-de-la-agricultura-familiar-en-bordenave/" title="Feria Itinerante de la Agricultura Familiar en Bordenave"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/Feria-Agricultura-en-Bordenave-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/feria-itinerante-de-la-agricultura-familiar-en-bordenave/" class="post-title post-url">
				Feria Itinerante de la Agricultura Familiar en Bordenave			</a>
		</h2>
			</article>
	<article class="post-87097 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">Local</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/ley-impositiva-se-mantienen-los-beneficios-para-distritos-del-sur-bonaerense/" title="Ley Impositiva: Se mantienen los beneficios para distritos del sur bonaerense"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/82219418_655512645188166_7343472908754223104_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/ley-impositiva-se-mantienen-los-beneficios-para-distritos-del-sur-bonaerense/" class="post-title post-url">
				Ley Impositiva: Se mantienen los beneficios para distritos del sur bonaerense			</a>
		</h2>
			</article>
	<article class="post-87063 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/noticias-del-hcd/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/concejales-explicaron-por-que-aumento-la-tasa-de-red-vial/" title="Concejales explicaron por qué aumentó la Tasa de Red Vial"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/201903-camino-e1574078267266-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/concejales-explicaron-por-que-aumento-la-tasa-de-red-vial/" class="post-title post-url">
				Concejales explicaron por qué aumentó la Tasa de Red Vial			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_871994971 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="871994971"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="871994971" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-1767462582-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-1767462582-78"
						   data-deferred-init="1789254765"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1767462582-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-87436 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">Local</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/se-habria-producido-el-alejamiento-del-comisario-jaime/" title="Se habría producido el alejamiento del Comisario Jaime"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/jaime-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/se-habria-producido-el-alejamiento-del-comisario-jaime/" class="post-title post-url">
				Se habría producido el alejamiento del Comisario Jaime			</a>
		</h2>
			</article>
	<article class="post-87416 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">Local</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/sueldos-politicos-mas-bajos-y-reformas-en-salud-las-dos-caras-del-ajuste-municipal/" title="Sueldos políticos más bajos y reformas en salud: las dos caras del ajuste municipal"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/castelli-haag-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/sueldos-politicos-mas-bajos-y-reformas-en-salud-las-dos-caras-del-ajuste-municipal/" class="post-title post-url">
				Sueldos políticos más bajos y reformas en salud: las dos caras del ajuste municipal			</a>
		</h2>
			</article>
	<article class="post-87399 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/del-senador-fisher-la-deuda-bonaerense-es-monstruosa/" title="Del senador Fisher: “La deuda bonaerense es monstruosa”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/kicillof-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/del-senador-fisher-la-deuda-bonaerense-es-monstruosa/" class="post-title post-url">
				Del senador Fisher: “La deuda bonaerense es monstruosa”			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1130262555 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1130262555"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1130262555" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1767462582-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1789254765">
			<script>var bs_deferred_loading_bsd_1789254765 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
									<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
					     alt="Todas las Voces Puan"  data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement">
<div class="container layout-2-col layout-right-sidebar post-template-1">
	<div class="row main-section">

		<div class="col-sm-8 content-column">
				<div class="single-container">
		<article id="post-87454" class="post-87454 post type-post status-publish format-standard has-post-thumbnail  category-noticias-regionales tag-destacadas single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article">

			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Se realizó el campamento de las Escuelas Abiertas de Verano</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.diariodepuan.com.ar/author/lorena/"
		   title="Artículos de autor"
		   class="post-author-a">
			<i class="post-author author">
				diario de puan			</i>
		</a>
				<span class="time"><time class="post-published updated" datetime="2020-02-03T12:16:36+00:00" title="lunes, febrero 3, 2020, 12:16 pm">Feb 3, 2020</time></span>
		</div>
					</div>
							<div class="post-share single-post-share top-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=87454','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Se realizó el campamento de las Escuelas Abiertas de Verano&url=https://www.diariodepuan.com.ar/?p=87454','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=87454','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Se realizó el campamento de las Escuelas Abiertas de Verano  

https://www.diariodepuan.com.ar/?p=87454" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
						<div class="single-featured">
											<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2.jpg">
							<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-750x430.jpg" alt="Se realizó el campamento de las Escuelas Abiertas de Verano">
						</a>
										</div>
			</div>


			<div class="entry-content clearfix single-post-content" itemprop="articleBody">
				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/" data-layout="button_count" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->

<p>Desde el último jueves a las 19 y hasta el viernes a las 9 horas, se llevó a cabo el Campamento de las Escuelas Abiertas de Verano, en el Polideportivo Municipal Darregueira.</p>



<p>Una vez que se hizo la bienvenida, los chicos junto a sus papás y los profesores, armaron las carpas. Disfrutaron hamburguesas y, mientras los más pequeños compartieron actividades con los padres, los más grandes hicieron una caminata por Darregueira junto a los Bomberos Voluntarios.&nbsp;</p>



<p>Al regresar, se prendió un fogón, en donde los Bomberos le brindaron una charla sobre su equipamiento y distintos procedimientos, dándole a los chicos la oportunidad de hacer preguntas y sacarse dudas.&nbsp;</p>



<p>Para finalizar, se hizo presente el Punto Digital Darregueira con la proyección de la película &#8220;Toy Story 4&#8221; con pochoclos bajo las estrellas.</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-1-768x1024.jpg"><img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-1-768x1024.jpg" alt="" data-id="87455" data-link="https://www.diariodepuan.com.ar/?attachment_id=87455" class="wp-image-87455" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-1-768x1024.jpg 768w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-1-225x300.jpg 225w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-1.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-1024x768.jpg"><img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-1024x768.jpg" alt="" data-id="87456" data-link="https://www.diariodepuan.com.ar/?attachment_id=87456" class="wp-image-87456" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-1024x768.jpg 1024w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-768x576.jpg 768w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2-86x64.jpg 86w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/cine-en-borde-1024x768.jpeg"><img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/cine-en-borde-1024x768.jpeg" alt="" data-id="87457" data-link="https://www.diariodepuan.com.ar/?attachment_id=87457" class="wp-image-87457" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/cine-en-borde.jpeg 1024w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/cine-en-borde-300x225.jpeg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/cine-en-borde-768x576.jpeg 768w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/cine-en-borde-86x64.jpeg 86w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul>



<p><strong>Actividades en &#8220;Punto Digital Darregueira</strong>&#8220;</p>



<p>El miércoles y jueves de la semana pasada, el Punto Digital Darregueira, se hizo presente trabajando en conjunto con las Escuelas Abiertas de Verano de Bordenave y Darregueira, participando de los campamentos con la proyección de películas al aire libre.</p>



<p>El viernes 1 de febrero compartieron Tarde de cine y pochoclos en Punto Digital.&nbsp;</p>



<p>El Punto Digital agradece la participación de todos y a los directores y docentes de ambas colonias de vacaciones-</p>



<p><strong>Este jueves 6, invita a otra tarde de cine en Punto Digital, a las 18 hs., donde los chicos podrán disfrutar de &#8220;Dumbo”</strong>.</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Cine-en-PD-Darregueira-2.jpg"><img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Cine-en-PD-Darregueira-2.jpg" alt="" class="wp-image-87461" width="415" height="286" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Cine-en-PD-Darregueira-2.jpg 1000w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Cine-en-PD-Darregueira-2-300x207.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Cine-en-PD-Darregueira-2-768x530.jpg 768w" sizes="(max-width: 415px) 100vw, 415px" /></a></figure></div>
			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.diariodepuan.com.ar/tag/destacadas/" rel="tag">Destacadas</a>	</div>
		<div class="post-share single-post-share bottom-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=87454','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Se realizó el campamento de las Escuelas Abiertas de Verano&url=https://www.diariodepuan.com.ar/?p=87454','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=87454','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Se realizó el campamento de las Escuelas Abiertas de Verano  

https://www.diariodepuan.com.ar/?p=87454" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
		<meta itemprop="headline" content="Se realizó el campamento de las Escuelas Abiertas de Verano" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/" /><meta itemprop="datePublished" content="2020-02-03T12:16:36+00:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/campamento-7-2.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg'/>
		<meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg' itemprop='url'/>
	</div>
	<meta content='Todas las Voces Puan' itemprop='name'/>
</div>
		</article>
		<section class="post-author clearfix">

	<h4 class="section-heading multi-tab">
		<p class="main-link active"><span class="h-text">Autor</span></p>
		<a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
		   title="Artículos de autor">
			<span class="h-text">Todos los mensajes</span>
		</a>
	</h4>
		<a href="https://www.diariodepuan.com.ar/author/lorena/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<h5 class="author-title">
		<a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a>
	</h5>

	<div class="post-author-bio" itemprop="description">
		<p>Periodista</p>
	</div>

</section>
	</div>
<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_692940383_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_692940383_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_692940383_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_692940383_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-87463 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/feria-de-artesanos-y-emprendedores/" title="Feria de Artesanos y Emprendedores"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/Feria-6-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/feria-de-artesanos-y-emprendedores/" class="post-title post-url">
				Feria de Artesanos y Emprendedores			</a>
		</h2>
			</article>
	<article class="post-87403 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/tras-los-hechos-delictivos-en-darregueira-jaime-y-carcedo-escucharon-los-reclamos-de-los-vecinos/" title="Tras los hechos delictivos en Darregueira: Jaime y Carcedo escucharon reclamos de los vecinos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/carcedo-jaime-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/tras-los-hechos-delictivos-en-darregueira-jaime-y-carcedo-escucharon-los-reclamos-de-los-vecinos/" class="post-title post-url">
				Tras los hechos delictivos en Darregueira: Jaime y Carcedo escucharon reclamos de los&hellip;			</a>
		</h2>
			</article>
	<article class="post-87399 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/01/del-senador-fisher-la-deuda-bonaerense-es-monstruosa/" title="Del senador Fisher: “La deuda bonaerense es monstruosa”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/01/kicillof-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/01/del-senador-fisher-la-deuda-bonaerense-es-monstruosa/" class="post-title post-url">
				Del senador Fisher: “La deuda bonaerense es monstruosa”			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_260074767 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[87454],"category__in":[48]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7eb07c2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="260074767"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="260074767" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_692940383_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_692940383_2">
			<script>var bs_deferred_loading_bsd_relatedposts_692940383_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"715b976"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-87454" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2020/02/se-realizo-el-campamento-de-las-escuelas-abiertas-de-verano/trackback/"> trackbacks </a> Y pingbacks están abiertos.	</p><!-- .comments-closed .pings-open -->


	</section>
		</div><!-- .content-column -->

					<div class=" col-sm-4 sidebar-column">
				<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p>
</div>
		</div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Op56HtoU-WY/Xdgc_OpCaeI/AAAAAAAAMzw/F2JVQ5GXyA4LfhoepDji8mf9UBbspdsLQCLcBGAsYHQ/s1600/PUBLICIDAD-EGUILLOR-1.gif" alt="" width="360" height="255" /></p>
</div>
		</div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p>
</div>
		</div><div id="text-297" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-tdG235C54q0/XegSCjAF18I/AAAAAAAAM18/RzZ2A-tR9pMWd6DII4GiTgvxgQVckn3ngCLcBGAsYHQ/s320/ensemble-2019.gif" alt="" width="360" height="288"/></p>
</div>
		</div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p>
</div>
		</div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p>
</div>
		</div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.cagp.com.ar"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p>
</div>
		</div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" /></a></p>
</div>
		</div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p>
</div>
		</div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src=" https://1.bp.blogspot.com/-dnwOhLlqMpc/Xdgk4six_vI/AAAAAAAAMz8/1vRR4AnuxKMPOU2KMgb_TBthCTMfgilMACLcBGAsYHQ/s1600/pollo-2019.gif " alt="" width="360" height="266" /></p>
</div>
		</div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-330" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/ESTACION-DE-SERVICIO-EL-VASQUITO.gif"><img class="aligncenter size-full wp-image-79358" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/ESTACION-DE-SERVICIO-EL-VASQUITO.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82601" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/electrocentro.gif" alt="" width="360" height="194" /></p>
</div>
		</div><div id="text-303" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-79886" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/todo-repuestos-gif-2019.gif" alt="" width="360" height="250" /></p>
</div>
		</div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-335" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-84907" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg" alt="" width="360" height="300" /></p>
</div>
		</div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69953" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" /></p>
</div>
		</div><div id="a2a_follow_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></div></aside>
			</div><!-- .sidebar-column -->
		
	</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
		<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
								<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						© 2020 - Todas las Voces Puan. Todos Los Derechos.					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						Website Design: <a href="http://bahiahost.com.ar">BAHIAHOST WEB HOSTING ARGENTINA</a>					</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:260px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F02%2Fse-realizo-el-campamento-de-las-escuelas-abiertas-de-verano%2F&amp;linkname=Se%20realiz%C3%B3%20el%20campamento%20de%20las%20Escuelas%20Abiertas%20de%20Verano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F02%2Fse-realizo-el-campamento-de-las-escuelas-abiertas-de-verano%2F&amp;linkname=Se%20realiz%C3%B3%20el%20campamento%20de%20las%20Escuelas%20Abiertas%20de%20Verano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F02%2Fse-realizo-el-campamento-de-las-escuelas-abiertas-de-verano%2F&amp;linkname=Se%20realiz%C3%B3%20el%20campamento%20de%20las%20Escuelas%20Abiertas%20de%20Verano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1'></script>

</body>
</html>