<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/>

	<title>Banco Credicoop: Horario especial para jubilados y pensionados &#8211; Todas las Voces Puan</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Banco Credicoop: Horario especial para jubilados y pensionados"/>
<meta itemprop="name" content="Banco Credicoop: Horario especial para jubilados y pensionados"/>
<meta property="twitter:title" content="Banco Credicoop: Horario especial para jubilados y pensionados"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/"/>
<meta property="twitter:url" content="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/"/>
<meta property="og:site_name" content="Todas las Voces Puan"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/credicoop.jpg"/>
<meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/credicoop.jpg"/>
<meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/credicoop.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; RSS de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Banco Credicoop: Horario especial para jubilados y pensionados RSS de los comentarios" href="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.diariodepuan.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Decreto municipal: Licencias de carácter excepcional y nuevas medidas en Salud' href='https://www.diariodepuan.com.ar/2020/03/decreto-municipal-licencias-de-caracter-excepcional-y-nuevas-medidas-en-salud/' />
<link rel='next' title='El Municipio estableció medidas de prevención en la actividad comercial' href='https://www.diariodepuan.com.ar/2020/03/el-municipio-establecio-medidas-de-prevencion-en-la-actividad-comercial/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/" />
<link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=88332' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F03%2Fbanco-credicoop-horario-especial-para-jubilados-y-pensionados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F03%2Fbanco-credicoop-horario-especial-para-jubilados-y-pensionados%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="497445863706857" />
<meta property="og:site_name" content="Todas las Voces Puan" />
<meta property="og:title" content="Banco Credicoop: Horario especial para jubilados y pensionados" />
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/" />
<meta property="og:description" content="A partir de la nueva disposición del Banco Central de la República Argentina, te comunicamos que desde el&amp;nbsp;19/03/2020, jubilados y pensionados tendrán un horario&amp;nbsp;exclusivo de atención. ​​​​​​​Todos los días, en todas las filiales del país,&amp;nbsp;las dos primeras horas. Por eso, te pedimos, que en caso de necesitar operar presencialmente en alguna filial, lo hagas luego [&amp;hellip;]" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-88332 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">jueves, marzo 19, 2020</span>
					</li>
					<li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
<li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li>
</ul>
</li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
			     alt="Diario de puan" itemprop="logo" data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />
			</a>
</h2>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
					   data-target="#mtab-1467409041-4"
					   data-toggle="tab" aria-expanded="true"
					   class="term-4">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
						   data-target="#mtab-1467409041-54"
						   data-deferred-init="348755508"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-54">
							<i class="fa fa-angle-right"></i> Empresas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
						   data-target="#mtab-1467409041-61"
						   data-deferred-init="422028679"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-61">
							<i class="fa fa-angle-right"></i> Sociales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
						   data-target="#mtab-1467409041-38"
						   data-deferred-init="2067082001"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Policiales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
						   data-target="#mtab-1467409041-49"
						   data-deferred-init="1950518786"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Entrevistas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
						   data-target="#mtab-1467409041-68"
						   data-deferred-init="468131857"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-68">
							<i class="fa fa-angle-right"></i> Clasificados						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
						   data-target="#mtab-1467409041-67"
						   data-deferred-init="61121887"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Revista TLVP						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
						   data-target="#mtab-1467409041-85"
						   data-deferred-init="1804998672"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-85">
							<i class="fa fa-angle-right"></i> Necrológicas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
						   data-target="#mtab-1467409041-62"
						   data-deferred-init="1437372470"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-62">
							<i class="fa fa-angle-right"></i> Carta de lectores						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1467409041-4">
							<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88337 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/el-municipio-establecio-medidas-de-prevencion-en-la-actividad-comercial/" title="El Municipio estableció medidas de prevención en la actividad comercial"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/las-cosas-que-no-deberias-comprar-en-el-supermercado-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/el-municipio-establecio-medidas-de-prevencion-en-la-actividad-comercial/" class="post-title post-url">
				El Municipio estableció medidas de prevención en la actividad comercial			</a>
		</h2>
			</article>
	<article class="post-88332 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/" title="Banco Credicoop: Horario especial para jubilados y pensionados"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/credicoop-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/" class="post-title post-url">
				Banco Credicoop: Horario especial para jubilados y pensionados			</a>
		</h2>
			</article>
	<article class="post-88325 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/decreto-municipal-licencias-de-caracter-excepcional-y-nuevas-medidas-en-salud/" title="Decreto municipal: Licencias de carácter excepcional y nuevas medidas en Salud"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/municipalidad-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/decreto-municipal-licencias-de-caracter-excepcional-y-nuevas-medidas-en-salud/" class="post-title post-url">
				Decreto municipal: Licencias de carácter excepcional y nuevas medidas en Salud			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_739803743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="739803743"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="739803743" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467409041-54">
								<div class="bs-pagination-wrapper main-term-54 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_348755508">
			<script>var bs_deferred_loading_bsd_348755508 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467409041-61">
								<div class="bs-pagination-wrapper main-term-61 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_422028679">
			<script>var bs_deferred_loading_bsd_422028679 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467409041-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2067082001">
			<script>var bs_deferred_loading_bsd_2067082001 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467409041-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1950518786">
			<script>var bs_deferred_loading_bsd_1950518786 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467409041-68">
								<div class="bs-pagination-wrapper main-term-68 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_468131857">
			<script>var bs_deferred_loading_bsd_468131857 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467409041-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_61121887">
			<script>var bs_deferred_loading_bsd_61121887 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467409041-85">
								<div class="bs-pagination-wrapper main-term-85 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1804998672">
			<script>var bs_deferred_loading_bsd_1804998672 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467409041-62">
								<div class="bs-pagination-wrapper main-term-62 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1437372470">
			<script>var bs_deferred_loading_bsd_1437372470 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-88340 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/denuncian-a-un-hombre-en-bordenave-por-violar-la-cuarentena/" title="Bordenave: denuncian a un hombre por violar la cuarentena"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/09/BORDENAVE.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/denuncian-a-un-hombre-en-bordenave-por-violar-la-cuarentena/" class="post-title post-url">
				Bordenave: denuncian a un hombre por violar la cuarentena			</a>
		</h2>
			</article>
	<article class="post-88322 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/promocion-social-vias-de-comunicacion-para-recibir-inquietudes-de-vecinos/" title="Promoción Social: Vías de comunicación para recibir inquietudes de vecinos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/telefono-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/promocion-social-vias-de-comunicacion-para-recibir-inquietudes-de-vecinos/" class="post-title post-url">
				Promoción Social: Vías de comunicación para recibir inquietudes de vecinos			</a>
		</h2>
			</article>
	<article class="post-88312 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/distribuyen-insumos-de-limpieza-higiene-y-desinfeccion-a-establecimientos-educativos/" title="Distribuyen insumos de limpieza, higiene y desinfección a establecimientos educativos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/Entrega-insumos-COVID19-4-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/distribuyen-insumos-de-limpieza-higiene-y-desinfeccion-a-establecimientos-educativos/" class="post-title post-url">
				Distribuyen insumos de limpieza, higiene y desinfección a establecimientos educativos			</a>
		</h2>
			</article>
	<article class="post-88201 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/coronavirus-suspension-de-actividades-programadas-en-felipe-sola-villa-iris-y-darregueira2020/" title="Coronavirus: Suspensión de actividades programadas en Felipe Solá, Villa Iris y Darregueira"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/coronavirus-3-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/coronavirus-suspension-de-actividades-programadas-en-felipe-sola-villa-iris-y-darregueira2020/" class="post-title post-url">
				Coronavirus: Suspensión de actividades programadas en Felipe Solá, Villa Iris y&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_1948163473 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1948163473"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1948163473" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-88271 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/universidad-del-sudoeste-medidas-para-mitigar-la-propagacion-del-virus/" title="Universidad del Sudoeste: Medidas para mitigar la propagación del virus"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/upso-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/universidad-del-sudoeste-medidas-para-mitigar-la-propagacion-del-virus/" class="post-title post-url">
				Universidad del Sudoeste: Medidas para mitigar la propagación del virus			</a>
		</h2>
			</article>
	<article class="post-88003 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/sobre-los-fosiles-hallados-en-la-laguna-es-un-patrimonio-para-las-proximas-generaciones/" title="Sobre los fósiles hallados en la Laguna: “Es un patrimonio para las próximas generaciones”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/fosiles-puan-pleistoceno-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/sobre-los-fosiles-hallados-en-la-laguna-es-un-patrimonio-para-las-proximas-generaciones/" class="post-title post-url">
				Sobre los fósiles hallados en la Laguna: “Es un patrimonio para las próximas&hellip;			</a>
		</h2>
			</article>
	<article class="post-87995 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/se-hallaron-huesos-aislados-de-megafauna-del-pleistoceno-tardio/" title="Se hallaron huesos aislados de megafauna del Pleistoceno Tardío"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/thumbnail_Charla-Hallazgos-Fosiles-01-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/se-hallaron-huesos-aislados-de-megafauna-del-pleistoceno-tardio/" class="post-title post-url">
				Se hallaron huesos aislados de megafauna del Pleistoceno Tardío			</a>
		</h2>
			</article>
	<article class="post-87866 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/centro-municipal-de-arte-abren-inscripciones-para-los-talleres-del-distrito/" title="Centro Municipal de Arte: Abren inscripciones para los talleres del Distrito"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/puan-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/centro-municipal-de-arte-abren-inscripciones-para-los-talleres-del-distrito/" class="post-title post-url">
				Centro Municipal de Arte: Abren inscripciones para los talleres del Distrito			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_993036858 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="993036858"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="993036858" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-577324312-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
						   data-target="#mtab-577324312-44"
						   data-deferred-init="58234210"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-44">
							<i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-577324312-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88094 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" title="Pasión por los fierros: Un Peugeot 403 pasó por Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/peugeot-403-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" class="post-title post-url">
				Pasión por los fierros: Un Peugeot 403 pasó por Puan			</a>
		</h2>
			</article>
	<article class="post-88051 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" title="Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/DSC_0040-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" class="post-title post-url">
				Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos			</a>
		</h2>
			</article>
	<article class="post-87894 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/con-musica-y-mateada-inclusiva-puan-despidio-su-temporada-estival/" title="Con música y mateada inclusiva: Puan despidió su temporada estival"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/DSC_0005-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/con-musica-y-mateada-inclusiva-puan-despidio-su-temporada-estival/" class="post-title post-url">
				Con música y mateada inclusiva: Puan despidió su temporada estival			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_425965241 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="425965241"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="425965241" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-577324312-44">
								<div class="bs-pagination-wrapper main-term-44 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_58234210">
			<script>var bs_deferred_loading_bsd_58234210 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-433643661-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-433643661-31"
						   data-deferred-init="1705610113"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-433643661-60"
						   data-deferred-init="1184649640"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-433643661-56"
						   data-deferred-init="1261967602"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-433643661-65"
						   data-deferred-init="2030472957"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-433643661-22"
						   data-deferred-init="1492362591"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-433643661-55"
						   data-deferred-init="22428381"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-433643661-57"
						   data-deferred-init="1384104841"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-433643661-23"
						   data-deferred-init="1005590526"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-433643661-30"
						   data-deferred-init="2070488398"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-433643661-21"
						   data-deferred-init="2114094555"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-433643661-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88283 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/liga-region-de-futbol-decidieron-la-suspension-total-de-la-actividad-deportiva/" title="Liga Región de Fútbol: Decidieron la suspensión total de la actividad deportiva"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/11/futbol-soccer.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/liga-region-de-futbol-decidieron-la-suspension-total-de-la-actividad-deportiva/" class="post-title post-url">
				Liga Región de Fútbol: Decidieron la suspensión total de la actividad deportiva			</a>
		</h2>
			</article>
	<article class="post-88186 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/liga-regional-de-futbol-quedo-suspendido-el-comienzo-del-torneo-apertura/" title="Liga Regional de Fútbol: Quedó suspendido el comienzo del Torneo Apertura"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/descarga.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/liga-regional-de-futbol-quedo-suspendido-el-comienzo-del-torneo-apertura/" class="post-title post-url">
				Liga Regional de Fútbol: Quedó suspendido el comienzo del Torneo Apertura			</a>
		</h2>
			</article>
	<article class="post-88139 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/por-el-coronavirus-el-gobierno-nacional-suspende-competencias-deportivas-internacionales/" title="Por el coronavirus: El Gobierno Nacional suspende competencias deportivas internacionales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/289825_a1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/por-el-coronavirus-el-gobierno-nacional-suspende-competencias-deportivas-internacionales/" class="post-title post-url">
				Por el coronavirus: El Gobierno Nacional suspende competencias deportivas&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_957922256 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="957922256"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="957922256" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-433643661-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1705610113">
			<script>var bs_deferred_loading_bsd_1705610113 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-433643661-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1184649640">
			<script>var bs_deferred_loading_bsd_1184649640 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-433643661-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1261967602">
			<script>var bs_deferred_loading_bsd_1261967602 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-433643661-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2030472957">
			<script>var bs_deferred_loading_bsd_2030472957 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-433643661-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1492362591">
			<script>var bs_deferred_loading_bsd_1492362591 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-433643661-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_22428381">
			<script>var bs_deferred_loading_bsd_22428381 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-433643661-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1384104841">
			<script>var bs_deferred_loading_bsd_1384104841 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-433643661-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1005590526">
			<script>var bs_deferred_loading_bsd_1005590526 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-433643661-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2070488398">
			<script>var bs_deferred_loading_bsd_2070488398 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-433643661-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2114094555">
			<script>var bs_deferred_loading_bsd_2114094555 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-87948 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/planificacion-de-la-huerta-otono-invierno/" title="Planificación de la huerta otoño invierno"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/unnamed-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/planificacion-de-la-huerta-otono-invierno/" class="post-title post-url">
				Planificación de la huerta otoño invierno			</a>
		</h2>
			</article>
	<article class="post-87573 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/esta-madrugada-podremos-ver-la-superluna-de-nieve/" title="Esta madrugada podremos ver la &#8220;superluna de nieve&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/no-te-pierdas-el-espectaculo-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/esta-madrugada-podremos-ver-la-superluna-de-nieve/" class="post-title post-url">
				Esta madrugada podremos ver la &#8220;superluna de nieve&#8221;			</a>
		</h2>
			</article>
	<article class="post-87544 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/se-mantiene-un-alerta-por-tormentas-fuertes/" title="Se mantiene un alerta por tormentas fuertes"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/05/Tormenta-sobre-la-llanura.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/se-mantiene-un-alerta-por-tormentas-fuertes/" class="post-title post-url">
				Se mantiene un alerta por tormentas fuertes			</a>
		</h2>
			</article>
	<article class="post-87522 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/un-severo-temporal-paso-por-puan-y-rige-un-alerta-para-esta-noche/" title="Un severo temporal pasó por Puan y rige un alerta para esta noche"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/1580916452221-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/un-severo-temporal-paso-por-puan-y-rige-un-alerta-para-esta-noche/" class="post-title post-url">
				Un severo temporal pasó por Puan y rige un alerta para esta noche			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_733850477 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="733850477"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="733850477" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-716285713-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
						   data-target="#mtab-716285713-63"
						   data-deferred-init="639516514"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-63">
							<i class="fa fa-angle-right"></i> Municipal						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
						   data-target="#mtab-716285713-18"
						   data-deferred-init="796648145"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Provincia						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-716285713-78"
						   data-deferred-init="1928576195"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
						   data-target="#mtab-716285713-71"
						   data-deferred-init="1337812235"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-71">
							<i class="fa fa-angle-right"></i> Legislativas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-716285713-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88261 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/entrevista-castelli-conto-cuanto-gana/" title="Entrevista: Castelli contó cuánto gana"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/castelli-2020-tlvp-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/entrevista-castelli-conto-cuanto-gana/" class="post-title post-url">
				Entrevista: Castelli contó cuánto gana			</a>
		</h2>
			</article>
	<article class="post-88189 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/el-futuro-hotel-de-laguna-se-destinaria-a-oficinas-municipales/" title="El futuro Hotel de laguna se destinaría a oficinas municipales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/hotel-laguna-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/el-futuro-hotel-de-laguna-se-destinaria-a-oficinas-municipales/" class="post-title post-url">
				El futuro Hotel de laguna se destinaría a oficinas municipales			</a>
		</h2>
			</article>
	<article class="post-88146 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/entrevista-castelli-confirmo-la-ida-de-algunos-funcionarios-y-la-llegada-de-mas-cambios/" title="Entrevista. Castelli confirmó la ida de algunos funcionarios y la llegada de más cambios"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/castelli-2020-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/entrevista-castelli-confirmo-la-ida-de-algunos-funcionarios-y-la-llegada-de-mas-cambios/" class="post-title post-url">
				Entrevista. Castelli confirmó la ida de algunos funcionarios y la llegada de más&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1567714341 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1567714341"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1567714341" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-716285713-63">
								<div class="bs-pagination-wrapper main-term-63 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_639516514">
			<script>var bs_deferred_loading_bsd_639516514 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-716285713-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_796648145">
			<script>var bs_deferred_loading_bsd_796648145 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-716285713-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1928576195">
			<script>var bs_deferred_loading_bsd_1928576195 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-716285713-71">
								<div class="bs-pagination-wrapper main-term-71 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1337812235">
			<script>var bs_deferred_loading_bsd_1337812235 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/info-general/"
					   data-target="#mtab-1148953805-97"
					   data-toggle="tab" aria-expanded="true"
					   class="term-97">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1148953805-97">
							<div class="bs-pagination-wrapper main-term-97 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88304 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/desde-el-viernes-no-habra-vuelos-de-cabotaje-ni-colectivos-de-larga-distancia/" title="Desde el viernes. No habrá vuelos de cabotaje ni colectivos de larga distancia"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/1584459992247-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/desde-el-viernes-no-habra-vuelos-de-cabotaje-ni-colectivos-de-larga-distancia/" class="post-title post-url">
				Desde el viernes. No habrá vuelos de cabotaje ni colectivos de larga distancia			</a>
		</h2>
			</article>
	<article class="post-88291 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/prevencion-covid-19-nuevas-medidas-del-area-de-salud/" title="Prevención COVID-19: Nuevas medidas del área de Salud"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/CORONAVIRUS-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/prevencion-covid-19-nuevas-medidas-del-area-de-salud/" class="post-title post-url">
				Prevención COVID-19: Nuevas medidas del área de Salud			</a>
		</h2>
			</article>
	<article class="post-88251 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/coronavirus-clases-suspendidas-y-fronteras-cerradas/" title="Coronavirus: clases suspendidas y fronteras cerradas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/15-03-2020-buenos-aires-el-presidente-alberto-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/coronavirus-clases-suspendidas-y-fronteras-cerradas/" class="post-title post-url">
				Coronavirus: clases suspendidas y fronteras cerradas			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix">
			<script>var bs_ajax_paginate_1822053245 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1822053245"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1822053245" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
					   data-target="#mtab-550415928-4"
					   data-toggle="tab" aria-expanded="true"
					   class="term-4">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
						   data-target="#mtab-550415928-54"
						   data-deferred-init="302072338"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-54">
							<i class="fa fa-angle-right"></i> Empresas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
						   data-target="#mtab-550415928-61"
						   data-deferred-init="1908625114"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-61">
							<i class="fa fa-angle-right"></i> Sociales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
						   data-target="#mtab-550415928-38"
						   data-deferred-init="1253997100"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Policiales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
						   data-target="#mtab-550415928-49"
						   data-deferred-init="1961082393"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Entrevistas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
						   data-target="#mtab-550415928-68"
						   data-deferred-init="1416005653"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-68">
							<i class="fa fa-angle-right"></i> Clasificados						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
						   data-target="#mtab-550415928-67"
						   data-deferred-init="823989120"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Revista TLVP						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
						   data-target="#mtab-550415928-85"
						   data-deferred-init="2128923707"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-85">
							<i class="fa fa-angle-right"></i> Necrológicas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
						   data-target="#mtab-550415928-62"
						   data-deferred-init="114035067"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-62">
							<i class="fa fa-angle-right"></i> Carta de lectores						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-550415928-4">
							<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88337 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/el-municipio-establecio-medidas-de-prevencion-en-la-actividad-comercial/" title="El Municipio estableció medidas de prevención en la actividad comercial"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/las-cosas-que-no-deberias-comprar-en-el-supermercado-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/el-municipio-establecio-medidas-de-prevencion-en-la-actividad-comercial/" class="post-title post-url">
				El Municipio estableció medidas de prevención en la actividad comercial			</a>
		</h2>
			</article>
	<article class="post-88332 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/" title="Banco Credicoop: Horario especial para jubilados y pensionados"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/credicoop-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/" class="post-title post-url">
				Banco Credicoop: Horario especial para jubilados y pensionados			</a>
		</h2>
			</article>
	<article class="post-88325 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/decreto-municipal-licencias-de-caracter-excepcional-y-nuevas-medidas-en-salud/" title="Decreto municipal: Licencias de carácter excepcional y nuevas medidas en Salud"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/municipalidad-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/decreto-municipal-licencias-de-caracter-excepcional-y-nuevas-medidas-en-salud/" class="post-title post-url">
				Decreto municipal: Licencias de carácter excepcional y nuevas medidas en Salud			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_813421437 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="813421437"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="813421437" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-550415928-54">
								<div class="bs-pagination-wrapper main-term-54 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_302072338">
			<script>var bs_deferred_loading_bsd_302072338 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-550415928-61">
								<div class="bs-pagination-wrapper main-term-61 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1908625114">
			<script>var bs_deferred_loading_bsd_1908625114 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-550415928-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1253997100">
			<script>var bs_deferred_loading_bsd_1253997100 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-550415928-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1961082393">
			<script>var bs_deferred_loading_bsd_1961082393 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-550415928-68">
								<div class="bs-pagination-wrapper main-term-68 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1416005653">
			<script>var bs_deferred_loading_bsd_1416005653 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-550415928-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_823989120">
			<script>var bs_deferred_loading_bsd_823989120 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-550415928-85">
								<div class="bs-pagination-wrapper main-term-85 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2128923707">
			<script>var bs_deferred_loading_bsd_2128923707 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-550415928-62">
								<div class="bs-pagination-wrapper main-term-62 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_114035067">
			<script>var bs_deferred_loading_bsd_114035067 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-88340 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/denuncian-a-un-hombre-en-bordenave-por-violar-la-cuarentena/" title="Bordenave: denuncian a un hombre por violar la cuarentena"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/09/BORDENAVE.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/denuncian-a-un-hombre-en-bordenave-por-violar-la-cuarentena/" class="post-title post-url">
				Bordenave: denuncian a un hombre por violar la cuarentena			</a>
		</h2>
			</article>
	<article class="post-88322 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/promocion-social-vias-de-comunicacion-para-recibir-inquietudes-de-vecinos/" title="Promoción Social: Vías de comunicación para recibir inquietudes de vecinos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/telefono-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/promocion-social-vias-de-comunicacion-para-recibir-inquietudes-de-vecinos/" class="post-title post-url">
				Promoción Social: Vías de comunicación para recibir inquietudes de vecinos			</a>
		</h2>
			</article>
	<article class="post-88312 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/distribuyen-insumos-de-limpieza-higiene-y-desinfeccion-a-establecimientos-educativos/" title="Distribuyen insumos de limpieza, higiene y desinfección a establecimientos educativos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/Entrega-insumos-COVID19-4-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/distribuyen-insumos-de-limpieza-higiene-y-desinfeccion-a-establecimientos-educativos/" class="post-title post-url">
				Distribuyen insumos de limpieza, higiene y desinfección a establecimientos educativos			</a>
		</h2>
			</article>
	<article class="post-88201 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/coronavirus-suspension-de-actividades-programadas-en-felipe-sola-villa-iris-y-darregueira2020/" title="Coronavirus: Suspensión de actividades programadas en Felipe Solá, Villa Iris y Darregueira"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/coronavirus-3-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/coronavirus-suspension-de-actividades-programadas-en-felipe-sola-villa-iris-y-darregueira2020/" class="post-title post-url">
				Coronavirus: Suspensión de actividades programadas en Felipe Solá, Villa Iris y&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_1061069341 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1061069341"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1061069341" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-88271 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/universidad-del-sudoeste-medidas-para-mitigar-la-propagacion-del-virus/" title="Universidad del Sudoeste: Medidas para mitigar la propagación del virus"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/upso-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/universidad-del-sudoeste-medidas-para-mitigar-la-propagacion-del-virus/" class="post-title post-url">
				Universidad del Sudoeste: Medidas para mitigar la propagación del virus			</a>
		</h2>
			</article>
	<article class="post-88003 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/sobre-los-fosiles-hallados-en-la-laguna-es-un-patrimonio-para-las-proximas-generaciones/" title="Sobre los fósiles hallados en la Laguna: “Es un patrimonio para las próximas generaciones”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/fosiles-puan-pleistoceno-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/sobre-los-fosiles-hallados-en-la-laguna-es-un-patrimonio-para-las-proximas-generaciones/" class="post-title post-url">
				Sobre los fósiles hallados en la Laguna: “Es un patrimonio para las próximas&hellip;			</a>
		</h2>
			</article>
	<article class="post-87995 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/se-hallaron-huesos-aislados-de-megafauna-del-pleistoceno-tardio/" title="Se hallaron huesos aislados de megafauna del Pleistoceno Tardío"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/thumbnail_Charla-Hallazgos-Fosiles-01-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/se-hallaron-huesos-aislados-de-megafauna-del-pleistoceno-tardio/" class="post-title post-url">
				Se hallaron huesos aislados de megafauna del Pleistoceno Tardío			</a>
		</h2>
			</article>
	<article class="post-87866 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/centro-municipal-de-arte-abren-inscripciones-para-los-talleres-del-distrito/" title="Centro Municipal de Arte: Abren inscripciones para los talleres del Distrito"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/puan-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/centro-municipal-de-arte-abren-inscripciones-para-los-talleres-del-distrito/" class="post-title post-url">
				Centro Municipal de Arte: Abren inscripciones para los talleres del Distrito			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_639470454 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="639470454"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="639470454" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-1626963488-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
						   data-target="#mtab-1626963488-44"
						   data-deferred-init="1343122326"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-44">
							<i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1626963488-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88094 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" title="Pasión por los fierros: Un Peugeot 403 pasó por Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/peugeot-403-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" class="post-title post-url">
				Pasión por los fierros: Un Peugeot 403 pasó por Puan			</a>
		</h2>
			</article>
	<article class="post-88051 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" title="Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/DSC_0040-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" class="post-title post-url">
				Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos			</a>
		</h2>
			</article>
	<article class="post-87894 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/con-musica-y-mateada-inclusiva-puan-despidio-su-temporada-estival/" title="Con música y mateada inclusiva: Puan despidió su temporada estival"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/DSC_0005-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/con-musica-y-mateada-inclusiva-puan-despidio-su-temporada-estival/" class="post-title post-url">
				Con música y mateada inclusiva: Puan despidió su temporada estival			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_1339567221 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1339567221"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1339567221" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1626963488-44">
								<div class="bs-pagination-wrapper main-term-44 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1343122326">
			<script>var bs_deferred_loading_bsd_1343122326 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-1051382234-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-1051382234-31"
						   data-deferred-init="1484187335"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-1051382234-60"
						   data-deferred-init="31055610"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-1051382234-56"
						   data-deferred-init="815229639"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-1051382234-65"
						   data-deferred-init="1132012218"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-1051382234-22"
						   data-deferred-init="359759441"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-1051382234-55"
						   data-deferred-init="1351044217"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-1051382234-57"
						   data-deferred-init="813817249"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-1051382234-23"
						   data-deferred-init="565916703"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-1051382234-30"
						   data-deferred-init="1635605405"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-1051382234-21"
						   data-deferred-init="1253815103"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1051382234-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88283 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/liga-region-de-futbol-decidieron-la-suspension-total-de-la-actividad-deportiva/" title="Liga Región de Fútbol: Decidieron la suspensión total de la actividad deportiva"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/11/futbol-soccer.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/liga-region-de-futbol-decidieron-la-suspension-total-de-la-actividad-deportiva/" class="post-title post-url">
				Liga Región de Fútbol: Decidieron la suspensión total de la actividad deportiva			</a>
		</h2>
			</article>
	<article class="post-88186 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/liga-regional-de-futbol-quedo-suspendido-el-comienzo-del-torneo-apertura/" title="Liga Regional de Fútbol: Quedó suspendido el comienzo del Torneo Apertura"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/descarga.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/liga-regional-de-futbol-quedo-suspendido-el-comienzo-del-torneo-apertura/" class="post-title post-url">
				Liga Regional de Fútbol: Quedó suspendido el comienzo del Torneo Apertura			</a>
		</h2>
			</article>
	<article class="post-88139 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/por-el-coronavirus-el-gobierno-nacional-suspende-competencias-deportivas-internacionales/" title="Por el coronavirus: El Gobierno Nacional suspende competencias deportivas internacionales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/289825_a1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/por-el-coronavirus-el-gobierno-nacional-suspende-competencias-deportivas-internacionales/" class="post-title post-url">
				Por el coronavirus: El Gobierno Nacional suspende competencias deportivas&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1883169221 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1883169221"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1883169221" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1051382234-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1484187335">
			<script>var bs_deferred_loading_bsd_1484187335 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1051382234-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_31055610">
			<script>var bs_deferred_loading_bsd_31055610 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1051382234-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_815229639">
			<script>var bs_deferred_loading_bsd_815229639 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1051382234-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1132012218">
			<script>var bs_deferred_loading_bsd_1132012218 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1051382234-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_359759441">
			<script>var bs_deferred_loading_bsd_359759441 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1051382234-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1351044217">
			<script>var bs_deferred_loading_bsd_1351044217 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1051382234-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_813817249">
			<script>var bs_deferred_loading_bsd_813817249 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1051382234-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_565916703">
			<script>var bs_deferred_loading_bsd_565916703 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1051382234-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1635605405">
			<script>var bs_deferred_loading_bsd_1635605405 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1051382234-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1253815103">
			<script>var bs_deferred_loading_bsd_1253815103 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-87948 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/planificacion-de-la-huerta-otono-invierno/" title="Planificación de la huerta otoño invierno"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/unnamed-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/planificacion-de-la-huerta-otono-invierno/" class="post-title post-url">
				Planificación de la huerta otoño invierno			</a>
		</h2>
			</article>
	<article class="post-87573 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/esta-madrugada-podremos-ver-la-superluna-de-nieve/" title="Esta madrugada podremos ver la &#8220;superluna de nieve&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/no-te-pierdas-el-espectaculo-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/esta-madrugada-podremos-ver-la-superluna-de-nieve/" class="post-title post-url">
				Esta madrugada podremos ver la &#8220;superluna de nieve&#8221;			</a>
		</h2>
			</article>
	<article class="post-87544 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/se-mantiene-un-alerta-por-tormentas-fuertes/" title="Se mantiene un alerta por tormentas fuertes"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/05/Tormenta-sobre-la-llanura.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/se-mantiene-un-alerta-por-tormentas-fuertes/" class="post-title post-url">
				Se mantiene un alerta por tormentas fuertes			</a>
		</h2>
			</article>
	<article class="post-87522 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/un-severo-temporal-paso-por-puan-y-rige-un-alerta-para-esta-noche/" title="Un severo temporal pasó por Puan y rige un alerta para esta noche"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/1580916452221-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/un-severo-temporal-paso-por-puan-y-rige-un-alerta-para-esta-noche/" class="post-title post-url">
				Un severo temporal pasó por Puan y rige un alerta para esta noche			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_1208332315 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1208332315"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1208332315" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-1424654086-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
						   data-target="#mtab-1424654086-63"
						   data-deferred-init="1092603311"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-63">
							<i class="fa fa-angle-right"></i> Municipal						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
						   data-target="#mtab-1424654086-18"
						   data-deferred-init="1804581106"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Provincia						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-1424654086-78"
						   data-deferred-init="1728961785"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
						   data-target="#mtab-1424654086-71"
						   data-deferred-init="1335024956"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-71">
							<i class="fa fa-angle-right"></i> Legislativas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1424654086-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88261 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/entrevista-castelli-conto-cuanto-gana/" title="Entrevista: Castelli contó cuánto gana"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/castelli-2020-tlvp-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/entrevista-castelli-conto-cuanto-gana/" class="post-title post-url">
				Entrevista: Castelli contó cuánto gana			</a>
		</h2>
			</article>
	<article class="post-88189 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/el-futuro-hotel-de-laguna-se-destinaria-a-oficinas-municipales/" title="El futuro Hotel de laguna se destinaría a oficinas municipales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/hotel-laguna-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/el-futuro-hotel-de-laguna-se-destinaria-a-oficinas-municipales/" class="post-title post-url">
				El futuro Hotel de laguna se destinaría a oficinas municipales			</a>
		</h2>
			</article>
	<article class="post-88146 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/entrevista-castelli-confirmo-la-ida-de-algunos-funcionarios-y-la-llegada-de-mas-cambios/" title="Entrevista. Castelli confirmó la ida de algunos funcionarios y la llegada de más cambios"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/castelli-2020-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/entrevista-castelli-confirmo-la-ida-de-algunos-funcionarios-y-la-llegada-de-mas-cambios/" class="post-title post-url">
				Entrevista. Castelli confirmó la ida de algunos funcionarios y la llegada de más&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_964781903 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="964781903"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="964781903" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1424654086-63">
								<div class="bs-pagination-wrapper main-term-63 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1092603311">
			<script>var bs_deferred_loading_bsd_1092603311 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1424654086-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1804581106">
			<script>var bs_deferred_loading_bsd_1804581106 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1424654086-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1728961785">
			<script>var bs_deferred_loading_bsd_1728961785 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1424654086-71">
								<div class="bs-pagination-wrapper main-term-71 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1335024956">
			<script>var bs_deferred_loading_bsd_1335024956 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/info-general/"
					   data-target="#mtab-915857506-97"
					   data-toggle="tab" aria-expanded="true"
					   class="term-97">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-915857506-97">
							<div class="bs-pagination-wrapper main-term-97 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88304 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/desde-el-viernes-no-habra-vuelos-de-cabotaje-ni-colectivos-de-larga-distancia/" title="Desde el viernes. No habrá vuelos de cabotaje ni colectivos de larga distancia"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/1584459992247-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/desde-el-viernes-no-habra-vuelos-de-cabotaje-ni-colectivos-de-larga-distancia/" class="post-title post-url">
				Desde el viernes. No habrá vuelos de cabotaje ni colectivos de larga distancia			</a>
		</h2>
			</article>
	<article class="post-88291 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/prevencion-covid-19-nuevas-medidas-del-area-de-salud/" title="Prevención COVID-19: Nuevas medidas del área de Salud"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/CORONAVIRUS-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/prevencion-covid-19-nuevas-medidas-del-area-de-salud/" class="post-title post-url">
				Prevención COVID-19: Nuevas medidas del área de Salud			</a>
		</h2>
			</article>
	<article class="post-88251 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/coronavirus-clases-suspendidas-y-fronteras-cerradas/" title="Coronavirus: clases suspendidas y fronteras cerradas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/15-03-2020-buenos-aires-el-presidente-alberto-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/coronavirus-clases-suspendidas-y-fronteras-cerradas/" class="post-title post-url">
				Coronavirus: clases suspendidas y fronteras cerradas			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix">
			<script>var bs_ajax_paginate_1990873613 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1990873613"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1990873613" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
									<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
					     alt="Todas las Voces Puan"  data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement">
<div class="container layout-2-col layout-right-sidebar post-template-1">
	<div class="row main-section">

		<div class="col-sm-8 content-column">
				<div class="single-container">
		<article id="post-88332" class="post-88332 post type-post status-publish format-standard has-post-thumbnail  category-noticias-locales tag-destacadas single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article">

			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Banco Credicoop: Horario especial para jubilados y pensionados</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.diariodepuan.com.ar/author/lorena/"
		   title="Artículos de autor"
		   class="post-author-a">
			<i class="post-author author">
				diario de puan			</i>
		</a>
				<span class="time"><time class="post-published updated" datetime="2020-03-18T18:56:58+00:00" title="miércoles, marzo 18, 2020, 6:56 pm">Mar 18, 2020</time></span>
		</div>
					</div>
							<div class="post-share single-post-share top-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=88332','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Banco Credicoop: Horario especial para jubilados y pensionados&url=https://www.diariodepuan.com.ar/?p=88332','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=88332','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Banco Credicoop: Horario especial para jubilados y pensionados  

https://www.diariodepuan.com.ar/?p=88332" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
						<div class="single-featured">
											<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/credicoop.jpg">
							<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/credicoop-750x400.jpg" alt="Banco Credicoop: Horario especial para jubilados y pensionados">
						</a>
										</div>
			</div>


			<div class="entry-content clearfix single-post-content" itemprop="articleBody">
				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/" data-layout="button_count" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->

<p>A partir de la nueva disposición del Banco Central de la República Argentina, te comunicamos que desde el&nbsp;<strong>19/03/2020, jubilados y pensionados</strong> tendrán un horario&nbsp;<strong>exclusivo de atención.</strong></p>



<p>​​​​​​​Todos los días, en todas las filiales del país,&nbsp;<strong>las dos primeras horas.</strong><br><br>Por eso, te pedimos, que en caso de necesitar operar presencialmente en alguna filial, lo hagas <strong>luego de ese horario</strong>.<br><br>Recordá que podés<strong>&nbsp;realizar todas tus operaciones</strong>&nbsp;de manera<br>segura, rápida y fácil a través de nuestros Medios Automáticos:</p>



<table class="wp-block-table"><tbody><tr><td><strong>Banca Personal Internet</strong></td><td><a rel="noreferrer noopener" href="http://www.comunicaciones.bancocredicoop.coop/click2.aspx?utm_source=SWNvbW1hcmtldGluZw%3d%3d&amp;utm_medium=ZW1haWw%3d&amp;utm_content=MTgwMzIwX0ZfSG9yYXJpb0V4Y2x1c2l2b19SUklJ&amp;utm_campaign=Q29yb25hdmlydXM%3d&amp;boton=ODExMTEwOA%3d%3d&amp;config=OTE5MjAw&amp;envionro=MzM1NTE2&amp;codEmail=MzM1NTE2&amp;email=RkVSTkFORE9TQU5DSEVaNzA5QEhPVE1BSUwuQ09N&amp;viral=MA%3d%3d&amp;nombreProv=SG90bWFpbA%3d%3d&amp;link=https://www.bancocredicoop.coop/personas/asalariados/medios-automaticos/credicoop-movil" target="_blank"></a><strong>Credicoop Móvil</strong></td><td><strong>Credicoop Responde</strong></td></tr></tbody></table>



<p><strong>¡Para evitar el virus debemos cuidarnos entre todos/as!</strong></p>
			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.diariodepuan.com.ar/tag/destacadas/" rel="tag">Destacadas</a>	</div>
		<div class="post-share single-post-share bottom-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=88332','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Banco Credicoop: Horario especial para jubilados y pensionados&url=https://www.diariodepuan.com.ar/?p=88332','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=88332','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Banco Credicoop: Horario especial para jubilados y pensionados  

https://www.diariodepuan.com.ar/?p=88332" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
		<meta itemprop="headline" content="Banco Credicoop: Horario especial para jubilados y pensionados" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/" /><meta itemprop="datePublished" content="2020-03-18T18:56:58+00:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/credicoop.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg'/>
		<meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg' itemprop='url'/>
	</div>
	<meta content='Todas las Voces Puan' itemprop='name'/>
</div>
		</article>
		<section class="post-author clearfix">

	<h4 class="section-heading multi-tab">
		<p class="main-link active"><span class="h-text">Autor</span></p>
		<a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
		   title="Artículos de autor">
			<span class="h-text">Todos los mensajes</span>
		</a>
	</h4>
		<a href="https://www.diariodepuan.com.ar/author/lorena/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<h5 class="author-title">
		<a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a>
	</h5>

	<div class="post-author-bio" itemprop="description">
		<p>Periodista</p>
	</div>

</section>
	</div>
<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_1073007389_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_1073007389_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_1073007389_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1073007389_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88337 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/el-municipio-establecio-medidas-de-prevencion-en-la-actividad-comercial/" title="El Municipio estableció medidas de prevención en la actividad comercial"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/las-cosas-que-no-deberias-comprar-en-el-supermercado-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/el-municipio-establecio-medidas-de-prevencion-en-la-actividad-comercial/" class="post-title post-url">
				El Municipio estableció medidas de prevención en la actividad comercial			</a>
		</h2>
			</article>
	<article class="post-88325 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/decreto-municipal-licencias-de-caracter-excepcional-y-nuevas-medidas-en-salud/" title="Decreto municipal: Licencias de carácter excepcional y nuevas medidas en Salud"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/municipalidad-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/decreto-municipal-licencias-de-caracter-excepcional-y-nuevas-medidas-en-salud/" class="post-title post-url">
				Decreto municipal: Licencias de carácter excepcional y nuevas medidas en Salud			</a>
		</h2>
			</article>
	<article class="post-88319 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/prevencion-el-turismo-baja-sus-persianas/" title="Prevención: El Turismo baja sus persianas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/laguan-puan-2020-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/prevencion-el-turismo-baja-sus-persianas/" class="post-title post-url">
				Prevención: El Turismo baja sus persianas			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_871190456 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[88332],"category__in":[4]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"159c77d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="871190456"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="871190456" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1073007389_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1073007389_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1073007389_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"715b976"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-88332" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2020/03/banco-credicoop-horario-especial-para-jubilados-y-pensionados/trackback/"> trackbacks </a> Y pingbacks están abiertos.	</p><!-- .comments-closed .pings-open -->


	</section>
		</div><!-- .content-column -->

					<div class=" col-sm-4 sidebar-column">
				<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_statistics_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_wp_statistics_widget"><h4 class="widget-heading"><span class="h-text">Estadísticas </span></h4><ul><li><label>Visitas los últimos 7 días: </label>49.823</li><li><label>Visitas los últimos 30 días: </label>199.943</li><li><label>Visitas los últimos 365 días: </label>1.711.196</li></ul></div><div id="text-297" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/Ensemble-Espacio-Profesional-900919753387790/"><img class="aligncenter size-full wp-image-79345" src="https://1.bp.blogspot.com/-AYVwBOY8XYs/Xmka6U1p0vI/AAAAAAAAM3s/XiyemSwtTL46fL7kjwJmizCCXshRufzXwCLcBGAsYHQ/s1600/ensemble.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p>
</div>
		</div><div id="text-311" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.puan.gob.ar"><img class="size-full wp-image-69735 aligncenter" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/muni-2018.gif" alt="" width="310" height="215" /></a></p>
</div>
		</div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-3Vz_dk0bJ4w/Xjhj3qesTFI/AAAAAAAAM2c/zPlucUpObmk670mHy9VzXY2W0Jx7uzFJwCLcBGAsYHQ/s1600/EGUILLOR.gif" alt="" width="360" height="255" /></p>
</div>
		</div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p>
</div>
		</div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p>
</div>
		</div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p>
</div>
		</div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.cagp.com.ar"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p>
</div>
		</div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" /></a></p>
</div>
		</div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p>
</div>
		</div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src=" https://1.bp.blogspot.com/-dnwOhLlqMpc/Xdgk4six_vI/AAAAAAAAMz8/1vRR4AnuxKMPOU2KMgb_TBthCTMfgilMACLcBGAsYHQ/s1600/pollo-2019.gif " alt="" width="360" height="266" /></p>
</div>
		</div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-330" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/ESTACION-DE-SERVICIO-EL-VASQUITO.gif"><img class="aligncenter size-full wp-image-79358" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/ESTACION-DE-SERVICIO-EL-VASQUITO.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82601" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/electrocentro.gif" alt="" width="360" height="194" /></p>
</div>
		</div><div id="text-303" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-79886" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/todo-repuestos-gif-2019.gif" alt="" width="360" height="250" /></p>
</div>
		</div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-335" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-84907" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg" alt="" width="360" height="300" /></p>
</div>
		</div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69953" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" /></p>
</div>
		</div><div id="a2a_follow_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></div></aside>
			</div><!-- .sidebar-column -->
		
	</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
		<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
								<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						© 2020 - Todas las Voces Puan. Todos Los Derechos.					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						Website Design: <a href="http://bahiahost.com.ar">BAHIAHOST WEB HOSTING ARGENTINA</a>					</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:260px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F03%2Fbanco-credicoop-horario-especial-para-jubilados-y-pensionados%2F&amp;linkname=Banco%20Credicoop%3A%20Horario%20especial%20para%20jubilados%20y%20pensionados" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F03%2Fbanco-credicoop-horario-especial-para-jubilados-y-pensionados%2F&amp;linkname=Banco%20Credicoop%3A%20Horario%20especial%20para%20jubilados%20y%20pensionados" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F03%2Fbanco-credicoop-horario-especial-para-jubilados-y-pensionados%2F&amp;linkname=Banco%20Credicoop%3A%20Horario%20especial%20para%20jubilados%20y%20pensionados" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1'></script>

</body>
</html>