<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/>

	<title>Felipe Solá: Agradecimientos &#8211; Todas las Voces Puan</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Felipe Solá: Agradecimientos"/>
<meta itemprop="name" content="Felipe Solá: Agradecimientos"/>
<meta property="twitter:title" content="Felipe Solá: Agradecimientos"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/"/>
<meta property="twitter:url" content="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/"/>
<meta property="og:site_name" content="Todas las Voces Puan"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/felipe-sola.jpg"/>
<meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/felipe-sola.jpg"/>
<meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/felipe-sola.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; RSS de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Felipe Solá: Agradecimientos RSS de los comentarios" href="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.diariodepuan.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reporte diario' href='https://www.diariodepuan.com.ar/2020/04/reporte-diario-2/' />
<link rel='next' title='Los museos se resignifican en cuarentena' href='https://www.diariodepuan.com.ar/2020/04/los-museos-se-resignifican-en-cuarentena/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/" />
<link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=89075' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F04%2Ffelipe-sola-agradecimientos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F04%2Ffelipe-sola-agradecimientos%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="497445863706857" />
<meta property="og:site_name" content="Todas las Voces Puan" />
<meta property="og:title" content="Felipe Solá: Agradecimientos" />
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/" />
<meta property="og:description" content="Ayer por la mañana se llevó a cabo el cobro de jubilaciones y pensiones en la localidad de Felipe Solá como es habitual a través de la sucursal de Correo Argentino.  Gracias a la colaboración de la comisión de Bomberos de la localidad se pudo disponer de sillas para una mejor organización y respetando el [&amp;hellip;]" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-89075 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">jueves, abril 9, 2020</span>
					</li>
					<li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
<li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li>
</ul>
</li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
			     alt="Diario de puan" itemprop="logo" data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />
			</a>
</h2>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
					   data-target="#mtab-1281681464-4"
					   data-toggle="tab" aria-expanded="true"
					   class="term-4">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
						   data-target="#mtab-1281681464-54"
						   data-deferred-init="431485486"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-54">
							<i class="fa fa-angle-right"></i> Empresas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
						   data-target="#mtab-1281681464-61"
						   data-deferred-init="2083364086"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-61">
							<i class="fa fa-angle-right"></i> Sociales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
						   data-target="#mtab-1281681464-38"
						   data-deferred-init="1934178721"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Policiales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
						   data-target="#mtab-1281681464-49"
						   data-deferred-init="516487172"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Entrevistas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
						   data-target="#mtab-1281681464-68"
						   data-deferred-init="1247603998"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-68">
							<i class="fa fa-angle-right"></i> Clasificados						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
						   data-target="#mtab-1281681464-67"
						   data-deferred-init="763314566"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Revista TLVP						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
						   data-target="#mtab-1281681464-85"
						   data-deferred-init="1289601982"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-85">
							<i class="fa fa-angle-right"></i> Necrológicas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
						   data-target="#mtab-1281681464-62"
						   data-deferred-init="2135354197"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-62">
							<i class="fa fa-angle-right"></i> Carta de lectores						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1281681464-4">
							<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-89067 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/covid-19-autoridades-de-salud-solicitaron-responsabilidad-social/" title="Covid – 19: Autoridades de Salud solicitaron responsabilidad social"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/castelli-coronavirus-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/covid-19-autoridades-de-salud-solicitaron-responsabilidad-social/" class="post-title post-url">
				Covid – 19: Autoridades de Salud solicitaron responsabilidad social			</a>
		</h2>
			</article>
	<article class="post-89068 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/el-caso-probable-de-covid-19-dio-negativo/" title="El caso probable de Covid &#8211; 19 dio negativo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/covid-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/el-caso-probable-de-covid-19-dio-negativo/" class="post-title post-url">
				El caso probable de Covid &#8211; 19 dio negativo			</a>
		</h2>
			</article>
	<article class="post-89060 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/jaime-retomo-sus-funciones-al-frente-de-la-jefatura-de-policia-comunal-del-distrito/" title="Jaime retomó sus funciones al frente de la Jefatura de Policía Comunal del Distrito"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/jaime-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/jaime-retomo-sus-funciones-al-frente-de-la-jefatura-de-policia-comunal-del-distrito/" class="post-title post-url">
				Jaime retomó sus funciones al frente de la Jefatura de Policía Comunal del Distrito			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_1555471775 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1555471775"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1555471775" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1281681464-54">
								<div class="bs-pagination-wrapper main-term-54 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_431485486">
			<script>var bs_deferred_loading_bsd_431485486 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1281681464-61">
								<div class="bs-pagination-wrapper main-term-61 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2083364086">
			<script>var bs_deferred_loading_bsd_2083364086 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1281681464-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1934178721">
			<script>var bs_deferred_loading_bsd_1934178721 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1281681464-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_516487172">
			<script>var bs_deferred_loading_bsd_516487172 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1281681464-68">
								<div class="bs-pagination-wrapper main-term-68 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1247603998">
			<script>var bs_deferred_loading_bsd_1247603998 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1281681464-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_763314566">
			<script>var bs_deferred_loading_bsd_763314566 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1281681464-85">
								<div class="bs-pagination-wrapper main-term-85 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1289601982">
			<script>var bs_deferred_loading_bsd_1289601982 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1281681464-62">
								<div class="bs-pagination-wrapper main-term-62 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2135354197">
			<script>var bs_deferred_loading_bsd_2135354197 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-89075 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/" title="Felipe Solá: Agradecimientos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/felipe-sola-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/" class="post-title post-url">
				Felipe Solá: Agradecimientos			</a>
		</h2>
			</article>
	<article class="post-89081 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/reporte-diario-2/" title="Reporte diario"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/informe-diario-3-9-DE-ABRIL-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/reporte-diario-2/" class="post-title post-url">
				Reporte diario			</a>
		</h2>
			</article>
	<article class="post-89023 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/covid-19-informe-diario-del-comite-de-crisis-2/" title="COVID-19: Informe diario del Comité de Crisis"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/informe-diario-7-DE-ABRIL-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/covid-19-informe-diario-del-comite-de-crisis-2/" class="post-title post-url">
				COVID-19: Informe diario del Comité de Crisis			</a>
		</h2>
			</article>
	<article class="post-88994 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/convocatoria-para-artistas-y-productores-culturales/" title="Convocatoria para artistas y productores culturales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/mi-vida-en-cuarentena-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/convocatoria-para-artistas-y-productores-culturales/" class="post-title post-url">
				Convocatoria para artistas y productores culturales			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_1956796321 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1956796321"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1956796321" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-89078 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/los-museos-se-resignifican-en-cuarentena/" title="Los museos se resignifican en cuarentena"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/Museos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/los-museos-se-resignifican-en-cuarentena/" class="post-title post-url">
				Los museos se resignifican en cuarentena			</a>
		</h2>
			</article>
	<article class="post-89054 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/propuesta-del-museo-y-colectividades-unidas-de-puan-cultura-y-sabores-de-otras-tierras/" title="Propuesta del Museo y Colectividades Unidas de Puan: &#8220;Cultura y sabores de otras tierras&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/masitas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/propuesta-del-museo-y-colectividades-unidas-de-puan-cultura-y-sabores-de-otras-tierras/" class="post-title post-url">
				Propuesta del Museo y Colectividades Unidas de Puan: &#8220;Cultura y sabores de&hellip;			</a>
		</h2>
			</article>
	<article class="post-88994 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/convocatoria-para-artistas-y-productores-culturales/" title="Convocatoria para artistas y productores culturales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/mi-vida-en-cuarentena-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/convocatoria-para-artistas-y-productores-culturales/" class="post-title post-url">
				Convocatoria para artistas y productores culturales			</a>
		</h2>
			</article>
	<article class="post-88946 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/un-dia-como-hoy-5/" title="Un día como hoy&#8230;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/cortez-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/un-dia-como-hoy-5/" class="post-title post-url">
				Un día como hoy&#8230;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_146143052 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="146143052"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="146143052" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-8502453-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
						   data-target="#mtab-8502453-44"
						   data-deferred-init="435654637"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-44">
							<i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-8502453-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88094 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" title="Pasión por los fierros: Un Peugeot 403 pasó por Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/peugeot-403-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" class="post-title post-url">
				Pasión por los fierros: Un Peugeot 403 pasó por Puan			</a>
		</h2>
			</article>
	<article class="post-88051 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" title="Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/DSC_0040-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" class="post-title post-url">
				Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos			</a>
		</h2>
			</article>
	<article class="post-87894 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/con-musica-y-mateada-inclusiva-puan-despidio-su-temporada-estival/" title="Con música y mateada inclusiva: Puan despidió su temporada estival"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/DSC_0005-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/con-musica-y-mateada-inclusiva-puan-despidio-su-temporada-estival/" class="post-title post-url">
				Con música y mateada inclusiva: Puan despidió su temporada estival			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_1820900745 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1820900745"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1820900745" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-8502453-44">
								<div class="bs-pagination-wrapper main-term-44 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_435654637">
			<script>var bs_deferred_loading_bsd_435654637 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-1455357451-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-1455357451-31"
						   data-deferred-init="329515688"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-1455357451-60"
						   data-deferred-init="2109365614"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-1455357451-56"
						   data-deferred-init="221636710"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-1455357451-65"
						   data-deferred-init="812748303"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-1455357451-22"
						   data-deferred-init="1351965820"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-1455357451-55"
						   data-deferred-init="605741155"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-1455357451-57"
						   data-deferred-init="1975898145"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-1455357451-23"
						   data-deferred-init="856865007"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-1455357451-30"
						   data-deferred-init="1427313005"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-1455357451-21"
						   data-deferred-init="524576785"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1455357451-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88283 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/liga-region-de-futbol-decidieron-la-suspension-total-de-la-actividad-deportiva/" title="Liga Región de Fútbol: Decidieron la suspensión total de la actividad deportiva"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/11/futbol-soccer.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/liga-region-de-futbol-decidieron-la-suspension-total-de-la-actividad-deportiva/" class="post-title post-url">
				Liga Región de Fútbol: Decidieron la suspensión total de la actividad deportiva			</a>
		</h2>
			</article>
	<article class="post-88186 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/liga-regional-de-futbol-quedo-suspendido-el-comienzo-del-torneo-apertura/" title="Liga Regional de Fútbol: Quedó suspendido el comienzo del Torneo Apertura"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/descarga.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/liga-regional-de-futbol-quedo-suspendido-el-comienzo-del-torneo-apertura/" class="post-title post-url">
				Liga Regional de Fútbol: Quedó suspendido el comienzo del Torneo Apertura			</a>
		</h2>
			</article>
	<article class="post-88139 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/por-el-coronavirus-el-gobierno-nacional-suspende-competencias-deportivas-internacionales/" title="Por el coronavirus: El Gobierno Nacional suspende competencias deportivas internacionales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/289825_a1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/por-el-coronavirus-el-gobierno-nacional-suspende-competencias-deportivas-internacionales/" class="post-title post-url">
				Por el coronavirus: El Gobierno Nacional suspende competencias deportivas&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1352483151 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1352483151"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1352483151" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1455357451-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_329515688">
			<script>var bs_deferred_loading_bsd_329515688 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1455357451-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2109365614">
			<script>var bs_deferred_loading_bsd_2109365614 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1455357451-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_221636710">
			<script>var bs_deferred_loading_bsd_221636710 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1455357451-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_812748303">
			<script>var bs_deferred_loading_bsd_812748303 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1455357451-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1351965820">
			<script>var bs_deferred_loading_bsd_1351965820 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1455357451-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_605741155">
			<script>var bs_deferred_loading_bsd_605741155 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1455357451-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1975898145">
			<script>var bs_deferred_loading_bsd_1975898145 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1455357451-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_856865007">
			<script>var bs_deferred_loading_bsd_856865007 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1455357451-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1427313005">
			<script>var bs_deferred_loading_bsd_1427313005 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1455357451-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_524576785">
			<script>var bs_deferred_loading_bsd_524576785 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-89035 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/inmobiliario-rural-se-podra-pagar-con-descuento-hasta-el-17-de-abril/" title="Inmobiliario Rural: Se podrá pagar con descuento hasta el 17 de abril"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/ARBA_genérica-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/inmobiliario-rural-se-podra-pagar-con-descuento-hasta-el-17-de-abril/" class="post-title post-url">
				Inmobiliario Rural: Se podrá pagar con descuento hasta el 17 de abril			</a>
		</h2>
			</article>
	<article class="post-88914 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/el-agro-no-necesita-tramitar-el-certificado-unico-habilitante/" title="El agro no necesita tramitar el Certificado Único Habilitante"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/04/siembra_de_trigo_zona_nucleo_fyo_0.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/el-agro-no-necesita-tramitar-el-certificado-unico-habilitante/" class="post-title post-url">
				El agro no necesita tramitar el Certificado Único Habilitante			</a>
		</h2>
			</article>
	<article class="post-88820 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/informacion-del-centro-juridico-agrario/" title="Información del Centro Jurídico Agrario"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/cosecha-4_opt-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/informacion-del-centro-juridico-agrario/" class="post-title post-url">
				Información del Centro Jurídico Agrario			</a>
		</h2>
			</article>
	<article class="post-88818 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/prorrogan-beneficios-impositivos-para-la-region/" title="Prorrogan beneficios impositivos para la región"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2011/07/campoagro-sembradora.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/prorrogan-beneficios-impositivos-para-la-region/" class="post-title post-url">
				Prorrogan beneficios impositivos para la región			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_420986693 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="420986693"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="420986693" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-1433693451-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
						   data-target="#mtab-1433693451-63"
						   data-deferred-init="346168185"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-63">
							<i class="fa fa-angle-right"></i> Municipal						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
						   data-target="#mtab-1433693451-18"
						   data-deferred-init="1439492480"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Provincia						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-1433693451-78"
						   data-deferred-init="1830102943"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
						   data-target="#mtab-1433693451-71"
						   data-deferred-init="844812754"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-71">
							<i class="fa fa-angle-right"></i> Legislativas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1433693451-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88981 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/nacion-dara-el-control-de-precios-a-los-intendentes/" title="Nación dará el control de precios a los intendentes"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/alberto-fernandez_1440x810-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/nacion-dara-el-control-de-precios-a-los-intendentes/" class="post-title post-url">
				Nación dará el control de precios a los intendentes			</a>
		</h2>
			</article>
	<article class="post-88964 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/comunicado-sobre-la-comision-especial-de-colaboracion-abordaje-y-seguimiento-de-covid-19/" title="Comunicado sobre la Comisión Especial de colaboración, abordaje y seguimiento de Covid-19"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/emiliano-stadler-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/comunicado-sobre-la-comision-especial-de-colaboracion-abordaje-y-seguimiento-de-covid-19/" class="post-title post-url">
				Comunicado sobre la Comisión Especial de colaboración, abordaje y seguimiento de&hellip;			</a>
		</h2>
			</article>
	<article class="post-88933 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/los-bloques-legislativos-podran-presentar-sus-proyectos-y-programas-al-comite-de-crisis/" title="Los Bloques Legislativos podrán presentar sus proyectos y programas al Comité de Crisis"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/HCD-1-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/los-bloques-legislativos-podran-presentar-sus-proyectos-y-programas-al-comite-de-crisis/" class="post-title post-url">
				Los Bloques Legislativos podrán presentar sus proyectos y programas al Comité de&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1833823736 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1833823736"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1833823736" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1433693451-63">
								<div class="bs-pagination-wrapper main-term-63 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_346168185">
			<script>var bs_deferred_loading_bsd_346168185 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1433693451-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1439492480">
			<script>var bs_deferred_loading_bsd_1439492480 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1433693451-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1830102943">
			<script>var bs_deferred_loading_bsd_1830102943 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1433693451-71">
								<div class="bs-pagination-wrapper main-term-71 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_844812754">
			<script>var bs_deferred_loading_bsd_844812754 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/info-general/"
					   data-target="#mtab-1085308480-97"
					   data-toggle="tab" aria-expanded="true"
					   class="term-97">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1085308480-97">
							<div class="bs-pagination-wrapper main-term-97 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-89041 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/hoy-todas-las-voces-puan-cumple-13-anos/" title="Hoy Todas las Voces Puan cumple 13 años"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/92428328_295736571432746_6299449050101972992_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/hoy-todas-las-voces-puan-cumple-13-anos/" class="post-title post-url">
				Hoy Todas las Voces Puan cumple 13 años			</a>
		</h2>
			</article>
	<article class="post-89003 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/salud-mental-y-apoyo-psicosocial-en-desastres/" title="Salud mental y apoyo psicosocial en desastres"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/solidaridad_2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/salud-mental-y-apoyo-psicosocial-en-desastres/" class="post-title post-url">
				Salud mental y apoyo psicosocial en desastres			</a>
		</h2>
			</article>
	<article class="post-88949 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/mateada-en-cuarentena/" title="Mateada en cuarentena"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/foto-internet-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/mateada-en-cuarentena/" class="post-title post-url">
				Mateada en cuarentena			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix">
			<script>var bs_ajax_paginate_662970132 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="662970132"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="662970132" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
					   data-target="#mtab-990214347-4"
					   data-toggle="tab" aria-expanded="true"
					   class="term-4">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
						   data-target="#mtab-990214347-54"
						   data-deferred-init="1150666658"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-54">
							<i class="fa fa-angle-right"></i> Empresas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
						   data-target="#mtab-990214347-61"
						   data-deferred-init="1551592155"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-61">
							<i class="fa fa-angle-right"></i> Sociales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
						   data-target="#mtab-990214347-38"
						   data-deferred-init="1888199364"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Policiales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
						   data-target="#mtab-990214347-49"
						   data-deferred-init="434963388"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Entrevistas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
						   data-target="#mtab-990214347-68"
						   data-deferred-init="1786718058"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-68">
							<i class="fa fa-angle-right"></i> Clasificados						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
						   data-target="#mtab-990214347-67"
						   data-deferred-init="1655876056"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Revista TLVP						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
						   data-target="#mtab-990214347-85"
						   data-deferred-init="460866897"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-85">
							<i class="fa fa-angle-right"></i> Necrológicas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
						   data-target="#mtab-990214347-62"
						   data-deferred-init="20207215"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-62">
							<i class="fa fa-angle-right"></i> Carta de lectores						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-990214347-4">
							<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-89067 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/covid-19-autoridades-de-salud-solicitaron-responsabilidad-social/" title="Covid – 19: Autoridades de Salud solicitaron responsabilidad social"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/castelli-coronavirus-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/covid-19-autoridades-de-salud-solicitaron-responsabilidad-social/" class="post-title post-url">
				Covid – 19: Autoridades de Salud solicitaron responsabilidad social			</a>
		</h2>
			</article>
	<article class="post-89068 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/el-caso-probable-de-covid-19-dio-negativo/" title="El caso probable de Covid &#8211; 19 dio negativo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/covid-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/el-caso-probable-de-covid-19-dio-negativo/" class="post-title post-url">
				El caso probable de Covid &#8211; 19 dio negativo			</a>
		</h2>
			</article>
	<article class="post-89060 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/jaime-retomo-sus-funciones-al-frente-de-la-jefatura-de-policia-comunal-del-distrito/" title="Jaime retomó sus funciones al frente de la Jefatura de Policía Comunal del Distrito"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/jaime-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/jaime-retomo-sus-funciones-al-frente-de-la-jefatura-de-policia-comunal-del-distrito/" class="post-title post-url">
				Jaime retomó sus funciones al frente de la Jefatura de Policía Comunal del Distrito			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_1063468856 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1063468856"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1063468856" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-990214347-54">
								<div class="bs-pagination-wrapper main-term-54 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1150666658">
			<script>var bs_deferred_loading_bsd_1150666658 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-990214347-61">
								<div class="bs-pagination-wrapper main-term-61 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1551592155">
			<script>var bs_deferred_loading_bsd_1551592155 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-990214347-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1888199364">
			<script>var bs_deferred_loading_bsd_1888199364 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-990214347-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_434963388">
			<script>var bs_deferred_loading_bsd_434963388 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-990214347-68">
								<div class="bs-pagination-wrapper main-term-68 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1786718058">
			<script>var bs_deferred_loading_bsd_1786718058 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-990214347-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1655876056">
			<script>var bs_deferred_loading_bsd_1655876056 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-990214347-85">
								<div class="bs-pagination-wrapper main-term-85 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_460866897">
			<script>var bs_deferred_loading_bsd_460866897 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-990214347-62">
								<div class="bs-pagination-wrapper main-term-62 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_20207215">
			<script>var bs_deferred_loading_bsd_20207215 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-89075 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/" title="Felipe Solá: Agradecimientos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/felipe-sola-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/" class="post-title post-url">
				Felipe Solá: Agradecimientos			</a>
		</h2>
			</article>
	<article class="post-89081 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/reporte-diario-2/" title="Reporte diario"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/informe-diario-3-9-DE-ABRIL-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/reporte-diario-2/" class="post-title post-url">
				Reporte diario			</a>
		</h2>
			</article>
	<article class="post-89023 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/covid-19-informe-diario-del-comite-de-crisis-2/" title="COVID-19: Informe diario del Comité de Crisis"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/informe-diario-7-DE-ABRIL-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/covid-19-informe-diario-del-comite-de-crisis-2/" class="post-title post-url">
				COVID-19: Informe diario del Comité de Crisis			</a>
		</h2>
			</article>
	<article class="post-88994 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/convocatoria-para-artistas-y-productores-culturales/" title="Convocatoria para artistas y productores culturales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/mi-vida-en-cuarentena-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/convocatoria-para-artistas-y-productores-culturales/" class="post-title post-url">
				Convocatoria para artistas y productores culturales			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_1784576939 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1784576939"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1784576939" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-89078 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/los-museos-se-resignifican-en-cuarentena/" title="Los museos se resignifican en cuarentena"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/Museos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/los-museos-se-resignifican-en-cuarentena/" class="post-title post-url">
				Los museos se resignifican en cuarentena			</a>
		</h2>
			</article>
	<article class="post-89054 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/propuesta-del-museo-y-colectividades-unidas-de-puan-cultura-y-sabores-de-otras-tierras/" title="Propuesta del Museo y Colectividades Unidas de Puan: &#8220;Cultura y sabores de otras tierras&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/masitas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/propuesta-del-museo-y-colectividades-unidas-de-puan-cultura-y-sabores-de-otras-tierras/" class="post-title post-url">
				Propuesta del Museo y Colectividades Unidas de Puan: &#8220;Cultura y sabores de&hellip;			</a>
		</h2>
			</article>
	<article class="post-88994 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/convocatoria-para-artistas-y-productores-culturales/" title="Convocatoria para artistas y productores culturales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/mi-vida-en-cuarentena-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/convocatoria-para-artistas-y-productores-culturales/" class="post-title post-url">
				Convocatoria para artistas y productores culturales			</a>
		</h2>
			</article>
	<article class="post-88946 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/un-dia-como-hoy-5/" title="Un día como hoy&#8230;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/cortez-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/un-dia-como-hoy-5/" class="post-title post-url">
				Un día como hoy&#8230;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_760903383 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="760903383"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="760903383" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-1618679962-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
						   data-target="#mtab-1618679962-44"
						   data-deferred-init="1847868000"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-44">
							<i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1618679962-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88094 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" title="Pasión por los fierros: Un Peugeot 403 pasó por Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/peugeot-403-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" class="post-title post-url">
				Pasión por los fierros: Un Peugeot 403 pasó por Puan			</a>
		</h2>
			</article>
	<article class="post-88051 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" title="Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/DSC_0040-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" class="post-title post-url">
				Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos			</a>
		</h2>
			</article>
	<article class="post-87894 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/con-musica-y-mateada-inclusiva-puan-despidio-su-temporada-estival/" title="Con música y mateada inclusiva: Puan despidió su temporada estival"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/DSC_0005-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/con-musica-y-mateada-inclusiva-puan-despidio-su-temporada-estival/" class="post-title post-url">
				Con música y mateada inclusiva: Puan despidió su temporada estival			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_1764079426 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1764079426"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1764079426" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1618679962-44">
								<div class="bs-pagination-wrapper main-term-44 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1847868000">
			<script>var bs_deferred_loading_bsd_1847868000 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-1467125385-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-1467125385-31"
						   data-deferred-init="1820617812"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-1467125385-60"
						   data-deferred-init="909708700"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-1467125385-56"
						   data-deferred-init="2101476400"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-1467125385-65"
						   data-deferred-init="728304476"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-1467125385-22"
						   data-deferred-init="1837838257"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-1467125385-55"
						   data-deferred-init="1119298778"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-1467125385-57"
						   data-deferred-init="2020796610"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-1467125385-23"
						   data-deferred-init="1938515428"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-1467125385-30"
						   data-deferred-init="1672663543"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-1467125385-21"
						   data-deferred-init="160561357"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1467125385-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88283 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/liga-region-de-futbol-decidieron-la-suspension-total-de-la-actividad-deportiva/" title="Liga Región de Fútbol: Decidieron la suspensión total de la actividad deportiva"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/11/futbol-soccer.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/liga-region-de-futbol-decidieron-la-suspension-total-de-la-actividad-deportiva/" class="post-title post-url">
				Liga Región de Fútbol: Decidieron la suspensión total de la actividad deportiva			</a>
		</h2>
			</article>
	<article class="post-88186 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/liga-regional-de-futbol-quedo-suspendido-el-comienzo-del-torneo-apertura/" title="Liga Regional de Fútbol: Quedó suspendido el comienzo del Torneo Apertura"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/descarga.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/liga-regional-de-futbol-quedo-suspendido-el-comienzo-del-torneo-apertura/" class="post-title post-url">
				Liga Regional de Fútbol: Quedó suspendido el comienzo del Torneo Apertura			</a>
		</h2>
			</article>
	<article class="post-88139 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/por-el-coronavirus-el-gobierno-nacional-suspende-competencias-deportivas-internacionales/" title="Por el coronavirus: El Gobierno Nacional suspende competencias deportivas internacionales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/289825_a1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/por-el-coronavirus-el-gobierno-nacional-suspende-competencias-deportivas-internacionales/" class="post-title post-url">
				Por el coronavirus: El Gobierno Nacional suspende competencias deportivas&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1499730150 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1499730150"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1499730150" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467125385-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1820617812">
			<script>var bs_deferred_loading_bsd_1820617812 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467125385-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_909708700">
			<script>var bs_deferred_loading_bsd_909708700 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467125385-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2101476400">
			<script>var bs_deferred_loading_bsd_2101476400 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467125385-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_728304476">
			<script>var bs_deferred_loading_bsd_728304476 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467125385-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1837838257">
			<script>var bs_deferred_loading_bsd_1837838257 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467125385-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1119298778">
			<script>var bs_deferred_loading_bsd_1119298778 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467125385-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2020796610">
			<script>var bs_deferred_loading_bsd_2020796610 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467125385-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1938515428">
			<script>var bs_deferred_loading_bsd_1938515428 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467125385-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1672663543">
			<script>var bs_deferred_loading_bsd_1672663543 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1467125385-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_160561357">
			<script>var bs_deferred_loading_bsd_160561357 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-89035 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/inmobiliario-rural-se-podra-pagar-con-descuento-hasta-el-17-de-abril/" title="Inmobiliario Rural: Se podrá pagar con descuento hasta el 17 de abril"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/ARBA_genérica-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/inmobiliario-rural-se-podra-pagar-con-descuento-hasta-el-17-de-abril/" class="post-title post-url">
				Inmobiliario Rural: Se podrá pagar con descuento hasta el 17 de abril			</a>
		</h2>
			</article>
	<article class="post-88914 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/el-agro-no-necesita-tramitar-el-certificado-unico-habilitante/" title="El agro no necesita tramitar el Certificado Único Habilitante"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/04/siembra_de_trigo_zona_nucleo_fyo_0.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/el-agro-no-necesita-tramitar-el-certificado-unico-habilitante/" class="post-title post-url">
				El agro no necesita tramitar el Certificado Único Habilitante			</a>
		</h2>
			</article>
	<article class="post-88820 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/informacion-del-centro-juridico-agrario/" title="Información del Centro Jurídico Agrario"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/cosecha-4_opt-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/informacion-del-centro-juridico-agrario/" class="post-title post-url">
				Información del Centro Jurídico Agrario			</a>
		</h2>
			</article>
	<article class="post-88818 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/prorrogan-beneficios-impositivos-para-la-region/" title="Prorrogan beneficios impositivos para la región"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2011/07/campoagro-sembradora.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/prorrogan-beneficios-impositivos-para-la-region/" class="post-title post-url">
				Prorrogan beneficios impositivos para la región			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_1579462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1579462"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1579462" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-1831146505-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
						   data-target="#mtab-1831146505-63"
						   data-deferred-init="115807587"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-63">
							<i class="fa fa-angle-right"></i> Municipal						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
						   data-target="#mtab-1831146505-18"
						   data-deferred-init="1202637406"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Provincia						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-1831146505-78"
						   data-deferred-init="1556257691"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
						   data-target="#mtab-1831146505-71"
						   data-deferred-init="1037108074"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-71">
							<i class="fa fa-angle-right"></i> Legislativas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1831146505-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88981 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/nacion-dara-el-control-de-precios-a-los-intendentes/" title="Nación dará el control de precios a los intendentes"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/alberto-fernandez_1440x810-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/nacion-dara-el-control-de-precios-a-los-intendentes/" class="post-title post-url">
				Nación dará el control de precios a los intendentes			</a>
		</h2>
			</article>
	<article class="post-88964 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/comunicado-sobre-la-comision-especial-de-colaboracion-abordaje-y-seguimiento-de-covid-19/" title="Comunicado sobre la Comisión Especial de colaboración, abordaje y seguimiento de Covid-19"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/emiliano-stadler-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/comunicado-sobre-la-comision-especial-de-colaboracion-abordaje-y-seguimiento-de-covid-19/" class="post-title post-url">
				Comunicado sobre la Comisión Especial de colaboración, abordaje y seguimiento de&hellip;			</a>
		</h2>
			</article>
	<article class="post-88933 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/los-bloques-legislativos-podran-presentar-sus-proyectos-y-programas-al-comite-de-crisis/" title="Los Bloques Legislativos podrán presentar sus proyectos y programas al Comité de Crisis"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/HCD-1-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/los-bloques-legislativos-podran-presentar-sus-proyectos-y-programas-al-comite-de-crisis/" class="post-title post-url">
				Los Bloques Legislativos podrán presentar sus proyectos y programas al Comité de&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1273196727 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1273196727"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1273196727" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1831146505-63">
								<div class="bs-pagination-wrapper main-term-63 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_115807587">
			<script>var bs_deferred_loading_bsd_115807587 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1831146505-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1202637406">
			<script>var bs_deferred_loading_bsd_1202637406 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1831146505-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1556257691">
			<script>var bs_deferred_loading_bsd_1556257691 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1831146505-71">
								<div class="bs-pagination-wrapper main-term-71 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1037108074">
			<script>var bs_deferred_loading_bsd_1037108074 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/info-general/"
					   data-target="#mtab-241051328-97"
					   data-toggle="tab" aria-expanded="true"
					   class="term-97">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-241051328-97">
							<div class="bs-pagination-wrapper main-term-97 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-89041 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/hoy-todas-las-voces-puan-cumple-13-anos/" title="Hoy Todas las Voces Puan cumple 13 años"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/92428328_295736571432746_6299449050101972992_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/hoy-todas-las-voces-puan-cumple-13-anos/" class="post-title post-url">
				Hoy Todas las Voces Puan cumple 13 años			</a>
		</h2>
			</article>
	<article class="post-89003 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/salud-mental-y-apoyo-psicosocial-en-desastres/" title="Salud mental y apoyo psicosocial en desastres"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/solidaridad_2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/salud-mental-y-apoyo-psicosocial-en-desastres/" class="post-title post-url">
				Salud mental y apoyo psicosocial en desastres			</a>
		</h2>
			</article>
	<article class="post-88949 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/mateada-en-cuarentena/" title="Mateada en cuarentena"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/foto-internet-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/mateada-en-cuarentena/" class="post-title post-url">
				Mateada en cuarentena			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix">
			<script>var bs_ajax_paginate_1801719395 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1801719395"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1801719395" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
									<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
					     alt="Todas las Voces Puan"  data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement">
<div class="container layout-2-col layout-right-sidebar post-template-1">
	<div class="row main-section">

		<div class="col-sm-8 content-column">
				<div class="single-container">
		<article id="post-89075" class="post-89075 post type-post status-publish format-standard has-post-thumbnail  category-noticias-regionales single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article">

			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Felipe Solá: Agradecimientos</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.diariodepuan.com.ar/author/lorena/"
		   title="Artículos de autor"
		   class="post-author-a">
			<i class="post-author author">
				diario de puan			</i>
		</a>
				<span class="time"><time class="post-published updated" datetime="2020-04-09T11:25:00+00:00" title="jueves, abril 9, 2020, 11:25 am">Abr 9, 2020</time></span>
		</div>
					</div>
							<div class="post-share single-post-share top-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=89075','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Felipe Solá: Agradecimientos&url=https://www.diariodepuan.com.ar/?p=89075','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=89075','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Felipe Solá: Agradecimientos  

https://www.diariodepuan.com.ar/?p=89075" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
						<div class="single-featured">
											<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/felipe-sola.jpg">
							<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/felipe-sola-750x430.jpg" alt="Felipe Solá: Agradecimientos">
						</a>
										</div>
			</div>


			<div class="entry-content clearfix single-post-content" itemprop="articleBody">
				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/" data-layout="button_count" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->

<p>Ayer por la mañana se llevó a cabo el cobro de jubilaciones y pensiones en la localidad de Felipe Solá como es habitual a través de la sucursal de Correo Argentino. </p>



<p>Gracias a la colaboración de la comisión de Bomberos de la localidad se pudo disponer de sillas para una mejor organización y respetando el distanciamiento social.&nbsp;</p>



<p>Además, la delegada local, Claudia Becker, junto a la Asistente Social, Juliana Montero, entregaron café caliente a las personas que aguardaban por el cobro.</p>



<p>Se agradece también la colaboración de empleados municipales y policía local. #NosCuidamosEntreTodos</p>
			</div>
					<div class="post-share single-post-share bottom-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=89075','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Felipe Solá: Agradecimientos&url=https://www.diariodepuan.com.ar/?p=89075','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=89075','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Felipe Solá: Agradecimientos  

https://www.diariodepuan.com.ar/?p=89075" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
		<meta itemprop="headline" content="Felipe Solá: Agradecimientos" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/" /><meta itemprop="datePublished" content="2020-04-09T11:25:00+00:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/felipe-sola.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg'/>
		<meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg' itemprop='url'/>
	</div>
	<meta content='Todas las Voces Puan' itemprop='name'/>
</div>
		</article>
		<section class="post-author clearfix">

	<h4 class="section-heading multi-tab">
		<p class="main-link active"><span class="h-text">Autor</span></p>
		<a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
		   title="Artículos de autor">
			<span class="h-text">Todos los mensajes</span>
		</a>
	</h4>
		<a href="https://www.diariodepuan.com.ar/author/lorena/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<h5 class="author-title">
		<a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a>
	</h5>

	<div class="post-author-bio" itemprop="description">
		<p>Periodista</p>
	</div>

</section>
	</div>
<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_629499080_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_629499080_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_629499080_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_629499080_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-89081 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/reporte-diario-2/" title="Reporte diario"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/informe-diario-3-9-DE-ABRIL-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/reporte-diario-2/" class="post-title post-url">
				Reporte diario			</a>
		</h2>
			</article>
	<article class="post-89023 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/covid-19-informe-diario-del-comite-de-crisis-2/" title="COVID-19: Informe diario del Comité de Crisis"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/informe-diario-7-DE-ABRIL-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/covid-19-informe-diario-del-comite-de-crisis-2/" class="post-title post-url">
				COVID-19: Informe diario del Comité de Crisis			</a>
		</h2>
			</article>
	<article class="post-88994 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/04/convocatoria-para-artistas-y-productores-culturales/" title="Convocatoria para artistas y productores culturales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/mi-vida-en-cuarentena-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/04/convocatoria-para-artistas-y-productores-culturales/" class="post-title post-url">
				Convocatoria para artistas y productores culturales			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_257298593 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[89075],"category__in":[48]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a9a4c9b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="257298593"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="257298593" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_629499080_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_629499080_2">
			<script>var bs_deferred_loading_bsd_relatedposts_629499080_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"715b976"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-89075" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2020/04/felipe-sola-agradecimientos/trackback/"> trackbacks </a> Y pingbacks están abiertos.	</p><!-- .comments-closed .pings-open -->


	</section>
		</div><!-- .content-column -->

					<div class=" col-sm-4 sidebar-column">
				<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_statistics_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_wp_statistics_widget"><h4 class="widget-heading"><span class="h-text">Estadísticas </span></h4><ul><li><label>Visitas los últimos 7 días: </label>55.128</li><li><label>Visitas los últimos 30 días: </label>227.906</li><li><label>Visitas los últimos 365 días: </label>1.855.872</li></ul></div><div id="text-297" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/Ensemble-Espacio-Profesional-900919753387790/"><img class="aligncenter size-full wp-image-79345" src="https://1.bp.blogspot.com/-AYVwBOY8XYs/Xmka6U1p0vI/AAAAAAAAM3s/XiyemSwtTL46fL7kjwJmizCCXshRufzXwCLcBGAsYHQ/s1600/ensemble.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p>
</div>
		</div><div id="text-311" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.puan.gob.ar"><img class="size-full wp-image-69735 aligncenter" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/muni-2018.gif" alt="" width="310" height="215" /></a></p>
</div>
		</div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-3Vz_dk0bJ4w/Xjhj3qesTFI/AAAAAAAAM2c/zPlucUpObmk670mHy9VzXY2W0Jx7uzFJwCLcBGAsYHQ/s1600/EGUILLOR.gif" alt="" width="360" height="255" /></p>
</div>
		</div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p>
</div>
		</div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p>
</div>
		</div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p>
</div>
		</div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://cagp.com.ar/2019/"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p>
</div>
		</div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" /></a></p>
</div>
		</div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p>
</div>
		</div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src=" https://1.bp.blogspot.com/-dnwOhLlqMpc/Xdgk4six_vI/AAAAAAAAMz8/1vRR4AnuxKMPOU2KMgb_TBthCTMfgilMACLcBGAsYHQ/s1600/pollo-2019.gif " alt="" width="360" height="266" /></p>
</div>
		</div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-330" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/ESTACION-DE-SERVICIO-EL-VASQUITO.gif"><img class="aligncenter size-full wp-image-79358" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/ESTACION-DE-SERVICIO-EL-VASQUITO.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82601" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/electrocentro.gif" alt="" width="360" height="194" /></p>
</div>
		</div><div id="text-303" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-79886" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/todo-repuestos-gif-2019.gif" alt="" width="360" height="250" /></p>
</div>
		</div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-335" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-84907" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg" alt="" width="360" height="300" /></p>
</div>
		</div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69953" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" /></p>
</div>
		</div><div id="a2a_follow_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></div></aside>
			</div><!-- .sidebar-column -->
		
	</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
		<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
								<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						© 2020 - Todas las Voces Puan. Todos Los Derechos.					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						Website Design: <a href="http://bahiahost.com.ar">BAHIAHOST WEB HOSTING ARGENTINA</a>					</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:260px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F04%2Ffelipe-sola-agradecimientos%2F&amp;linkname=Felipe%20Sol%C3%A1%3A%20Agradecimientos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F04%2Ffelipe-sola-agradecimientos%2F&amp;linkname=Felipe%20Sol%C3%A1%3A%20Agradecimientos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F04%2Ffelipe-sola-agradecimientos%2F&amp;linkname=Felipe%20Sol%C3%A1%3A%20Agradecimientos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1'></script>

</body>
</html>