<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/>

	<title>El hockey prepara su protocolo para al menos volver a los entrenamientos &#8211; Todas las Voces Puan</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="El hockey prepara su protocolo para al menos volver a los entrenamientos"/>
<meta itemprop="name" content="El hockey prepara su protocolo para al menos volver a los entrenamientos"/>
<meta property="twitter:title" content="El hockey prepara su protocolo para al menos volver a los entrenamientos"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/"/>
<meta property="twitter:url" content="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/"/>
<meta property="og:site_name" content="Todas las Voces Puan"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2019/05/hockey.jpg"/>
<meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2019/05/hockey.jpg"/>
<meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2019/05/hockey.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; RSS de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; El hockey prepara su protocolo para al menos volver a los entrenamientos RSS de los comentarios" href="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.diariodepuan.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Punto Digital Puan te invita a la participar de una nueva capacitación' href='https://www.diariodepuan.com.ar/2020/05/punto-digital-puan-te-invita-a-la-participar-de-una-nueva-capacitacion/' />
<link rel='next' title='&#8220;Compromiso con las abejas&#8221;' href='https://www.diariodepuan.com.ar/2020/05/compromiso-con-las-abejas/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/" />
<link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=90275' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F05%2Fel-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F05%2Fel-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="497445863706857" />
<meta property="og:site_name" content="Todas las Voces Puan" />
<meta property="og:title" content="El hockey prepara su protocolo para al menos volver a los entrenamientos" />
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/" />
<meta property="og:description" content="Desde la Federación del Sudoeste, que ahora nuclea nuevamente a los clubes de Coronel Suárez, arman un plan con todos los cuidados para presentar a las autoridades y así poder retomar al menos los entrenamientos. El hockey, como casi todos los deportes de conjunto, se encuentra paralizado por la pandemia. Desde el año pasado, con [&amp;hellip;]" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-90275 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">jueves, mayo 21, 2020</span>
					</li>
					<li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
<li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li>
</ul>
</li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
			     alt="Diario de puan" itemprop="logo" data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />
			</a>
</h2>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
					   data-target="#mtab-359199446-4"
					   data-toggle="tab" aria-expanded="true"
					   class="term-4">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
						   data-target="#mtab-359199446-54"
						   data-deferred-init="1598664062"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-54">
							<i class="fa fa-angle-right"></i> Empresas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
						   data-target="#mtab-359199446-61"
						   data-deferred-init="1555499444"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-61">
							<i class="fa fa-angle-right"></i> Sociales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
						   data-target="#mtab-359199446-38"
						   data-deferred-init="366458092"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Policiales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
						   data-target="#mtab-359199446-49"
						   data-deferred-init="94299080"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Entrevistas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
						   data-target="#mtab-359199446-68"
						   data-deferred-init="1630665937"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-68">
							<i class="fa fa-angle-right"></i> Clasificados						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
						   data-target="#mtab-359199446-67"
						   data-deferred-init="327554950"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Revista TLVP						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
						   data-target="#mtab-359199446-85"
						   data-deferred-init="1756268870"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-85">
							<i class="fa fa-angle-right"></i> Necrológicas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
						   data-target="#mtab-359199446-62"
						   data-deferred-init="776518057"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-62">
							<i class="fa fa-angle-right"></i> Carta de lectores						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-359199446-4">
							<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90271 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/punto-digital-puan-te-invita-a-la-participar-de-una-nueva-capacitacion/" title="Punto Digital Puan te invita a la participar de una nueva capacitación"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/punto-digital-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/punto-digital-puan-te-invita-a-la-participar-de-una-nueva-capacitacion/" class="post-title post-url">
				Punto Digital Puan te invita a la participar de una nueva capacitación			</a>
		</h2>
			</article>
	<article class="post-90241 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/dia-internacional-de-los-museos-entrevistas-al-lic-fernando-oliva-y-al-chozno-nieto-de-manuel-belgrano/" title="Día Internacional de los Museos: Entrevistas al Lic. Fernando Oliva y al chozno nieto de Manuel Belgrano"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/museo-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/dia-internacional-de-los-museos-entrevistas-al-lic-fernando-oliva-y-al-chozno-nieto-de-manuel-belgrano/" class="post-title post-url">
				Día Internacional de los Museos: Entrevistas al Lic. Fernando Oliva y al chozno nieto&hellip;			</a>
		</h2>
			</article>
	<article class="post-90221 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/un-vuelo-a-nueva-zelanda-dejo-su-huella-sobre-puan/" title="Un vuelo a Nueva Zelanda dejó su huella sobre Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/98421430_2554635688087598_5498411278298775552_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/un-vuelo-a-nueva-zelanda-dejo-su-huella-sobre-puan/" class="post-title post-url">
				Un vuelo a Nueva Zelanda dejó su huella sobre Puan			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_1725598370 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1725598370"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1725598370" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-359199446-54">
								<div class="bs-pagination-wrapper main-term-54 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1598664062">
			<script>var bs_deferred_loading_bsd_1598664062 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-359199446-61">
								<div class="bs-pagination-wrapper main-term-61 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1555499444">
			<script>var bs_deferred_loading_bsd_1555499444 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-359199446-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_366458092">
			<script>var bs_deferred_loading_bsd_366458092 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-359199446-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_94299080">
			<script>var bs_deferred_loading_bsd_94299080 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-359199446-68">
								<div class="bs-pagination-wrapper main-term-68 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1630665937">
			<script>var bs_deferred_loading_bsd_1630665937 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-359199446-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_327554950">
			<script>var bs_deferred_loading_bsd_327554950 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-359199446-85">
								<div class="bs-pagination-wrapper main-term-85 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1756268870">
			<script>var bs_deferred_loading_bsd_1756268870 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-359199446-62">
								<div class="bs-pagination-wrapper main-term-62 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_776518057">
			<script>var bs_deferred_loading_bsd_776518057 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90230 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/agradecimiento-26/" title="Agradecimiento"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/Donación-papas-4-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/agradecimiento-26/" class="post-title post-url">
				Agradecimiento			</a>
		</h2>
			</article>
	<article class="post-90209 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/avisos-comercios-y-servicios-exceptuados-deberan-renovar-permisos/" title="Avisos: Comercios y servicios exceptuados deberán renovar permisos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/vender-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/avisos-comercios-y-servicios-exceptuados-deberan-renovar-permisos/" class="post-title post-url">
				Avisos: Comercios y servicios exceptuados deberán renovar permisos			</a>
		</h2>
			</article>
	<article class="post-90126 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/25-de-mayo-izaran-el-pabellon-nacional-en-todas-las-localidades-sin-publico-presente/" title="25 de Mayo: Izarán el pabellón nacional en todas las localidades sin público presente"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/44601412_1883521368411931_8490332921721257984_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/25-de-mayo-izaran-el-pabellon-nacional-en-todas-las-localidades-sin-publico-presente/" class="post-title post-url">
				25 de Mayo: Izarán el pabellón nacional en todas las localidades sin público presente			</a>
		</h2>
			</article>
	<article class="post-90185 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/comunicado-del-ente-de-salud-asignacion-estimulo-al-personal-de-salud/" title="Comunicado del Ente de Salud: Asignación estímulo al personal de salud"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/salud-2-e1551914549589-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/comunicado-del-ente-de-salud-asignacion-estimulo-al-personal-de-salud/" class="post-title post-url">
				Comunicado del Ente de Salud: Asignación estímulo al personal de salud			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_690805449 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="690805449"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="690805449" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90297 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/un-arte-que-no-conoce-de-edades-a-un-clic-de-distancia/" title="Un arte que no conoce de edades a un “clic” de distancia"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/shutterstock_1422087224-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/un-arte-que-no-conoce-de-edades-a-un-clic-de-distancia/" class="post-title post-url">
				Un arte que no conoce de edades a un “clic” de distancia			</a>
		</h2>
			</article>
	<article class="post-90286 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/el-arte-no-esta-en-cuarentena-hoy-mauricio-lopez/" title="El arte no está en cuarentena: Hoy Mauricio López"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/99045961_195117324865864_5725853242848444416_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/el-arte-no-esta-en-cuarentena-hoy-mauricio-lopez/" class="post-title post-url">
				El arte no está en cuarentena: Hoy Mauricio López			</a>
		</h2>
			</article>
	<article class="post-90278 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/compromiso-con-las-abejas/" title="&#8220;Compromiso con las abejas&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/lluvia-naturaleza-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/compromiso-con-las-abejas/" class="post-title post-url">
				&#8220;Compromiso con las abejas&#8221;			</a>
		</h2>
			</article>
	<article class="post-90268 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/ciclo-de-charlas-en-vivo-sobre-la-revolucion-de-mayo/" title="Ciclo de charlas en vivo sobre la Revolución de Mayo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/Ciclo-de-charlas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/ciclo-de-charlas-en-vivo-sobre-la-revolucion-de-mayo/" class="post-title post-url">
				Ciclo de charlas en vivo sobre la Revolución de Mayo			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_1900767489 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1900767489"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1900767489" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-260011061-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
						   data-target="#mtab-260011061-44"
						   data-deferred-init="1570706126"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-44">
							<i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-260011061-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90203 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/un-medio-de-la-plata-destaca-la-obra-del-millennium/" title="Un medio de La Plata destaca la obra del Millennium"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/03/mirador-millennium-puan-foto-TLVP.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/un-medio-de-la-plata-destaca-la-obra-del-millennium/" class="post-title post-url">
				Un medio de La Plata destaca la obra del Millennium			</a>
		</h2>
			</article>
	<article class="post-88094 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" title="Pasión por los fierros: Un Peugeot 403 pasó por Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/peugeot-403-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" class="post-title post-url">
				Pasión por los fierros: Un Peugeot 403 pasó por Puan			</a>
		</h2>
			</article>
	<article class="post-88051 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" title="Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/DSC_0040-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" class="post-title post-url">
				Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_1110673676 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1110673676"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1110673676" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-260011061-44">
								<div class="bs-pagination-wrapper main-term-44 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1570706126">
			<script>var bs_deferred_loading_bsd_1570706126 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-656208968-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-656208968-31"
						   data-deferred-init="351860462"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-656208968-60"
						   data-deferred-init="1694677467"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-656208968-56"
						   data-deferred-init="21073238"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-656208968-65"
						   data-deferred-init="1767725482"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-656208968-22"
						   data-deferred-init="1073423606"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-656208968-55"
						   data-deferred-init="2147329889"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-656208968-57"
						   data-deferred-init="1795891577"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-656208968-23"
						   data-deferred-init="671959526"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-656208968-30"
						   data-deferred-init="219301377"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-656208968-21"
						   data-deferred-init="1968655767"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-656208968-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90275 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-22"><a href="https://www.diariodepuan.com.ar/category/deportes/hockey/">Hockey</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/" title="El hockey prepara su protocolo para al menos volver a los entrenamientos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/05/hockey-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/" class="post-title post-url">
				El hockey prepara su protocolo para al menos volver a los entrenamientos			</a>
		</h2>
			</article>
	<article class="post-90070 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/darregueira-recorridos-y-limites-para-las-salidas-de-esparcimiento/" title="Darregueira: Recorridos y límites para las salidas de esparcimiento"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/Andar-en-bicicleta-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/darregueira-recorridos-y-limites-para-las-salidas-de-esparcimiento/" class="post-title post-url">
				Darregueira: Recorridos y límites para las salidas de esparcimiento			</a>
		</h2>
			</article>
	<article class="post-89985 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/amplian-las-salidas-de-esparcimiento/" title="A partir del 13 de mayo: Amplían las salidas de esparcimiento"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/correr-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/amplian-las-salidas-de-esparcimiento/" class="post-title post-url">
				A partir del 13 de mayo: Amplían las salidas de esparcimiento			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1109150949 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1109150949"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1109150949" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-656208968-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_351860462">
			<script>var bs_deferred_loading_bsd_351860462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-656208968-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1694677467">
			<script>var bs_deferred_loading_bsd_1694677467 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-656208968-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_21073238">
			<script>var bs_deferred_loading_bsd_21073238 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-656208968-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1767725482">
			<script>var bs_deferred_loading_bsd_1767725482 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-656208968-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1073423606">
			<script>var bs_deferred_loading_bsd_1073423606 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-656208968-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2147329889">
			<script>var bs_deferred_loading_bsd_2147329889 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-656208968-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1795891577">
			<script>var bs_deferred_loading_bsd_1795891577 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-656208968-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_671959526">
			<script>var bs_deferred_loading_bsd_671959526 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-656208968-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_219301377">
			<script>var bs_deferred_loading_bsd_219301377 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-656208968-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1968655767">
			<script>var bs_deferred_loading_bsd_1968655767 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90238 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/reunion-entre-el-ministro-de-desarrollo-agrario-y-carbap/" title="Reunión entre el Ministro de Desarrollo Agrario y Carbap"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/rodriguez-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/reunion-entre-el-ministro-de-desarrollo-agrario-y-carbap/" class="post-title post-url">
				Reunión entre el Ministro de Desarrollo Agrario y Carbap			</a>
		</h2>
			</article>
	<article class="post-90236 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/malestar-en-las-entidades-agropecuarias/" title="Malestar en las entidades agropecuarias"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/04/siembra_de_trigo_zona_nucleo_fyo_0.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/malestar-en-las-entidades-agropecuarias/" class="post-title post-url">
				Malestar en las entidades agropecuarias			</a>
		</h2>
			</article>
	<article class="post-90206 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/bolsa-de-cereales-reporte-agroeconomico-de-trigo/" title="Bolsa de Cereales: reporte agroeconómico de trigo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/02/trigo-tolva.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/bolsa-de-cereales-reporte-agroeconomico-de-trigo/" class="post-title post-url">
				Bolsa de Cereales: reporte agroeconómico de trigo			</a>
		</h2>
			</article>
	<article class="post-90193 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/mas-de-la-mitad-de-la-produccion-apicola-del-pais-esta-en-la-provincia/" title="Más de la mitad de la producción apícola del país está en la provincia"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2012/09/abejas-y-miel.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/mas-de-la-mitad-de-la-produccion-apicola-del-pais-esta-en-la-provincia/" class="post-title post-url">
				Más de la mitad de la producción apícola del país está en la provincia			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_582312262 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="582312262"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="582312262" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-525403584-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
						   data-target="#mtab-525403584-63"
						   data-deferred-init="981443992"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-63">
							<i class="fa fa-angle-right"></i> Municipal						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
						   data-target="#mtab-525403584-18"
						   data-deferred-init="1732623642"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Provincia						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-525403584-78"
						   data-deferred-init="1311326351"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
						   data-target="#mtab-525403584-71"
						   data-deferred-init="943103577"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-71">
							<i class="fa fa-angle-right"></i> Legislativas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-525403584-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90087 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/emiliano-stadler-covid-19-y-la-incertidumbre-de-hacia-donde-marcha-el-mundo/" title="Emiliano Stadler: &#8220;Covid-19 y la incertidumbre de hacia dónde marcha el mundo&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/emiliano-stadler-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/emiliano-stadler-covid-19-y-la-incertidumbre-de-hacia-donde-marcha-el-mundo/" class="post-title post-url">
				Emiliano Stadler: &#8220;Covid-19 y la incertidumbre de hacia dónde marcha el&hellip;			</a>
		</h2>
			</article>
	<article class="post-90081 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.diariodepuan.com.ar/category/politica/provincia/">Provincia</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/kicillof-presento-una-linea-de-leasing-para-asistir-a-municipios/" title="Kicillof presentó una línea de leasing para asistir a municipios"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/kicillof-leasing-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/kicillof-presento-una-linea-de-leasing-para-asistir-a-municipios/" class="post-title post-url">
				Kicillof presentó una línea de leasing para asistir a municipios			</a>
		</h2>
			</article>
	<article class="post-90067 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/este-viernes-vuelve-a-sesionar-el-concejo-deliberante/" title="Este viernes: Vuelve a sesionar el Concejo Deliberante"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/04/P4040016.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/este-viernes-vuelve-a-sesionar-el-concejo-deliberante/" class="post-title post-url">
				Este viernes: Vuelve a sesionar el Concejo Deliberante			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1446199091 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1446199091"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1446199091" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-525403584-63">
								<div class="bs-pagination-wrapper main-term-63 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_981443992">
			<script>var bs_deferred_loading_bsd_981443992 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-525403584-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1732623642">
			<script>var bs_deferred_loading_bsd_1732623642 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-525403584-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1311326351">
			<script>var bs_deferred_loading_bsd_1311326351 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-525403584-71">
								<div class="bs-pagination-wrapper main-term-71 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_943103577">
			<script>var bs_deferred_loading_bsd_943103577 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/info-general/"
					   data-target="#mtab-1115670044-97"
					   data-toggle="tab" aria-expanded="true"
					   class="term-97">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1115670044-97">
							<div class="bs-pagination-wrapper main-term-97 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90215 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/el-gobierno-anuncio-un-incremento-de-62-para-jubilados/" title="El Gobierno anunció un incremento del 6,12% para jubilados"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/jubilados-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/el-gobierno-anuncio-un-incremento-de-62-para-jubilados/" class="post-title post-url">
				El Gobierno anunció un incremento del 6,12% para jubilados			</a>
		</h2>
			</article>
	<article class="post-90191 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/el-gobierno-renueva-hasta-fin-de-junio-precios-maximos/" title="El Gobierno renueva hasta fin de junio Precios Máximos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/las-cosas-que-no-deberias-comprar-en-el-supermercado-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/el-gobierno-renueva-hasta-fin-de-junio-precios-maximos/" class="post-title post-url">
				El Gobierno renueva hasta fin de junio Precios Máximos			</a>
		</h2>
			</article>
	<article class="post-90152 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/como-es-el-protocolo-que-elaboro-el-gobierno-para-la-reapertura-de-los-templos/" title="Cómo es el protocolo que elaboró el gobierno para la reapertura de los templos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/rezar-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/como-es-el-protocolo-que-elaboro-el-gobierno-para-la-reapertura-de-los-templos/" class="post-title post-url">
				Cómo es el protocolo que elaboró el gobierno para la reapertura de los templos			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix">
			<script>var bs_ajax_paginate_1582249378 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1582249378"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1582249378" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-90256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-103 better-anim-fade menu-item-90256"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
					   data-target="#mtab-920523429-4"
					   data-toggle="tab" aria-expanded="true"
					   class="term-4">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
						   data-target="#mtab-920523429-54"
						   data-deferred-init="1199338048"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-54">
							<i class="fa fa-angle-right"></i> Empresas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
						   data-target="#mtab-920523429-61"
						   data-deferred-init="654375399"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-61">
							<i class="fa fa-angle-right"></i> Sociales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
						   data-target="#mtab-920523429-38"
						   data-deferred-init="268893992"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Policiales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
						   data-target="#mtab-920523429-49"
						   data-deferred-init="1104402856"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Entrevistas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
						   data-target="#mtab-920523429-68"
						   data-deferred-init="2105125547"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-68">
							<i class="fa fa-angle-right"></i> Clasificados						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
						   data-target="#mtab-920523429-67"
						   data-deferred-init="1104844720"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Revista TLVP						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
						   data-target="#mtab-920523429-85"
						   data-deferred-init="477506491"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-85">
							<i class="fa fa-angle-right"></i> Necrológicas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
						   data-target="#mtab-920523429-62"
						   data-deferred-init="376425278"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-62">
							<i class="fa fa-angle-right"></i> Carta de lectores						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-920523429-4">
							<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90271 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/punto-digital-puan-te-invita-a-la-participar-de-una-nueva-capacitacion/" title="Punto Digital Puan te invita a la participar de una nueva capacitación"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/punto-digital-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/punto-digital-puan-te-invita-a-la-participar-de-una-nueva-capacitacion/" class="post-title post-url">
				Punto Digital Puan te invita a la participar de una nueva capacitación			</a>
		</h2>
			</article>
	<article class="post-90241 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/dia-internacional-de-los-museos-entrevistas-al-lic-fernando-oliva-y-al-chozno-nieto-de-manuel-belgrano/" title="Día Internacional de los Museos: Entrevistas al Lic. Fernando Oliva y al chozno nieto de Manuel Belgrano"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/museo-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/dia-internacional-de-los-museos-entrevistas-al-lic-fernando-oliva-y-al-chozno-nieto-de-manuel-belgrano/" class="post-title post-url">
				Día Internacional de los Museos: Entrevistas al Lic. Fernando Oliva y al chozno nieto&hellip;			</a>
		</h2>
			</article>
	<article class="post-90221 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/un-vuelo-a-nueva-zelanda-dejo-su-huella-sobre-puan/" title="Un vuelo a Nueva Zelanda dejó su huella sobre Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/98421430_2554635688087598_5498411278298775552_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/un-vuelo-a-nueva-zelanda-dejo-su-huella-sobre-puan/" class="post-title post-url">
				Un vuelo a Nueva Zelanda dejó su huella sobre Puan			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_1518327348 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1518327348"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1518327348" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920523429-54">
								<div class="bs-pagination-wrapper main-term-54 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1199338048">
			<script>var bs_deferred_loading_bsd_1199338048 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920523429-61">
								<div class="bs-pagination-wrapper main-term-61 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_654375399">
			<script>var bs_deferred_loading_bsd_654375399 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920523429-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_268893992">
			<script>var bs_deferred_loading_bsd_268893992 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920523429-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1104402856">
			<script>var bs_deferred_loading_bsd_1104402856 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920523429-68">
								<div class="bs-pagination-wrapper main-term-68 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2105125547">
			<script>var bs_deferred_loading_bsd_2105125547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920523429-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1104844720">
			<script>var bs_deferred_loading_bsd_1104844720 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920523429-85">
								<div class="bs-pagination-wrapper main-term-85 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_477506491">
			<script>var bs_deferred_loading_bsd_477506491 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920523429-62">
								<div class="bs-pagination-wrapper main-term-62 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_376425278">
			<script>var bs_deferred_loading_bsd_376425278 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90230 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/agradecimiento-26/" title="Agradecimiento"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/Donación-papas-4-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/agradecimiento-26/" class="post-title post-url">
				Agradecimiento			</a>
		</h2>
			</article>
	<article class="post-90209 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/avisos-comercios-y-servicios-exceptuados-deberan-renovar-permisos/" title="Avisos: Comercios y servicios exceptuados deberán renovar permisos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/vender-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/avisos-comercios-y-servicios-exceptuados-deberan-renovar-permisos/" class="post-title post-url">
				Avisos: Comercios y servicios exceptuados deberán renovar permisos			</a>
		</h2>
			</article>
	<article class="post-90126 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/25-de-mayo-izaran-el-pabellon-nacional-en-todas-las-localidades-sin-publico-presente/" title="25 de Mayo: Izarán el pabellón nacional en todas las localidades sin público presente"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/44601412_1883521368411931_8490332921721257984_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/25-de-mayo-izaran-el-pabellon-nacional-en-todas-las-localidades-sin-publico-presente/" class="post-title post-url">
				25 de Mayo: Izarán el pabellón nacional en todas las localidades sin público presente			</a>
		</h2>
			</article>
	<article class="post-90185 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/comunicado-del-ente-de-salud-asignacion-estimulo-al-personal-de-salud/" title="Comunicado del Ente de Salud: Asignación estímulo al personal de salud"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/salud-2-e1551914549589-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/comunicado-del-ente-de-salud-asignacion-estimulo-al-personal-de-salud/" class="post-title post-url">
				Comunicado del Ente de Salud: Asignación estímulo al personal de salud			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_1757123841 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1757123841"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1757123841" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90297 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/un-arte-que-no-conoce-de-edades-a-un-clic-de-distancia/" title="Un arte que no conoce de edades a un “clic” de distancia"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/shutterstock_1422087224-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/un-arte-que-no-conoce-de-edades-a-un-clic-de-distancia/" class="post-title post-url">
				Un arte que no conoce de edades a un “clic” de distancia			</a>
		</h2>
			</article>
	<article class="post-90286 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/el-arte-no-esta-en-cuarentena-hoy-mauricio-lopez/" title="El arte no está en cuarentena: Hoy Mauricio López"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/99045961_195117324865864_5725853242848444416_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/el-arte-no-esta-en-cuarentena-hoy-mauricio-lopez/" class="post-title post-url">
				El arte no está en cuarentena: Hoy Mauricio López			</a>
		</h2>
			</article>
	<article class="post-90278 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/compromiso-con-las-abejas/" title="&#8220;Compromiso con las abejas&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/lluvia-naturaleza-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/compromiso-con-las-abejas/" class="post-title post-url">
				&#8220;Compromiso con las abejas&#8221;			</a>
		</h2>
			</article>
	<article class="post-90268 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/ciclo-de-charlas-en-vivo-sobre-la-revolucion-de-mayo/" title="Ciclo de charlas en vivo sobre la Revolución de Mayo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/Ciclo-de-charlas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/ciclo-de-charlas-en-vivo-sobre-la-revolucion-de-mayo/" class="post-title post-url">
				Ciclo de charlas en vivo sobre la Revolución de Mayo			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_1103376373 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1103376373"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1103376373" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-870723396-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
						   data-target="#mtab-870723396-44"
						   data-deferred-init="1128083818"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-44">
							<i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-870723396-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90203 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/un-medio-de-la-plata-destaca-la-obra-del-millennium/" title="Un medio de La Plata destaca la obra del Millennium"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/03/mirador-millennium-puan-foto-TLVP.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/un-medio-de-la-plata-destaca-la-obra-del-millennium/" class="post-title post-url">
				Un medio de La Plata destaca la obra del Millennium			</a>
		</h2>
			</article>
	<article class="post-88094 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" title="Pasión por los fierros: Un Peugeot 403 pasó por Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/peugeot-403-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/pasion-por-los-fierros-un-peugeot-403-paso-por-puan/" class="post-title post-url">
				Pasión por los fierros: Un Peugeot 403 pasó por Puan			</a>
		</h2>
			</article>
	<article class="post-88051 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" title="Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/DSC_0040-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/03/con-exito-se-desarrollo-el-5-encuentro-de-autos-tunning-y-clasicos/" class="post-title post-url">
				Con éxito se desarrolló el 5° Encuentro de Autos Tunning y Clásicos			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_1419591564 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1419591564"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1419591564" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-870723396-44">
								<div class="bs-pagination-wrapper main-term-44 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1128083818">
			<script>var bs_deferred_loading_bsd_1128083818 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-798724883-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-798724883-31"
						   data-deferred-init="1997113242"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-798724883-60"
						   data-deferred-init="804173936"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-798724883-56"
						   data-deferred-init="1948186905"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-798724883-65"
						   data-deferred-init="370593278"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-798724883-22"
						   data-deferred-init="485811564"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-798724883-55"
						   data-deferred-init="1561627973"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-798724883-57"
						   data-deferred-init="1790410982"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-798724883-23"
						   data-deferred-init="148821687"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-798724883-30"
						   data-deferred-init="1472029965"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-798724883-21"
						   data-deferred-init="1150603455"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-798724883-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90275 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-22"><a href="https://www.diariodepuan.com.ar/category/deportes/hockey/">Hockey</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/" title="El hockey prepara su protocolo para al menos volver a los entrenamientos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/05/hockey-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/" class="post-title post-url">
				El hockey prepara su protocolo para al menos volver a los entrenamientos			</a>
		</h2>
			</article>
	<article class="post-90070 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/darregueira-recorridos-y-limites-para-las-salidas-de-esparcimiento/" title="Darregueira: Recorridos y límites para las salidas de esparcimiento"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/Andar-en-bicicleta-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/darregueira-recorridos-y-limites-para-las-salidas-de-esparcimiento/" class="post-title post-url">
				Darregueira: Recorridos y límites para las salidas de esparcimiento			</a>
		</h2>
			</article>
	<article class="post-89985 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/amplian-las-salidas-de-esparcimiento/" title="A partir del 13 de mayo: Amplían las salidas de esparcimiento"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/correr-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/amplian-las-salidas-de-esparcimiento/" class="post-title post-url">
				A partir del 13 de mayo: Amplían las salidas de esparcimiento			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_665117443 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="665117443"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="665117443" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-798724883-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1997113242">
			<script>var bs_deferred_loading_bsd_1997113242 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-798724883-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_804173936">
			<script>var bs_deferred_loading_bsd_804173936 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-798724883-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1948186905">
			<script>var bs_deferred_loading_bsd_1948186905 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-798724883-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_370593278">
			<script>var bs_deferred_loading_bsd_370593278 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-798724883-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_485811564">
			<script>var bs_deferred_loading_bsd_485811564 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-798724883-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1561627973">
			<script>var bs_deferred_loading_bsd_1561627973 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-798724883-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1790410982">
			<script>var bs_deferred_loading_bsd_1790410982 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-798724883-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_148821687">
			<script>var bs_deferred_loading_bsd_148821687 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-798724883-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1472029965">
			<script>var bs_deferred_loading_bsd_1472029965 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-798724883-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1150603455">
			<script>var bs_deferred_loading_bsd_1150603455 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90238 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/reunion-entre-el-ministro-de-desarrollo-agrario-y-carbap/" title="Reunión entre el Ministro de Desarrollo Agrario y Carbap"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/rodriguez-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/reunion-entre-el-ministro-de-desarrollo-agrario-y-carbap/" class="post-title post-url">
				Reunión entre el Ministro de Desarrollo Agrario y Carbap			</a>
		</h2>
			</article>
	<article class="post-90236 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/malestar-en-las-entidades-agropecuarias/" title="Malestar en las entidades agropecuarias"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/04/siembra_de_trigo_zona_nucleo_fyo_0.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/malestar-en-las-entidades-agropecuarias/" class="post-title post-url">
				Malestar en las entidades agropecuarias			</a>
		</h2>
			</article>
	<article class="post-90206 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/bolsa-de-cereales-reporte-agroeconomico-de-trigo/" title="Bolsa de Cereales: reporte agroeconómico de trigo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/02/trigo-tolva.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/bolsa-de-cereales-reporte-agroeconomico-de-trigo/" class="post-title post-url">
				Bolsa de Cereales: reporte agroeconómico de trigo			</a>
		</h2>
			</article>
	<article class="post-90193 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/mas-de-la-mitad-de-la-produccion-apicola-del-pais-esta-en-la-provincia/" title="Más de la mitad de la producción apícola del país está en la provincia"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2012/09/abejas-y-miel.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/mas-de-la-mitad-de-la-produccion-apicola-del-pais-esta-en-la-provincia/" class="post-title post-url">
				Más de la mitad de la producción apícola del país está en la provincia			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_2040510003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2040510003"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2040510003" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-1884441913-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
						   data-target="#mtab-1884441913-63"
						   data-deferred-init="673311729"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-63">
							<i class="fa fa-angle-right"></i> Municipal						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
						   data-target="#mtab-1884441913-18"
						   data-deferred-init="140281643"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Provincia						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-1884441913-78"
						   data-deferred-init="576094084"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
						   data-target="#mtab-1884441913-71"
						   data-deferred-init="1200662194"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-71">
							<i class="fa fa-angle-right"></i> Legislativas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1884441913-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90087 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/emiliano-stadler-covid-19-y-la-incertidumbre-de-hacia-donde-marcha-el-mundo/" title="Emiliano Stadler: &#8220;Covid-19 y la incertidumbre de hacia dónde marcha el mundo&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/emiliano-stadler-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/emiliano-stadler-covid-19-y-la-incertidumbre-de-hacia-donde-marcha-el-mundo/" class="post-title post-url">
				Emiliano Stadler: &#8220;Covid-19 y la incertidumbre de hacia dónde marcha el&hellip;			</a>
		</h2>
			</article>
	<article class="post-90081 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.diariodepuan.com.ar/category/politica/provincia/">Provincia</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/kicillof-presento-una-linea-de-leasing-para-asistir-a-municipios/" title="Kicillof presentó una línea de leasing para asistir a municipios"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/kicillof-leasing-puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/kicillof-presento-una-linea-de-leasing-para-asistir-a-municipios/" class="post-title post-url">
				Kicillof presentó una línea de leasing para asistir a municipios			</a>
		</h2>
			</article>
	<article class="post-90067 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/este-viernes-vuelve-a-sesionar-el-concejo-deliberante/" title="Este viernes: Vuelve a sesionar el Concejo Deliberante"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/04/P4040016.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/este-viernes-vuelve-a-sesionar-el-concejo-deliberante/" class="post-title post-url">
				Este viernes: Vuelve a sesionar el Concejo Deliberante			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1736054040 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1736054040"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1736054040" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1884441913-63">
								<div class="bs-pagination-wrapper main-term-63 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_673311729">
			<script>var bs_deferred_loading_bsd_673311729 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1884441913-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_140281643">
			<script>var bs_deferred_loading_bsd_140281643 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1884441913-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_576094084">
			<script>var bs_deferred_loading_bsd_576094084 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1884441913-71">
								<div class="bs-pagination-wrapper main-term-71 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1200662194">
			<script>var bs_deferred_loading_bsd_1200662194 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/info-general/"
					   data-target="#mtab-706282973-97"
					   data-toggle="tab" aria-expanded="true"
					   class="term-97">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-706282973-97">
							<div class="bs-pagination-wrapper main-term-97 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90215 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/el-gobierno-anuncio-un-incremento-de-62-para-jubilados/" title="El Gobierno anunció un incremento del 6,12% para jubilados"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/jubilados-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/el-gobierno-anuncio-un-incremento-de-62-para-jubilados/" class="post-title post-url">
				El Gobierno anunció un incremento del 6,12% para jubilados			</a>
		</h2>
			</article>
	<article class="post-90191 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/el-gobierno-renueva-hasta-fin-de-junio-precios-maximos/" title="El Gobierno renueva hasta fin de junio Precios Máximos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/las-cosas-que-no-deberias-comprar-en-el-supermercado-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/el-gobierno-renueva-hasta-fin-de-junio-precios-maximos/" class="post-title post-url">
				El Gobierno renueva hasta fin de junio Precios Máximos			</a>
		</h2>
			</article>
	<article class="post-90152 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/como-es-el-protocolo-que-elaboro-el-gobierno-para-la-reapertura-de-los-templos/" title="Cómo es el protocolo que elaboró el gobierno para la reapertura de los templos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/rezar-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/como-es-el-protocolo-que-elaboro-el-gobierno-para-la-reapertura-de-los-templos/" class="post-title post-url">
				Cómo es el protocolo que elaboró el gobierno para la reapertura de los templos			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix">
			<script>var bs_ajax_paginate_1189899233 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1189899233"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1189899233" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-103 better-anim-fade menu-item-90256"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
									<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
					     alt="Todas las Voces Puan"  data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement">
<div class="container layout-2-col layout-right-sidebar post-template-1">
	<div class="row main-section">

		<div class="col-sm-8 content-column">
				<div class="single-container">
		<article id="post-90275" class="post-90275 post type-post status-publish format-standard has-post-thumbnail  category-hockey tag-destacadas single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article">

			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">El hockey prepara su protocolo para al menos volver a los entrenamientos</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-22"><a href="https://www.diariodepuan.com.ar/category/deportes/hockey/">Hockey</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.diariodepuan.com.ar/author/lorena/"
		   title="Artículos de autor"
		   class="post-author-a">
			<i class="post-author author">
				diario de puan			</i>
		</a>
				<span class="time"><time class="post-published updated" datetime="2020-05-20T14:10:20+00:00" title="miércoles, mayo 20, 2020, 2:10 pm">May 20, 2020</time></span>
		</div>
					</div>
							<div class="post-share single-post-share top-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=90275','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=El hockey prepara su protocolo para al menos volver a los entrenamientos&url=https://www.diariodepuan.com.ar/?p=90275','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=90275','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=El hockey prepara su protocolo para al menos volver a los entrenamientos  

https://www.diariodepuan.com.ar/?p=90275" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
						<div class="single-featured">
											<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/05/hockey.jpg">
							<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/05/hockey-750x430.jpg" alt="El hockey prepara su protocolo para al menos volver a los entrenamientos">
						</a>
										</div>
			</div>


			<div class="entry-content clearfix single-post-content" itemprop="articleBody">
				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/" data-layout="button_count" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->

<p><strong>Desde la Federación del Sudoeste, que ahora nuclea nuevamente a los clubes de Coronel Suárez, arman un plan con todos los cuidados para presentar a las autoridades y así poder retomar al menos los entrenamientos.</strong></p>



<p class="has-drop-cap">El hockey, como casi todos los deportes de conjunto, se encuentra paralizado por la pandemia. Desde el año pasado, con muchas novedades de por medio como el regreso de los clubes de Coronel Suárez a la Federación del Sudoeste, que en las canchas de la región no ha vuelto a rodar la bocha.</p>



<p>Por eso y ante la necesidad de los clubes y fundamentalmente de los deportistas de retomar la actividad deportiva, desde la Federación del Sudoeste se encuentran preparando un protocolo para presentar ante las autoridades correspondientes y así poder volver al menos a los entrenamientos. El presidente de Sudoeste, Matías Giraudo, contó detalles de la propuesta que están ideando en conjunto con distintos profesionales.</p>



<blockquote class="wp-block-quote"><p>“Desde hace unos diez días que estamos trabajando con abogados, médicos, entrenadores y dirigentes de toda la zona, en un protocolo para que la Asociación les envíe a todos los municipios de los clubes del Sudoeste (Guamini, Adolfo Alsina, Coronel Suárez, Puan, Saavedra, Puan, Tornquist y Pringles) para que analicen autorizar por ahora los entrenamientos de Sub 14 para arriba”, contó.</p></blockquote>



<p>“Creemos que la necesidad de retomar la actividad es muy grande, tanto económica como deportiva. Es algo que les va a permitir de a poco a los clubes volver a percibir cuotas sociales y demás para afrontar los gastos fijos mensuales. Se está haciendo muy complicado sino”, asumió.</p>



<p>“Más allá de la parte económica de los clubes, para los chicos de todas las edades se está complicando estar encerrados. Son deportistas, preparados para practicar la actividad física, es parte de su contención. Necesitan volver a la actividad real, porque los entrenamientos virtuales no son lo mismo”, agregó Giraudo.</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/matias-giraudo-2020-1024x926.jpg" alt="" class="wp-image-90276" width="493" height="445" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/matias-giraudo-2020-1024x926.jpg 1024w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/matias-giraudo-2020-300x271.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/matias-giraudo-2020-768x694.jpg 768w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/matias-giraudo-2020.jpg 1416w" sizes="(max-width: 493px) 100vw, 493px" /></figure></div>



<p>“No buscamos volver inmediatamente a la competencia, sino a los entrenamientos. Propondremos un protocolo de seguridad que tranquilice al estado y a la ciudadanía para evitar cualquier tipo de problema. No se permitirá entrenar con fiebre o síntomas similares al coronavirus. Distanciamiento absoluto, no más de 12, 14 jugadoras por cancha a la vez, sin contacto físico, la vuelta a casa individual, en fin todos los cuidados. Una serie de medidas amplia”, detalló.</p>



<p>“Esperamos que se nos permita volver, como otras actividades que se han habilitado, creemos que el hockey también debería poder”, cerró Giraudo.</p>



<p>Fuente: Mirá Sports</p>
			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.diariodepuan.com.ar/tag/destacadas/" rel="tag">Destacadas</a>	</div>
		<div class="post-share single-post-share bottom-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=90275','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=El hockey prepara su protocolo para al menos volver a los entrenamientos&url=https://www.diariodepuan.com.ar/?p=90275','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=90275','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=El hockey prepara su protocolo para al menos volver a los entrenamientos  

https://www.diariodepuan.com.ar/?p=90275" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
		<meta itemprop="headline" content="El hockey prepara su protocolo para al menos volver a los entrenamientos" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/" /><meta itemprop="datePublished" content="2020-05-20T14:10:20+00:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2019/05/hockey.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg'/>
		<meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg' itemprop='url'/>
	</div>
	<meta content='Todas las Voces Puan' itemprop='name'/>
</div>
		</article>
		<section class="post-author clearfix">

	<h4 class="section-heading multi-tab">
		<p class="main-link active"><span class="h-text">Autor</span></p>
		<a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
		   title="Artículos de autor">
			<span class="h-text">Todos los mensajes</span>
		</a>
	</h4>
		<a href="https://www.diariodepuan.com.ar/author/lorena/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<h5 class="author-title">
		<a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a>
	</h5>

	<div class="post-author-bio" itemprop="description">
		<p>Periodista</p>
	</div>

</section>
	</div>
<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_1798226132_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_1798226132_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_1798226132_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1798226132_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-87746 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-22"><a href="https://www.diariodepuan.com.ar/category/deportes/hockey/">Hockey</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/02/del-26-al-29-de-marzo-puan-sera-sede-de-un-importante-torneo-de-hockey/" title="Del 26 al 29 de marzo: Puan  y Pigüé serán sede de un importante torneo de Hockey"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/02/hockey-puan-confederacion-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/02/del-26-al-29-de-marzo-puan-sera-sede-de-un-importante-torneo-de-hockey/" class="post-title post-url">
				Del 26 al 29 de marzo: Puan y Pigüé serán sede de un importante torneo de Hockey			</a>
		</h2>
			</article>
	<article class="post-86464 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-22"><a href="https://www.diariodepuan.com.ar/category/deportes/hockey/">Hockey</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/independiente-multipremiado/" title="Independiente multipremiado"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/Premios-2019-FHSB-7-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/independiente-multipremiado/" class="post-title post-url">
				Independiente multipremiado			</a>
		</h2>
			</article>
	<article class="post-86340 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-22"><a href="https://www.diariodepuan.com.ar/category/deportes/hockey/">Hockey</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2019/12/villa-iris-la-escuela-de-hockey-participo-de-un-encuentro-en-bahia-blanca/" title="Villa Iris: La Escuela de Hockey participó de un encuentro en Bahía Blanca"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/12/Hockey-VI-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2019/12/villa-iris-la-escuela-de-hockey-participo-de-un-encuentro-en-bahia-blanca/" class="post-title post-url">
				Villa Iris: La Escuela de Hockey participó de un encuentro en Bahía Blanca			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1616110015 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[90275],"category__in":[22]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d15098f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1616110015"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1616110015" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1798226132_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1798226132_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1798226132_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"715b976"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-90275" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2020/05/el-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos/trackback/"> trackbacks </a> Y pingbacks están abiertos.	</p><!-- .comments-closed .pings-open -->


	</section>
		</div><!-- .content-column -->

					<div class=" col-sm-4 sidebar-column">
				<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_statistics_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_wp_statistics_widget"><h4 class="widget-heading"><span class="h-text">Estadísticas </span></h4><ul><li><label>Visitas los últimos 7 días: </label>66.448</li><li><label>Visitas los últimos 30 días: </label>249.798</li><li><label>Visitas los últimos 365 días: </label>2.067.774</li></ul></div><div id="text-297" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/Ensemble-Espacio-Profesional-900919753387790/"><img class="aligncenter size-full wp-image-79345" src="https://1.bp.blogspot.com/-AYVwBOY8XYs/Xmka6U1p0vI/AAAAAAAAM3s/XiyemSwtTL46fL7kjwJmizCCXshRufzXwCLcBGAsYHQ/s1600/ensemble.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p>
</div>
		</div><div id="text-311" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.puan.gob.ar"><img class="size-full wp-image-69735 aligncenter" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/muni-2018.gif" alt="" width="310" height="215" /></a></p>
</div>
		</div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-3Vz_dk0bJ4w/Xjhj3qesTFI/AAAAAAAAM2c/zPlucUpObmk670mHy9VzXY2W0Jx7uzFJwCLcBGAsYHQ/s1600/EGUILLOR.gif" alt="" width="360" height="255" /></p>
</div>
		</div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p>
</div>
		</div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p>
</div>
		</div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p>
</div>
		</div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://cagp.com.ar/2019/"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p>
</div>
		</div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" /></a></p>
</div>
		</div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p>
</div>
		</div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src=" https://1.bp.blogspot.com/-dnwOhLlqMpc/Xdgk4six_vI/AAAAAAAAMz8/1vRR4AnuxKMPOU2KMgb_TBthCTMfgilMACLcBGAsYHQ/s1600/pollo-2019.gif " alt="" width="360" height="266" /></p>
</div>
		</div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82601" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/electrocentro.gif" alt="" width="360" height="194" /></p>
</div>
		</div><div id="text-303" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-79886" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/todo-repuestos-gif-2019.gif" alt="" width="360" height="250" /></p>
</div>
		</div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-335" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-84907" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg" alt="" width="360" height="300" /></p>
</div>
		</div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69953" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" /></p>
</div>
		</div><div id="a2a_follow_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></div></aside>
			</div><!-- .sidebar-column -->
		
	</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
		<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
								<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						© 2020 - Todas las Voces Puan. Todos Los Derechos.					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						Website Design: <a href="http://bahiahost.com.ar">BAHIAHOST WEB HOSTING ARGENTINA</a>					</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:260px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F05%2Fel-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos%2F&amp;linkname=El%20hockey%20prepara%20su%20protocolo%20para%20al%20menos%20volver%20a%20los%20entrenamientos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F05%2Fel-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos%2F&amp;linkname=El%20hockey%20prepara%20su%20protocolo%20para%20al%20menos%20volver%20a%20los%20entrenamientos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F05%2Fel-hockey-prepara-su-protocolo-para-al-menos-volver-a-los-entrenamientos%2F&amp;linkname=El%20hockey%20prepara%20su%20protocolo%20para%20al%20menos%20volver%20a%20los%20entrenamientos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1'></script>

</body>
</html>