<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/>

	<title>Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona &#8211; Todas las Voces Puan</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona"/>
<meta itemprop="name" content="Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona"/>
<meta property="twitter:title" content="Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/"/>
<meta property="twitter:url" content="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/"/>
<meta property="og:site_name" content="Todas las Voces Puan"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/1593268303461.jpg"/>
<meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/1593268303461.jpg"/>
<meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/1593268303461.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; RSS de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona RSS de los comentarios" href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.diariodepuan.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con críticas de la oposición: Aprobaron por mayoría la Rendición de Cuentas del año 2019' href='https://www.diariodepuan.com.ar/2020/06/con-criticas-de-la-oposicion-aprobaron-por-mayoria-la-rendicion-de-cuentas-del-ano-2019/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" />
<link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=91207' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F06%2Frotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F06%2Frotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="497445863706857" />
<meta property="og:site_name" content="Todas las Voces Puan" />
<meta property="og:title" content="Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona" />
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" />
<meta property="og:description" content="Ante los repetidos casos de rotura de silobolsas, que comenzaron en el centro del país, pero que ya se registran en el norte bonaerense, personal de la Patrulla Rural de Bahía Blanca decidió iniciar tareas de prevención. &amp;nbsp;Se trata de un relevamiento de los sitios donde se encuentran los silobolsas, casi todos a la vera [&amp;hellip;]" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-91207 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">sábado, junio 27, 2020</span>
					</li>
					<li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
<li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li>
</ul>
</li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
			     alt="Diario de puan" itemprop="logo" data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />
			</a>
</h2>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
					   data-target="#mtab-413693258-4"
					   data-toggle="tab" aria-expanded="true"
					   class="term-4">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
						   data-target="#mtab-413693258-54"
						   data-deferred-init="16747546"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-54">
							<i class="fa fa-angle-right"></i> Empresas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
						   data-target="#mtab-413693258-61"
						   data-deferred-init="1743283002"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-61">
							<i class="fa fa-angle-right"></i> Sociales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
						   data-target="#mtab-413693258-38"
						   data-deferred-init="1570296784"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Policiales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
						   data-target="#mtab-413693258-49"
						   data-deferred-init="666629892"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Entrevistas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
						   data-target="#mtab-413693258-68"
						   data-deferred-init="1474297618"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-68">
							<i class="fa fa-angle-right"></i> Clasificados						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
						   data-target="#mtab-413693258-67"
						   data-deferred-init="1629472437"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Revista TLVP						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
						   data-target="#mtab-413693258-85"
						   data-deferred-init="222761808"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-85">
							<i class="fa fa-angle-right"></i> Necrológicas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
						   data-target="#mtab-413693258-62"
						   data-deferred-init="583115007"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-62">
							<i class="fa fa-angle-right"></i> Carta de lectores						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-413693258-4">
							<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91207 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" title="Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/1593268303461-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" class="post-title post-url">
				Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona			</a>
		</h2>
			</article>
	<article class="post-91187 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" title="Solicitan la apertura de una Escuela de Guardavidas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/guardavidas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" class="post-title post-url">
				Solicitan la apertura de una Escuela de Guardavidas			</a>
		</h2>
			</article>
	<article class="post-91178 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/el-comando-de-prevencion-rural-puan-continua-capacitandose/" title="El Comando de Prevención Rural Puan continúa capacitándose"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-24-at-16.47.03-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/el-comando-de-prevencion-rural-puan-continua-capacitandose/" class="post-title post-url">
				El Comando de Prevención Rural Puan continúa capacitándose			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_1516701659 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1516701659"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1516701659" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-413693258-54">
								<div class="bs-pagination-wrapper main-term-54 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_16747546">
			<script>var bs_deferred_loading_bsd_16747546 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-413693258-61">
								<div class="bs-pagination-wrapper main-term-61 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1743283002">
			<script>var bs_deferred_loading_bsd_1743283002 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-413693258-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1570296784">
			<script>var bs_deferred_loading_bsd_1570296784 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-413693258-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_666629892">
			<script>var bs_deferred_loading_bsd_666629892 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-413693258-68">
								<div class="bs-pagination-wrapper main-term-68 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1474297618">
			<script>var bs_deferred_loading_bsd_1474297618 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-413693258-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1629472437">
			<script>var bs_deferred_loading_bsd_1629472437 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-413693258-85">
								<div class="bs-pagination-wrapper main-term-85 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_222761808">
			<script>var bs_deferred_loading_bsd_222761808 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-413693258-62">
								<div class="bs-pagination-wrapper main-term-62 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_583115007">
			<script>var bs_deferred_loading_bsd_583115007 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91193 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/prorrogan-el-vencimiento-del-certificado-unico-de-discapacidad/" title="Prorrogan el vencimiento del Certificado Único de Discapacidad"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/cud.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/prorrogan-el-vencimiento-del-certificado-unico-de-discapacidad/" class="post-title post-url">
				Prorrogan el vencimiento del Certificado Único de Discapacidad			</a>
		</h2>
			</article>
	<article class="post-91171 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/programa-clubes-en-obra-brindaran-subsidios-para-mejorar-la-infraestructura/" title="Programa &#8220;Clubes en obra&#8221;: Brindarán subsidios para mejorar la infraestructura"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/clubes-en-obra-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/programa-clubes-en-obra-brindaran-subsidios-para-mejorar-la-infraestructura/" class="post-title post-url">
				Programa &#8220;Clubes en obra&#8221;: Brindarán subsidios para mejorar la&hellip;			</a>
		</h2>
			</article>
	<article class="post-91168 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/inscribite-y-participa-del-ecocanje/" title="Inscribite y participá del Ecocanje"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/Ecocanje-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/inscribite-y-participa-del-ecocanje/" class="post-title post-url">
				Inscribite y participá del Ecocanje			</a>
		</h2>
			</article>
	<article class="post-91158 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/darregueira-reparan-caminos-rurales/" title="Darregueira: Reparan caminos rurales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/Trabajos-en-caminos-rurales-Darregueira-2020-1-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/darregueira-reparan-caminos-rurales/" class="post-title post-url">
				Darregueira: Reparan caminos rurales			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_691105019 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="691105019"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="691105019" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91184 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/recorrido-virtual-por-la-manzana-fundacional-de-puan/" title="Recorrido virtual por la manzana fundacional de Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/recorrido-virtual-por-la-manzana-fundacional-de-puan/" class="post-title post-url">
				Recorrido virtual por la manzana fundacional de Puan			</a>
		</h2>
			</article>
	<article class="post-91111 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-99">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-99"><a href="https://www.diariodepuan.com.ar/category/cultura/arte/">Arte</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/artistas-del-distrito-se-unieron-para-interpretar-volver-a-empezar/" title="Artistas del distrito se unieron para interpretar  &#8220;Volver a empezar&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/portada-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/artistas-del-distrito-se-unieron-para-interpretar-volver-a-empezar/" class="post-title post-url">
				Artistas del distrito se unieron para interpretar &#8220;Volver a empezar&#8221;			</a>
		</h2>
			</article>
	<article class="post-91112 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-101">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-101"><a href="https://www.diariodepuan.com.ar/category/cultura/efemerides/">Efemérides</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/puan-epu-antu-dos-soles-o-laguna-de-los-dos-soles/" title="Puan: EPU-ANTÚ. “Dos Soles” o “Laguna de los dos soles”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/15941200_10154896812537920_5222075362702740005_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/puan-epu-antu-dos-soles-o-laguna-de-los-dos-soles/" class="post-title post-url">
				Puan: EPU-ANTÚ. “Dos Soles” o “Laguna de los dos soles”			</a>
		</h2>
			</article>
	<article class="post-91107 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/un-telescopio-creo-la-imagen-mas-completa-del-universo/" title="Un telescopio creó la imagen más completa del universo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/original-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/un-telescopio-creo-la-imagen-mas-completa-del-universo/" class="post-title post-url">
				Un telescopio creó la imagen más completa del universo			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_1435436457 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1435436457"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1435436457" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-1738455108-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
						   data-target="#mtab-1738455108-44"
						   data-deferred-init="629617750"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-44">
							<i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1738455108-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90976 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/fondo-de-auxilio-para-prestadores-turisticos/" title="Fondo de auxilio para prestadores turísticos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/portada-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/fondo-de-auxilio-para-prestadores-turisticos/" class="post-title post-url">
				Fondo de auxilio para prestadores turísticos			</a>
		</h2>
			</article>
	<article class="post-90770 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/piden-declarar-de-interes-legislativo-el-programa-turismo-seguro/" title="Piden declarar de interés legislativo el programa “Turismo Seguro”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/mapa-turismo-seguro-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/piden-declarar-de-interes-legislativo-el-programa-turismo-seguro/" class="post-title post-url">
				Piden declarar de interés legislativo el programa “Turismo Seguro”			</a>
		</h2>
			</article>
	<article class="post-90597 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/la-sal-volvio-a-brotar-en-el-lago-epecuen/" title="La sal volvió a brotar en el Lago Epecuén"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/536064_471091012906761_792171200_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/la-sal-volvio-a-brotar-en-el-lago-epecuen/" class="post-title post-url">
				La sal volvió a brotar en el Lago Epecuén			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_981783004 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="981783004"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="981783004" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1738455108-44">
								<div class="bs-pagination-wrapper main-term-44 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_629617750">
			<script>var bs_deferred_loading_bsd_629617750 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-1658523033-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-1658523033-31"
						   data-deferred-init="1971905520"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-1658523033-60"
						   data-deferred-init="327900837"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-1658523033-56"
						   data-deferred-init="243451"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-1658523033-65"
						   data-deferred-init="1948773082"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-1658523033-22"
						   data-deferred-init="931251060"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-1658523033-55"
						   data-deferred-init="358542722"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-1658523033-57"
						   data-deferred-init="481087144"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-1658523033-23"
						   data-deferred-init="533051842"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-1658523033-30"
						   data-deferred-init="784725533"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-1658523033-21"
						   data-deferred-init="1532567723"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1658523033-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91187 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" title="Solicitan la apertura de una Escuela de Guardavidas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/guardavidas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" class="post-title post-url">
				Solicitan la apertura de una Escuela de Guardavidas			</a>
		</h2>
			</article>
	<article class="post-91171 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/programa-clubes-en-obra-brindaran-subsidios-para-mejorar-la-infraestructura/" title="Programa &#8220;Clubes en obra&#8221;: Brindarán subsidios para mejorar la infraestructura"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/clubes-en-obra-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/programa-clubes-en-obra-brindaran-subsidios-para-mejorar-la-infraestructura/" class="post-title post-url">
				Programa &#8220;Clubes en obra&#8221;: Brindarán subsidios para mejorar la&hellip;			</a>
		</h2>
			</article>
	<article class="post-90873 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/hockey-del-sudoeste-lanza-un-concurso-virtual/" title="Hockey del Sudoeste lanza un concurso virtual"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/clip_WhatsApp-Image-2020-06-12-at-093741jpeg_phixr-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/hockey-del-sudoeste-lanza-un-concurso-virtual/" class="post-title post-url">
				Hockey del Sudoeste lanza un concurso virtual			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_556844568 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="556844568"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="556844568" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1658523033-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1971905520">
			<script>var bs_deferred_loading_bsd_1971905520 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1658523033-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_327900837">
			<script>var bs_deferred_loading_bsd_327900837 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1658523033-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_243451">
			<script>var bs_deferred_loading_bsd_243451 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1658523033-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1948773082">
			<script>var bs_deferred_loading_bsd_1948773082 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1658523033-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_931251060">
			<script>var bs_deferred_loading_bsd_931251060 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1658523033-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_358542722">
			<script>var bs_deferred_loading_bsd_358542722 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1658523033-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_481087144">
			<script>var bs_deferred_loading_bsd_481087144 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1658523033-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_533051842">
			<script>var bs_deferred_loading_bsd_533051842 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1658523033-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_784725533">
			<script>var bs_deferred_loading_bsd_784725533 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1658523033-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1532567723">
			<script>var bs_deferred_loading_bsd_1532567723 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91207 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" title="Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/1593268303461-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" class="post-title post-url">
				Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona			</a>
		</h2>
			</article>
	<article class="post-91151 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/langosta-se-mantienen-las-acciones-coordinadas-para-controlar-la-plaga/" title="Langosta: se mantienen las acciones coordinadas para controlar la plaga"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/20-06-23-langostas-4-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/langosta-se-mantienen-las-acciones-coordinadas-para-controlar-la-plaga/" class="post-title post-url">
				Langosta: se mantienen las acciones coordinadas para controlar la plaga			</a>
		</h2>
			</article>
	<article class="post-91003 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/bolsa-de-cereales-avanza-la-siembra-fina/" title="Bolsa de cereales: Avanza la siembra fina"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/04/siembra_de_trigo_zona_nucleo_fyo_0.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/bolsa-de-cereales-avanza-la-siembra-fina/" class="post-title post-url">
				Bolsa de cereales: Avanza la siembra fina			</a>
		</h2>
			</article>
	<article class="post-90784 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/funcionarios-del-ministerio-de-desarrollo-agrario-estuvieron-en-suarez-y-pigue/" title="Funcionarios del Ministerio de Desarrollo Agrario estuvieron en Suárez y Pigüé"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/amarilla_suarez-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/funcionarios-del-ministerio-de-desarrollo-agrario-estuvieron-en-suarez-y-pigue/" class="post-title post-url">
				Funcionarios del Ministerio de Desarrollo Agrario estuvieron en Suárez y Pigüé			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_1660467496 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1660467496"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1660467496" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-918722616-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
						   data-target="#mtab-918722616-63"
						   data-deferred-init="1207513536"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-63">
							<i class="fa fa-angle-right"></i> Municipal						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
						   data-target="#mtab-918722616-18"
						   data-deferred-init="1924465540"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Provincia						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-918722616-78"
						   data-deferred-init="889347740"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
						   data-target="#mtab-918722616-71"
						   data-deferred-init="922338295"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-71">
							<i class="fa fa-angle-right"></i> Legislativas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-918722616-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91196 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/con-criticas-de-la-oposicion-aprobaron-por-mayoria-la-rendicion-de-cuentas-del-ano-2019/" title="Con críticas de la oposición: Aprobaron por mayoría la Rendición de Cuentas del año 2019"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/concejales-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/con-criticas-de-la-oposicion-aprobaron-por-mayoria-la-rendicion-de-cuentas-del-ano-2019/" class="post-title post-url">
				Con críticas de la oposición: Aprobaron por mayoría la Rendición de Cuentas del año&hellip;			</a>
		</h2>
			</article>
	<article class="post-91143 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/puan-reclaman-al-municipio-por-la-obstruccion-de-veredas/" title="Puan: Reclaman al Municipio por la obstrucción de veredas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/IMG-20200624-WA0022-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/puan-reclaman-al-municipio-por-la-obstruccion-de-veredas/" class="post-title post-url">
				Puan: Reclaman al Municipio por la obstrucción de veredas			</a>
		</h2>
			</article>
	<article class="post-91069 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/hcd-temario-de-la-quinta-sesion-del-ano/" title="HCD: Temario de la quinta sesión del año"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/concejo-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/hcd-temario-de-la-quinta-sesion-del-ano/" class="post-title post-url">
				HCD: Temario de la quinta sesión del año			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1615601701 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1615601701"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1615601701" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-918722616-63">
								<div class="bs-pagination-wrapper main-term-63 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1207513536">
			<script>var bs_deferred_loading_bsd_1207513536 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-918722616-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1924465540">
			<script>var bs_deferred_loading_bsd_1924465540 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-918722616-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_889347740">
			<script>var bs_deferred_loading_bsd_889347740 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-918722616-71">
								<div class="bs-pagination-wrapper main-term-71 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_922338295">
			<script>var bs_deferred_loading_bsd_922338295 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/info-general/"
					   data-target="#mtab-309907350-97"
					   data-toggle="tab" aria-expanded="true"
					   class="term-97">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-309907350-97">
							<div class="bs-pagination-wrapper main-term-97 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90870 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/dona-sangre-para-que-el-mundo-sea-un-lugar-mas-saludable/" title="«Dona sangre para que el mundo sea un lugar más saludable»"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/portada-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/dona-sangre-para-que-el-mundo-sea-un-lugar-mas-saludable/" class="post-title post-url">
				«Dona sangre para que el mundo sea un lugar más saludable»			</a>
		</h2>
			</article>
	<article class="post-90682 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/toque-de-sirena-bomberos-de-puan-y-la-zona-homenajearon-a-sus-companeros-fallecidos-en-villa-crespo/" title="Toque de sirena: Bomberos de Puan y la zona homenajearon a sus compañeros fallecidos en Villa Crespo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/5ed91701e9148_1004x565-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/toque-de-sirena-bomberos-de-puan-y-la-zona-homenajearon-a-sus-companeros-fallecidos-en-villa-crespo/" class="post-title post-url">
				Toque de sirena: Bomberos de Puan y la zona homenajearon a sus compañeros fallecidos&hellip;			</a>
		</h2>
			</article>
	<article class="post-90516 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/en-un-hogar-de-tandil-los-abuelos-pueden-abrazar-a-sus-familias/" title="En un Hogar de Tandil: Los abuelos pueden abrazar a sus familias"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/abrazo-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/en-un-hogar-de-tandil-los-abuelos-pueden-abrazar-a-sus-familias/" class="post-title post-url">
				En un Hogar de Tandil: Los abuelos pueden abrazar a sus familias			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix">
			<script>var bs_ajax_paginate_1616707278 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1616707278"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1616707278" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-90256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-103 better-anim-fade menu-item-90256"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
					   data-target="#mtab-1411024183-4"
					   data-toggle="tab" aria-expanded="true"
					   class="term-4">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
						   data-target="#mtab-1411024183-54"
						   data-deferred-init="1645868196"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-54">
							<i class="fa fa-angle-right"></i> Empresas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
						   data-target="#mtab-1411024183-61"
						   data-deferred-init="50918857"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-61">
							<i class="fa fa-angle-right"></i> Sociales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
						   data-target="#mtab-1411024183-38"
						   data-deferred-init="110999749"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Policiales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
						   data-target="#mtab-1411024183-49"
						   data-deferred-init="1548460203"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Entrevistas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
						   data-target="#mtab-1411024183-68"
						   data-deferred-init="595495786"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-68">
							<i class="fa fa-angle-right"></i> Clasificados						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
						   data-target="#mtab-1411024183-67"
						   data-deferred-init="1834262927"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Revista TLVP						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
						   data-target="#mtab-1411024183-85"
						   data-deferred-init="957144495"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-85">
							<i class="fa fa-angle-right"></i> Necrológicas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
						   data-target="#mtab-1411024183-62"
						   data-deferred-init="1305966609"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-62">
							<i class="fa fa-angle-right"></i> Carta de lectores						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1411024183-4">
							<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91207 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" title="Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/1593268303461-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" class="post-title post-url">
				Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona			</a>
		</h2>
			</article>
	<article class="post-91187 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" title="Solicitan la apertura de una Escuela de Guardavidas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/guardavidas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" class="post-title post-url">
				Solicitan la apertura de una Escuela de Guardavidas			</a>
		</h2>
			</article>
	<article class="post-91178 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/el-comando-de-prevencion-rural-puan-continua-capacitandose/" title="El Comando de Prevención Rural Puan continúa capacitándose"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-24-at-16.47.03-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/el-comando-de-prevencion-rural-puan-continua-capacitandose/" class="post-title post-url">
				El Comando de Prevención Rural Puan continúa capacitándose			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_737236728 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="737236728"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="737236728" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1411024183-54">
								<div class="bs-pagination-wrapper main-term-54 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1645868196">
			<script>var bs_deferred_loading_bsd_1645868196 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1411024183-61">
								<div class="bs-pagination-wrapper main-term-61 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_50918857">
			<script>var bs_deferred_loading_bsd_50918857 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1411024183-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_110999749">
			<script>var bs_deferred_loading_bsd_110999749 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1411024183-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1548460203">
			<script>var bs_deferred_loading_bsd_1548460203 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1411024183-68">
								<div class="bs-pagination-wrapper main-term-68 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_595495786">
			<script>var bs_deferred_loading_bsd_595495786 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1411024183-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1834262927">
			<script>var bs_deferred_loading_bsd_1834262927 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1411024183-85">
								<div class="bs-pagination-wrapper main-term-85 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_957144495">
			<script>var bs_deferred_loading_bsd_957144495 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1411024183-62">
								<div class="bs-pagination-wrapper main-term-62 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1305966609">
			<script>var bs_deferred_loading_bsd_1305966609 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91193 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/prorrogan-el-vencimiento-del-certificado-unico-de-discapacidad/" title="Prorrogan el vencimiento del Certificado Único de Discapacidad"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/cud.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/prorrogan-el-vencimiento-del-certificado-unico-de-discapacidad/" class="post-title post-url">
				Prorrogan el vencimiento del Certificado Único de Discapacidad			</a>
		</h2>
			</article>
	<article class="post-91171 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/programa-clubes-en-obra-brindaran-subsidios-para-mejorar-la-infraestructura/" title="Programa &#8220;Clubes en obra&#8221;: Brindarán subsidios para mejorar la infraestructura"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/clubes-en-obra-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/programa-clubes-en-obra-brindaran-subsidios-para-mejorar-la-infraestructura/" class="post-title post-url">
				Programa &#8220;Clubes en obra&#8221;: Brindarán subsidios para mejorar la&hellip;			</a>
		</h2>
			</article>
	<article class="post-91168 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/inscribite-y-participa-del-ecocanje/" title="Inscribite y participá del Ecocanje"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/Ecocanje-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/inscribite-y-participa-del-ecocanje/" class="post-title post-url">
				Inscribite y participá del Ecocanje			</a>
		</h2>
			</article>
	<article class="post-91158 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/darregueira-reparan-caminos-rurales/" title="Darregueira: Reparan caminos rurales"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/Trabajos-en-caminos-rurales-Darregueira-2020-1-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/darregueira-reparan-caminos-rurales/" class="post-title post-url">
				Darregueira: Reparan caminos rurales			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_775740151 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="775740151"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="775740151" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91184 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/recorrido-virtual-por-la-manzana-fundacional-de-puan/" title="Recorrido virtual por la manzana fundacional de Puan"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/puan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/recorrido-virtual-por-la-manzana-fundacional-de-puan/" class="post-title post-url">
				Recorrido virtual por la manzana fundacional de Puan			</a>
		</h2>
			</article>
	<article class="post-91111 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-99">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-99"><a href="https://www.diariodepuan.com.ar/category/cultura/arte/">Arte</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/artistas-del-distrito-se-unieron-para-interpretar-volver-a-empezar/" title="Artistas del distrito se unieron para interpretar  &#8220;Volver a empezar&#8221;"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/portada-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/artistas-del-distrito-se-unieron-para-interpretar-volver-a-empezar/" class="post-title post-url">
				Artistas del distrito se unieron para interpretar &#8220;Volver a empezar&#8221;			</a>
		</h2>
			</article>
	<article class="post-91112 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-101">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-101"><a href="https://www.diariodepuan.com.ar/category/cultura/efemerides/">Efemérides</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/puan-epu-antu-dos-soles-o-laguna-de-los-dos-soles/" title="Puan: EPU-ANTÚ. “Dos Soles” o “Laguna de los dos soles”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/15941200_10154896812537920_5222075362702740005_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/puan-epu-antu-dos-soles-o-laguna-de-los-dos-soles/" class="post-title post-url">
				Puan: EPU-ANTÚ. “Dos Soles” o “Laguna de los dos soles”			</a>
		</h2>
			</article>
	<article class="post-91107 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/un-telescopio-creo-la-imagen-mas-completa-del-universo/" title="Un telescopio creó la imagen más completa del universo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/original-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/un-telescopio-creo-la-imagen-mas-completa-del-universo/" class="post-title post-url">
				Un telescopio creó la imagen más completa del universo			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_309893553 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="309893553"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="309893553" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-1277973824-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
						   data-target="#mtab-1277973824-44"
						   data-deferred-init="1609024475"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-44">
							<i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1277973824-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90976 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/fondo-de-auxilio-para-prestadores-turisticos/" title="Fondo de auxilio para prestadores turísticos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/portada-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/fondo-de-auxilio-para-prestadores-turisticos/" class="post-title post-url">
				Fondo de auxilio para prestadores turísticos			</a>
		</h2>
			</article>
	<article class="post-90770 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/piden-declarar-de-interes-legislativo-el-programa-turismo-seguro/" title="Piden declarar de interés legislativo el programa “Turismo Seguro”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/mapa-turismo-seguro-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/piden-declarar-de-interes-legislativo-el-programa-turismo-seguro/" class="post-title post-url">
				Piden declarar de interés legislativo el programa “Turismo Seguro”			</a>
		</h2>
			</article>
	<article class="post-90597 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/la-sal-volvio-a-brotar-en-el-lago-epecuen/" title="La sal volvió a brotar en el Lago Epecuén"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/536064_471091012906761_792171200_n-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/la-sal-volvio-a-brotar-en-el-lago-epecuen/" class="post-title post-url">
				La sal volvió a brotar en el Lago Epecuén			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_1770635755 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1770635755"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1770635755" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1277973824-44">
								<div class="bs-pagination-wrapper main-term-44 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1609024475">
			<script>var bs_deferred_loading_bsd_1609024475 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-282983542-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-282983542-31"
						   data-deferred-init="1090805472"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-282983542-60"
						   data-deferred-init="835736448"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-282983542-56"
						   data-deferred-init="666297776"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-282983542-65"
						   data-deferred-init="160128455"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-282983542-22"
						   data-deferred-init="314895763"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-282983542-55"
						   data-deferred-init="610386075"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-282983542-57"
						   data-deferred-init="993585112"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-282983542-23"
						   data-deferred-init="592365065"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-282983542-30"
						   data-deferred-init="1246781732"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-282983542-21"
						   data-deferred-init="318289863"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-282983542-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91187 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" title="Solicitan la apertura de una Escuela de Guardavidas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/guardavidas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" class="post-title post-url">
				Solicitan la apertura de una Escuela de Guardavidas			</a>
		</h2>
			</article>
	<article class="post-91171 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/programa-clubes-en-obra-brindaran-subsidios-para-mejorar-la-infraestructura/" title="Programa &#8220;Clubes en obra&#8221;: Brindarán subsidios para mejorar la infraestructura"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/clubes-en-obra-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/programa-clubes-en-obra-brindaran-subsidios-para-mejorar-la-infraestructura/" class="post-title post-url">
				Programa &#8220;Clubes en obra&#8221;: Brindarán subsidios para mejorar la&hellip;			</a>
		</h2>
			</article>
	<article class="post-90873 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/hockey-del-sudoeste-lanza-un-concurso-virtual/" title="Hockey del Sudoeste lanza un concurso virtual"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/clip_WhatsApp-Image-2020-06-12-at-093741jpeg_phixr-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/hockey-del-sudoeste-lanza-un-concurso-virtual/" class="post-title post-url">
				Hockey del Sudoeste lanza un concurso virtual			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_63252661 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="63252661"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="63252661" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-282983542-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1090805472">
			<script>var bs_deferred_loading_bsd_1090805472 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-282983542-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_835736448">
			<script>var bs_deferred_loading_bsd_835736448 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-282983542-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_666297776">
			<script>var bs_deferred_loading_bsd_666297776 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-282983542-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_160128455">
			<script>var bs_deferred_loading_bsd_160128455 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-282983542-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_314895763">
			<script>var bs_deferred_loading_bsd_314895763 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-282983542-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_610386075">
			<script>var bs_deferred_loading_bsd_610386075 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-282983542-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_993585112">
			<script>var bs_deferred_loading_bsd_993585112 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-282983542-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_592365065">
			<script>var bs_deferred_loading_bsd_592365065 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-282983542-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1246781732">
			<script>var bs_deferred_loading_bsd_1246781732 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-282983542-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_318289863">
			<script>var bs_deferred_loading_bsd_318289863 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91207 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" title="Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/1593268303461-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" class="post-title post-url">
				Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona			</a>
		</h2>
			</article>
	<article class="post-91151 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/langosta-se-mantienen-las-acciones-coordinadas-para-controlar-la-plaga/" title="Langosta: se mantienen las acciones coordinadas para controlar la plaga"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/20-06-23-langostas-4-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/langosta-se-mantienen-las-acciones-coordinadas-para-controlar-la-plaga/" class="post-title post-url">
				Langosta: se mantienen las acciones coordinadas para controlar la plaga			</a>
		</h2>
			</article>
	<article class="post-91003 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/bolsa-de-cereales-avanza-la-siembra-fina/" title="Bolsa de cereales: Avanza la siembra fina"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/04/siembra_de_trigo_zona_nucleo_fyo_0.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/bolsa-de-cereales-avanza-la-siembra-fina/" class="post-title post-url">
				Bolsa de cereales: Avanza la siembra fina			</a>
		</h2>
			</article>
	<article class="post-90784 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/funcionarios-del-ministerio-de-desarrollo-agrario-estuvieron-en-suarez-y-pigue/" title="Funcionarios del Ministerio de Desarrollo Agrario estuvieron en Suárez y Pigüé"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/amarilla_suarez-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/funcionarios-del-ministerio-de-desarrollo-agrario-estuvieron-en-suarez-y-pigue/" class="post-title post-url">
				Funcionarios del Ministerio de Desarrollo Agrario estuvieron en Suárez y Pigüé			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_1875791146 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1875791146"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1875791146" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-703198199-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
						   data-target="#mtab-703198199-63"
						   data-deferred-init="669896337"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-63">
							<i class="fa fa-angle-right"></i> Municipal						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
						   data-target="#mtab-703198199-18"
						   data-deferred-init="1242558646"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Provincia						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-703198199-78"
						   data-deferred-init="437014619"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
						   data-target="#mtab-703198199-71"
						   data-deferred-init="762549485"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-71">
							<i class="fa fa-angle-right"></i> Legislativas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-703198199-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91196 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/con-criticas-de-la-oposicion-aprobaron-por-mayoria-la-rendicion-de-cuentas-del-ano-2019/" title="Con críticas de la oposición: Aprobaron por mayoría la Rendición de Cuentas del año 2019"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/concejales-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/con-criticas-de-la-oposicion-aprobaron-por-mayoria-la-rendicion-de-cuentas-del-ano-2019/" class="post-title post-url">
				Con críticas de la oposición: Aprobaron por mayoría la Rendición de Cuentas del año&hellip;			</a>
		</h2>
			</article>
	<article class="post-91143 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/puan-reclaman-al-municipio-por-la-obstruccion-de-veredas/" title="Puan: Reclaman al Municipio por la obstrucción de veredas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/IMG-20200624-WA0022-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/puan-reclaman-al-municipio-por-la-obstruccion-de-veredas/" class="post-title post-url">
				Puan: Reclaman al Municipio por la obstrucción de veredas			</a>
		</h2>
			</article>
	<article class="post-91069 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/hcd-temario-de-la-quinta-sesion-del-ano/" title="HCD: Temario de la quinta sesión del año"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/concejo-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/hcd-temario-de-la-quinta-sesion-del-ano/" class="post-title post-url">
				HCD: Temario de la quinta sesión del año			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_445245321 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="445245321"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="445245321" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-703198199-63">
								<div class="bs-pagination-wrapper main-term-63 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_669896337">
			<script>var bs_deferred_loading_bsd_669896337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-703198199-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1242558646">
			<script>var bs_deferred_loading_bsd_1242558646 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-703198199-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_437014619">
			<script>var bs_deferred_loading_bsd_437014619 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-703198199-71">
								<div class="bs-pagination-wrapper main-term-71 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_762549485">
			<script>var bs_deferred_loading_bsd_762549485 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/info-general/"
					   data-target="#mtab-411340405-97"
					   data-toggle="tab" aria-expanded="true"
					   class="term-97">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-411340405-97">
							<div class="bs-pagination-wrapper main-term-97 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90870 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/dona-sangre-para-que-el-mundo-sea-un-lugar-mas-saludable/" title="«Dona sangre para que el mundo sea un lugar más saludable»"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/portada-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/dona-sangre-para-que-el-mundo-sea-un-lugar-mas-saludable/" class="post-title post-url">
				«Dona sangre para que el mundo sea un lugar más saludable»			</a>
		</h2>
			</article>
	<article class="post-90682 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/toque-de-sirena-bomberos-de-puan-y-la-zona-homenajearon-a-sus-companeros-fallecidos-en-villa-crespo/" title="Toque de sirena: Bomberos de Puan y la zona homenajearon a sus compañeros fallecidos en Villa Crespo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/5ed91701e9148_1004x565-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/toque-de-sirena-bomberos-de-puan-y-la-zona-homenajearon-a-sus-companeros-fallecidos-en-villa-crespo/" class="post-title post-url">
				Toque de sirena: Bomberos de Puan y la zona homenajearon a sus compañeros fallecidos&hellip;			</a>
		</h2>
			</article>
	<article class="post-90516 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/05/en-un-hogar-de-tandil-los-abuelos-pueden-abrazar-a-sus-familias/" title="En un Hogar de Tandil: Los abuelos pueden abrazar a sus familias"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/abrazo-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/05/en-un-hogar-de-tandil-los-abuelos-pueden-abrazar-a-sus-familias/" class="post-title post-url">
				En un Hogar de Tandil: Los abuelos pueden abrazar a sus familias			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix">
			<script>var bs_ajax_paginate_423247624 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="423247624"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="423247624" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-103 better-anim-fade menu-item-90256"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
									<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
					     alt="Todas las Voces Puan"  data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement">
<div class="container layout-2-col layout-right-sidebar post-template-1">
	<div class="row main-section">

		<div class="col-sm-8 content-column">
				<div class="single-container">
		<article id="post-91207" class="post-91207 post type-post status-publish format-standard has-post-thumbnail  category-policiales-y-judiciales category-rural single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article">

			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-38"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></span><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.diariodepuan.com.ar/author/lorena/"
		   title="Artículos de autor"
		   class="post-author-a">
			<i class="post-author author">
				diario de puan			</i>
		</a>
				<span class="time"><time class="post-published updated" datetime="2020-06-27T13:44:52+00:00" title="sábado, junio 27, 2020, 1:44 pm">Jun 27, 2020</time></span>
		</div>
					</div>
							<div class="post-share single-post-share top-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=91207','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona&url=https://www.diariodepuan.com.ar/?p=91207','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=91207','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona  

https://www.diariodepuan.com.ar/?p=91207" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
						<div class="single-featured">
											<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/1593268303461.jpg">
							<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/1593268303461-750x430.jpg" alt="Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona">
						</a>
										</div>
			</div>


			<div class="entry-content clearfix single-post-content" itemprop="articleBody">
				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" data-layout="button_count" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->

<p class="has-drop-cap">Ante los repetidos casos de rotura de silobolsas, que
comenzaron en el centro del país, pero que ya se registran en el norte
bonaerense, personal de la Patrulla Rural de Bahía Blanca decidió iniciar
tareas de prevención.</p>



<p>&nbsp;Se trata de un
relevamiento de los sitios donde se encuentran los silobolsas, casi todos a la
vera de las rutas, especialmente las nacionales 3 y 33, pero también por la
provincial 51, a los efectos de un mayor seguimiento de los movimientos que por
allí se realicen.</p>



<p>En la coordinación participa la Asociación de Ganaderos y
Agricultores de Bahía Blanca, por el vínculo directo con la Patrulla Rural
local.</p>



<blockquote class="wp-block-quote"><p>&nbsp;Los casos provocaron que el Consejo de Seguridad Rural, integrado por las entidades que componen la Comisión de Enlace Agropecuaria (CRA, Coninagro, Sociedad Rural y Federación Agraria), y los ministerios de Agricultura, Ganadería y Pesca y de Seguridad, entre otros actores, condenaran, ayer, los reiterados ataques a silobolsas en establecimientos productivos de la provincia de Córdoba.</p></blockquote>



<p>El último hecho delictivo con estas características se dio
en un campo ubicado en inmediaciones de Villa María, y la metodología es la
utilización de elementos cortantes para romper la estructura que acopia la
cosecha recolectada.</p>



<p>&nbsp;&nbsp; La rotura de estos
silos provoca graves perjuicios económicos ante la desprotección de los granos
y el costo del implemento dañado, además de que se trata de pérdida de
alimento.</p>



<p>&nbsp;&nbsp; El Consejo trabaja
en permanente interacción con las entidades y organismos que nuclean a los
productores agropecuarios, a los fines de elaborar esquemas de trabajo junto a
los efectivos de las Patrullas Rurales para brindar la mayor seguridad en los
campos.</p>



<p>&nbsp;&nbsp; Por otro parte,
preocupación, repudio y reclamo por una mayor seguridad a la propiedad privada
en el sector agropecuario ya habían expresado diferentes actores de la cadena
agroindustrial de nuestro país, desde Asociaciones, Federaciones, Cámaras y
Bolsas de Comercio y de Cereales, entre ellas la de Bahía Blanca.</p>



<p>“Los repetidos actos de destrucción de granos en silobolsas
y los ataques a la propiedad privada se siguen realizando sin que, hasta el
momento, se hayan producido detenidos o demorados, ni esclarecimientos”, se
indicó.</p>



<p>En algunos casos, no sólo se rompen silobolsas con cereales,
sino que además se arrojan insecticidas sobre los granos.</p>



<p>“Estos episodios han aumentado en los últimos meses, tanto en frecuencia como en peligrosidad, por lo cual creemos necesario que esta situación debe tener una respuesta rápida de las autoridades para brindar seguridad y proteger la propiedad privada”, se agregó.</p>



<p>Fuente. Lanueva.com</p>
			</div>
					<div class="post-share single-post-share bottom-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=91207','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona&url=https://www.diariodepuan.com.ar/?p=91207','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=91207','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona  

https://www.diariodepuan.com.ar/?p=91207" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
		<meta itemprop="headline" content="Rotura de silobolsas: Realizan tareas de prevención en Bahía Blanca y zona" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/" /><meta itemprop="datePublished" content="2020-06-27T13:44:52+00:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/1593268303461.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg'/>
		<meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg' itemprop='url'/>
	</div>
	<meta content='Todas las Voces Puan' itemprop='name'/>
</div>
		</article>
		<section class="post-author clearfix">

	<h4 class="section-heading multi-tab">
		<p class="main-link active"><span class="h-text">Autor</span></p>
		<a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
		   title="Artículos de autor">
			<span class="h-text">Todos los mensajes</span>
		</a>
	</h4>
		<a href="https://www.diariodepuan.com.ar/author/lorena/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<h5 class="author-title">
		<a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a>
	</h5>

	<div class="post-author-bio" itemprop="description">
		<p>Periodista</p>
	</div>

</section>
	</div>
<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_1343395833_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_1343395833_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_1343395833_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1343395833_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91178 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/el-comando-de-prevencion-rural-puan-continua-capacitandose/" title="El Comando de Prevención Rural Puan continúa capacitándose"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-24-at-16.47.03-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/el-comando-de-prevencion-rural-puan-continua-capacitandose/" class="post-title post-url">
				El Comando de Prevención Rural Puan continúa capacitándose			</a>
		</h2>
			</article>
	<article class="post-91151 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/langosta-se-mantienen-las-acciones-coordinadas-para-controlar-la-plaga/" title="Langosta: se mantienen las acciones coordinadas para controlar la plaga"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/20-06-23-langostas-4-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/langosta-se-mantienen-las-acciones-coordinadas-para-controlar-la-plaga/" class="post-title post-url">
				Langosta: se mantienen las acciones coordinadas para controlar la plaga			</a>
		</h2>
			</article>
	<article class="post-91003 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/bolsa-de-cereales-avanza-la-siembra-fina/" title="Bolsa de cereales: Avanza la siembra fina"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/04/siembra_de_trigo_zona_nucleo_fyo_0.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/bolsa-de-cereales-avanza-la-siembra-fina/" class="post-title post-url">
				Bolsa de cereales: Avanza la siembra fina			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_888666396 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[91207],"category__in":[38,11]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"3fa742c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="888666396"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="888666396" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1343395833_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1343395833_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1343395833_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"715b976"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-91207" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2020/06/rotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona/trackback/"> trackbacks </a> Y pingbacks están abiertos.	</p><!-- .comments-closed .pings-open -->


	</section>
		</div><!-- .content-column -->

					<div class=" col-sm-4 sidebar-column">
				<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_statistics_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_wp_statistics_widget"><h4 class="widget-heading"><span class="h-text">Estadísticas </span></h4><ul><li><label>Visitas los últimos 7 días: </label>54.017</li><li><label>Visitas los últimos 30 días: </label>252.643</li><li><label>Visitas los últimos 365 días: </label>2.199.451</li></ul></div><div id="text-297" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/Ensemble-Espacio-Profesional-900919753387790/"><img class="aligncenter size-full wp-image-79345" src="https://1.bp.blogspot.com/-AYVwBOY8XYs/Xmka6U1p0vI/AAAAAAAAM3s/XiyemSwtTL46fL7kjwJmizCCXshRufzXwCLcBGAsYHQ/s1600/ensemble.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p>
</div>
		</div><div id="text-311" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.puan.gob.ar"><img class="size-full wp-image-69735 aligncenter" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/muni-2018.gif" alt="" width="310" height="215" /></a></p>
</div>
		</div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-3Vz_dk0bJ4w/Xjhj3qesTFI/AAAAAAAAM2c/zPlucUpObmk670mHy9VzXY2W0Jx7uzFJwCLcBGAsYHQ/s1600/EGUILLOR.gif" alt="" width="360" height="255" /></p>
</div>
		</div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p>
</div>
		</div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p>
</div>
		</div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p>
</div>
		</div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://cagp.com.ar/2019/"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p>
</div>
		</div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" /></a></p>
</div>
		</div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p>
</div>
		</div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src=" https://1.bp.blogspot.com/-dnwOhLlqMpc/Xdgk4six_vI/AAAAAAAAMz8/1vRR4AnuxKMPOU2KMgb_TBthCTMfgilMACLcBGAsYHQ/s1600/pollo-2019.gif " alt="" width="360" height="266" /></p>
</div>
		</div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82601" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/electrocentro.gif" alt="" width="360" height="194" /></p>
</div>
		</div><div id="text-303" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-79886" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/todo-repuestos-gif-2019.gif" alt="" width="360" height="250" /></p>
</div>
		</div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-335" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-84907" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg" alt="" width="360" height="300" /></p>
</div>
		</div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69953" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" /></p>
</div>
		</div><div id="a2a_follow_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></div></aside>
			</div><!-- .sidebar-column -->
		
	</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
		<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
								<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						© 2020 - Todas las Voces Puan. Todos Los Derechos.					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						Website Design: <a href="http://bahiahost.com.ar">BAHIAHOST WEB HOSTING ARGENTINA</a>					</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:260px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F06%2Frotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona%2F&amp;linkname=Rotura%20de%20silobolsas%3A%20Realizan%20tareas%20de%20prevenci%C3%B3n%20en%20Bah%C3%ADa%20Blanca%20y%20zona" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F06%2Frotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona%2F&amp;linkname=Rotura%20de%20silobolsas%3A%20Realizan%20tareas%20de%20prevenci%C3%B3n%20en%20Bah%C3%ADa%20Blanca%20y%20zona" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F06%2Frotura-de-silobolsas-realizan-tareas-de-prevencion-en-bahia-blanca-y-zona%2F&amp;linkname=Rotura%20de%20silobolsas%3A%20Realizan%20tareas%20de%20prevenci%C3%B3n%20en%20Bah%C3%ADa%20Blanca%20y%20zona" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1'></script>

</body>
</html>