<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/>

	<title>Covid-19: dos personas aisladas ya están de alta &#8211; Todas las Voces Puan</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Covid-19: dos personas aisladas ya están de alta"/>
<meta itemprop="name" content="Covid-19: dos personas aisladas ya están de alta"/>
<meta property="twitter:title" content="Covid-19: dos personas aisladas ya están de alta"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/"/>
<meta property="twitter:url" content="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/"/>
<meta property="og:site_name" content="Todas las Voces Puan"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/covid-1.jpg"/>
<meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/covid-1.jpg"/>
<meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/covid-1.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; RSS de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Covid-19: dos personas aisladas ya están de alta RSS de los comentarios" href="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.diariodepuan.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Volcó un camión que descargaba arena en un corralón' href='https://www.diariodepuan.com.ar/2020/07/volco-un-camion-que-descargaba-arena-en-un-corralon/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/" />
<link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=91832' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F07%2Fcovid-19-dos-personas-aisladas-ya-estan-de-alta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F07%2Fcovid-19-dos-personas-aisladas-ya-estan-de-alta%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="497445863706857" />
<meta property="og:site_name" content="Todas las Voces Puan" />
<meta property="og:title" content="Covid-19: dos personas aisladas ya están de alta" />
<meta property="og:url" content="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/" />
<meta property="og:description" content="Esa fue la novedad más saliente aportada hoy por el Comité de Crisis, tras un nuevo informe sobre la situación epidemiológica en el distrito de Puan, Al día de la fecha permanecen en aislamiento en el distrito de Puan: *73 transportistas *54 por viaje *86 convivientes *2 personas fueron dadas de alta de aislamiento preventivo [&amp;hellip;]" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-91832 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">lunes, julio 20, 2020</span>
					</li>
					<li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li>
<li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li>
</ul>
</li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
			     alt="Diario de puan" itemprop="logo" data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />
			</a>
</h2>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
					   data-target="#mtab-323703166-4"
					   data-toggle="tab" aria-expanded="true"
					   class="term-4">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
						   data-target="#mtab-323703166-54"
						   data-deferred-init="1134410469"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-54">
							<i class="fa fa-angle-right"></i> Empresas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
						   data-target="#mtab-323703166-61"
						   data-deferred-init="1986590431"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-61">
							<i class="fa fa-angle-right"></i> Sociales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
						   data-target="#mtab-323703166-38"
						   data-deferred-init="790607822"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Policiales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
						   data-target="#mtab-323703166-49"
						   data-deferred-init="20924294"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Entrevistas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
						   data-target="#mtab-323703166-68"
						   data-deferred-init="1266786251"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-68">
							<i class="fa fa-angle-right"></i> Clasificados						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
						   data-target="#mtab-323703166-67"
						   data-deferred-init="1784158612"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Revista TLVP						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
						   data-target="#mtab-323703166-85"
						   data-deferred-init="887509124"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-85">
							<i class="fa fa-angle-right"></i> Necrológicas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
						   data-target="#mtab-323703166-62"
						   data-deferred-init="2068077306"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-62">
							<i class="fa fa-angle-right"></i> Carta de lectores						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-323703166-4">
							<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91826 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/volco-un-camion-que-descargaba-arena-en-un-corralon/" title="Volcó un camión que descargaba arena en un corralón"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/camion-sanchez-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/volco-un-camion-que-descargaba-arena-en-un-corralon/" class="post-title post-url">
				Volcó un camión que descargaba arena en un corralón			</a>
		</h2>
			</article>
	<article class="post-91817 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/sobre-el-falso-positivo-hubo-una-falla-tecnica-en-el-analisis-del-laboratorio/" title="Sobre el falso positivo: “Hubo una falla técnica en el análisis del laboratorio”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/Sin-título-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/sobre-el-falso-positivo-hubo-una-falla-tecnica-en-el-analisis-del-laboratorio/" class="post-title post-url">
				Sobre el falso positivo: “Hubo una falla técnica en el análisis del laboratorio”			</a>
		</h2>
			</article>
	<article class="post-91803 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/vuelven-las-reuniones-sociales-deportes-individuales-y-actividades-en-bares-y-restaurantes/" title="Vuelven las reuniones sociales, deportes individuales, y actividades en bares y restaurantes"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/aviso-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/vuelven-las-reuniones-sociales-deportes-individuales-y-actividades-en-bares-y-restaurantes/" class="post-title post-url">
				Vuelven las reuniones sociales, deportes individuales, y actividades en bares y&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_788181232 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="788181232"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="788181232" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-323703166-54">
								<div class="bs-pagination-wrapper main-term-54 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1134410469">
			<script>var bs_deferred_loading_bsd_1134410469 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-323703166-61">
								<div class="bs-pagination-wrapper main-term-61 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1986590431">
			<script>var bs_deferred_loading_bsd_1986590431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-323703166-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_790607822">
			<script>var bs_deferred_loading_bsd_790607822 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-323703166-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_20924294">
			<script>var bs_deferred_loading_bsd_20924294 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-323703166-68">
								<div class="bs-pagination-wrapper main-term-68 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1266786251">
			<script>var bs_deferred_loading_bsd_1266786251 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-323703166-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1784158612">
			<script>var bs_deferred_loading_bsd_1784158612 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-323703166-85">
								<div class="bs-pagination-wrapper main-term-85 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_887509124">
			<script>var bs_deferred_loading_bsd_887509124 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-323703166-62">
								<div class="bs-pagination-wrapper main-term-62 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2068077306">
			<script>var bs_deferred_loading_bsd_2068077306 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91832 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/" title="Covid-19: dos personas aisladas ya están de alta"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/covid-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/" class="post-title post-url">
				Covid-19: dos personas aisladas ya están de alta			</a>
		</h2>
			</article>
	<article class="post-91799 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/tres-hisopados-negativos-y-68-personas-dadas-de-alta/" title="Tres hisopados negativos y 68 personas dadas de alta"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/covid-19-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/tres-hisopados-negativos-y-68-personas-dadas-de-alta/" class="post-title post-url">
				Tres hisopados negativos y 68 personas dadas de alta			</a>
		</h2>
			</article>
	<article class="post-91780 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/la-dra-baglioni-hablo-sobre-el-estado-de-situacion/" title="La Dra. Baglioni habló sobre el estado de situación"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/baglioni-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/la-dra-baglioni-hablo-sobre-el-estado-de-situacion/" class="post-title post-url">
				La Dra. Baglioni habló sobre el estado de situación			</a>
		</h2>
			</article>
	<article class="post-91752 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/el-comite-de-crisis-recuerda-medidas-para-transportistas-y-comisionitas/" title="El Comité de Crisis recuerda medidas para transportistas y comisionitas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/camionero-camión-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/el-comite-de-crisis-recuerda-medidas-para-transportistas-y-comisionitas/" class="post-title post-url">
				El Comité de Crisis recuerda medidas para transportistas y comisionitas			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_1419209073 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1419209073"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1419209073" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91761 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/hace-cuatro-anos-la-cooperativa-inauguraba-su-renovada-estacion-de-servicio/" title="Hace cuatro años la Cooperativa inauguraba su renovada estación de servicio"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/P7160011-1-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/hace-cuatro-anos-la-cooperativa-inauguraba-su-renovada-estacion-de-servicio/" class="post-title post-url">
				Hace cuatro años la Cooperativa inauguraba su renovada estación de servicio			</a>
		</h2>
			</article>
	<article class="post-91755 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/charlas-belgranianas-hoy-educacion/" title="Charlas Belgranianas: Hoy “Educación”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/belgranianos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/charlas-belgranianas-hoy-educacion/" class="post-title post-url">
				Charlas Belgranianas: Hoy “Educación”			</a>
		</h2>
			</article>
	<article class="post-91734 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-101">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-101"><a href="https://www.diariodepuan.com.ar/category/cultura/efemerides/">Efemérides</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/la-cooperativa-agricola-ltda-de-puan-celebra-87-anos/" title="La Cooperativa Agrícola Ltda. de Puan celebra 87 años"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/cooperativa-agricola-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/la-cooperativa-agricola-ltda-de-puan-celebra-87-anos/" class="post-title post-url">
				La Cooperativa Agrícola Ltda. de Puan celebra 87 años			</a>
		</h2>
			</article>
	<article class="post-91602 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/un-11-de-julio-cerraba-el-teatro-moreno-y-se-iba-la-puanense-mas-famosa/" title="Un 11 de Julio: cerraba el Teatro Moreno y se iba una estrella puanense"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/Cube-Teatro-Moreno-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/un-11-de-julio-cerraba-el-teatro-moreno-y-se-iba-la-puanense-mas-famosa/" class="post-title post-url">
				Un 11 de Julio: cerraba el Teatro Moreno y se iba una estrella puanense			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_1509517536 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1509517536"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1509517536" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-1901200417-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
						   data-target="#mtab-1901200417-44"
						   data-deferred-init="714122585"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-44">
							<i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1901200417-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91262 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/turismo-te-invita-a-participar-de-una-encuesta/" title="Turismo te invita a participar de una encuesta"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/encuestas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/turismo-te-invita-a-participar-de-una-encuesta/" class="post-title post-url">
				Turismo te invita a participar de una encuesta			</a>
		</h2>
			</article>
	<article class="post-90976 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/fondo-de-auxilio-para-prestadores-turisticos/" title="Fondo de auxilio para prestadores turísticos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/portada-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/fondo-de-auxilio-para-prestadores-turisticos/" class="post-title post-url">
				Fondo de auxilio para prestadores turísticos			</a>
		</h2>
			</article>
	<article class="post-90770 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/piden-declarar-de-interes-legislativo-el-programa-turismo-seguro/" title="Piden declarar de interés legislativo el programa “Turismo Seguro”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/mapa-turismo-seguro-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/piden-declarar-de-interes-legislativo-el-programa-turismo-seguro/" class="post-title post-url">
				Piden declarar de interés legislativo el programa “Turismo Seguro”			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_963075605 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="963075605"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="963075605" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1901200417-44">
								<div class="bs-pagination-wrapper main-term-44 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_714122585">
			<script>var bs_deferred_loading_bsd_714122585 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-1613716048-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-1613716048-31"
						   data-deferred-init="2074962596"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-1613716048-60"
						   data-deferred-init="1653563062"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-1613716048-56"
						   data-deferred-init="150932479"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-1613716048-65"
						   data-deferred-init="565243599"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-1613716048-22"
						   data-deferred-init="176644518"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-1613716048-55"
						   data-deferred-init="9583416"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-1613716048-57"
						   data-deferred-init="1048417246"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-1613716048-23"
						   data-deferred-init="1487463405"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-1613716048-30"
						   data-deferred-init="427507574"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-1613716048-21"
						   data-deferred-init="1550846212"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1613716048-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91259 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-55">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-55"><a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/">Ajedrez</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/ajedrez-benicio-lores-continua-cosechando-logros/" title="Ajedrez: Benicio Lores continúa cosechando logros"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/lores-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/ajedrez-benicio-lores-continua-cosechando-logros/" class="post-title post-url">
				Ajedrez: Benicio Lores continúa cosechando logros			</a>
		</h2>
			</article>
	<article class="post-91255 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/liga-regional-los-entrenamientos-no-podran-reanudarse-hasta-que-la-a-f-a-lo-autorice/" title="Liga Regional: Los entrenamientos no podrán reanudarse hasta que la A.F.A. los autorice"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/Pelotas-Alto-Rendimiento-Durabilidad-Futbol-Munich-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/liga-regional-los-entrenamientos-no-podran-reanudarse-hasta-que-la-a-f-a-lo-autorice/" class="post-title post-url">
				Liga Regional: Los entrenamientos no podrán reanudarse hasta que la A.F.A. los&hellip;			</a>
		</h2>
			</article>
	<article class="post-91187 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" title="Solicitan la apertura de una Escuela de Guardavidas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/guardavidas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" class="post-title post-url">
				Solicitan la apertura de una Escuela de Guardavidas			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1864285451 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1864285451"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1864285451" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1613716048-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2074962596">
			<script>var bs_deferred_loading_bsd_2074962596 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1613716048-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1653563062">
			<script>var bs_deferred_loading_bsd_1653563062 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1613716048-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_150932479">
			<script>var bs_deferred_loading_bsd_150932479 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1613716048-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_565243599">
			<script>var bs_deferred_loading_bsd_565243599 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1613716048-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_176644518">
			<script>var bs_deferred_loading_bsd_176644518 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1613716048-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_9583416">
			<script>var bs_deferred_loading_bsd_9583416 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1613716048-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1048417246">
			<script>var bs_deferred_loading_bsd_1048417246 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1613716048-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1487463405">
			<script>var bs_deferred_loading_bsd_1487463405 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1613716048-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_427507574">
			<script>var bs_deferred_loading_bsd_427507574 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1613716048-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1550846212">
			<script>var bs_deferred_loading_bsd_1550846212 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91789 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/un-sismo-se-sintio-en-la-pampa/" title="Un sismo se sintió en La Pampa"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/20200717090615-1789e1d5e-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/un-sismo-se-sintio-en-la-pampa/" class="post-title post-url">
				Un sismo se sintió en La Pampa			</a>
		</h2>
			</article>
	<article class="post-91456 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/nuestra-familia-titulos-de-julio-2/" title="Nuestra Familia: Títulos de Julio"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/nuestra-familia-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/nuestra-familia-titulos-de-julio-2/" class="post-title post-url">
				Nuestra Familia: Títulos de Julio			</a>
		</h2>
			</article>
	<article class="post-91416 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/esta-noche-se-podra-ver-la-luna-de-trueno/" title="Esta noche se podrá ver la “Luna de Trueno”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/eclipse-730x411-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/esta-noche-se-podra-ver-la-luna-de-trueno/" class="post-title post-url">
				Esta noche se podrá ver la “Luna de Trueno”			</a>
		</h2>
			</article>
	<article class="post-91376 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/provincia-aprueba-proyectos-horticolas-agroecologicos/" title="Provincia aprueba proyectos hortícolas agroecológicos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/thumbnail_19-06-20-AGROECOLOGÍA-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/provincia-aprueba-proyectos-horticolas-agroecologicos/" class="post-title post-url">
				Provincia aprueba proyectos hortícolas agroecológicos			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_234009971 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="234009971"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="234009971" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-128583631-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
						   data-target="#mtab-128583631-63"
						   data-deferred-init="1464409465"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-63">
							<i class="fa fa-angle-right"></i> Municipal						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
						   data-target="#mtab-128583631-18"
						   data-deferred-init="1255002628"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Provincia						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-128583631-78"
						   data-deferred-init="924738393"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
						   data-target="#mtab-128583631-71"
						   data-deferred-init="169146049"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-71">
							<i class="fa fa-angle-right"></i> Legislativas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-128583631-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91715 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/piden-que-la-provincia-frene-el-traslado-de-policias-y-agentes-penitenciarios-puan/" title="Piden que la Provincia frene el traslado de policías y agentes penitenciarios"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/balbin-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/piden-que-la-provincia-frene-el-traslado-de-policias-y-agentes-penitenciarios-puan/" class="post-title post-url">
				Piden que la Provincia frene el traslado de policías y agentes penitenciarios			</a>
		</h2>
			</article>
	<article class="post-91574 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-63">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-63"><a href="https://www.diariodepuan.com.ar/category/politica/municipal/">Municipal</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/balances-semestrales-de-la-administracion-central-y-ente-de-salud/" title="Balances semestrales de la Administración Central y Ente de Salud"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/municipalidad-2.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/balances-semestrales-de-la-administracion-central-y-ente-de-salud/" class="post-title post-url">
				Balances semestrales de la Administración Central y Ente de Salud			</a>
		</h2>
			</article>
	<article class="post-91528 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/nacion-lanza-un-programa-para-finalizar-obras-de-viviendas-paralizadas/" title="Nación lanza un programa para finalizar obras de viviendas paralizadas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/construir-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/nacion-lanza-un-programa-para-finalizar-obras-de-viviendas-paralizadas/" class="post-title post-url">
				Nación lanza un programa para finalizar obras de viviendas paralizadas			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_2024469771 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2024469771"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2024469771" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-128583631-63">
								<div class="bs-pagination-wrapper main-term-63 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1464409465">
			<script>var bs_deferred_loading_bsd_1464409465 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-128583631-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1255002628">
			<script>var bs_deferred_loading_bsd_1255002628 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-128583631-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_924738393">
			<script>var bs_deferred_loading_bsd_924738393 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-128583631-71">
								<div class="bs-pagination-wrapper main-term-71 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_169146049">
			<script>var bs_deferred_loading_bsd_169146049 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/info-general/"
					   data-target="#mtab-1811349877-97"
					   data-toggle="tab" aria-expanded="true"
					   class="term-97">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1811349877-97">
							<div class="bs-pagination-wrapper main-term-97 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91767 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/familiar-con-covid-como-acompanar-al-enfermo/" title="Familiar con Covid: cómo acompañar al enfermo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/ECONOMIA-SOLIDARIA-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/familiar-con-covid-como-acompanar-al-enfermo/" class="post-title post-url">
				Familiar con Covid: cómo acompañar al enfermo			</a>
		</h2>
			</article>
	<article class="post-91411 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/pigue-contrajeron-triquinosis-por-consumir-carne-de-jabali/" title="Pigüé: Contrajeron triquinosis por consumir carne de jabalí"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/shutterstock_jabali-sus-scrofa2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/pigue-contrajeron-triquinosis-por-consumir-carne-de-jabali/" class="post-title post-url">
				Pigüé: Contrajeron triquinosis por consumir carne de jabalí			</a>
		</h2>
			</article>
	<article class="post-91345 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/detectan-casos-de-triquinosis-en-pigue/" title="Detectan casos de triquinosis en Pigüé"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/porcinos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/detectan-casos-de-triquinosis-en-pigue/" class="post-title post-url">
				Detectan casos de triquinosis en Pigüé			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix">
			<script>var bs_ajax_paginate_573191618 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="573191618"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="573191618" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-90256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-103 better-anim-fade menu-item-90256"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
					   data-target="#mtab-1551736877-4"
					   data-toggle="tab" aria-expanded="true"
					   class="term-4">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
						   data-target="#mtab-1551736877-54"
						   data-deferred-init="220709742"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-54">
							<i class="fa fa-angle-right"></i> Empresas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
						   data-target="#mtab-1551736877-61"
						   data-deferred-init="611598712"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-61">
							<i class="fa fa-angle-right"></i> Sociales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
						   data-target="#mtab-1551736877-38"
						   data-deferred-init="1624715633"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Policiales						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
						   data-target="#mtab-1551736877-49"
						   data-deferred-init="1139547440"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-49">
							<i class="fa fa-angle-right"></i> Entrevistas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
						   data-target="#mtab-1551736877-68"
						   data-deferred-init="658727884"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-68">
							<i class="fa fa-angle-right"></i> Clasificados						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
						   data-target="#mtab-1551736877-67"
						   data-deferred-init="1530997772"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-67">
							<i class="fa fa-angle-right"></i> Revista TLVP						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
						   data-target="#mtab-1551736877-85"
						   data-deferred-init="1637819873"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-85">
							<i class="fa fa-angle-right"></i> Necrológicas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
						   data-target="#mtab-1551736877-62"
						   data-deferred-init="480120690"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-62">
							<i class="fa fa-angle-right"></i> Carta de lectores						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1551736877-4">
							<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91826 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/volco-un-camion-que-descargaba-arena-en-un-corralon/" title="Volcó un camión que descargaba arena en un corralón"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/camion-sanchez-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/volco-un-camion-que-descargaba-arena-en-un-corralon/" class="post-title post-url">
				Volcó un camión que descargaba arena en un corralón			</a>
		</h2>
			</article>
	<article class="post-91817 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/sobre-el-falso-positivo-hubo-una-falla-tecnica-en-el-analisis-del-laboratorio/" title="Sobre el falso positivo: “Hubo una falla técnica en el análisis del laboratorio”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/Sin-título-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/sobre-el-falso-positivo-hubo-una-falla-tecnica-en-el-analisis-del-laboratorio/" class="post-title post-url">
				Sobre el falso positivo: “Hubo una falla técnica en el análisis del laboratorio”			</a>
		</h2>
			</article>
	<article class="post-91803 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/vuelven-las-reuniones-sociales-deportes-individuales-y-actividades-en-bares-y-restaurantes/" title="Vuelven las reuniones sociales, deportes individuales, y actividades en bares y restaurantes"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/04/aviso-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/vuelven-las-reuniones-sociales-deportes-individuales-y-actividades-en-bares-y-restaurantes/" class="post-title post-url">
				Vuelven las reuniones sociales, deportes individuales, y actividades en bares y&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_2120637639 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2120637639"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2120637639" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551736877-54">
								<div class="bs-pagination-wrapper main-term-54 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_220709742">
			<script>var bs_deferred_loading_bsd_220709742 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551736877-61">
								<div class="bs-pagination-wrapper main-term-61 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_611598712">
			<script>var bs_deferred_loading_bsd_611598712 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551736877-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1624715633">
			<script>var bs_deferred_loading_bsd_1624715633 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551736877-49">
								<div class="bs-pagination-wrapper main-term-49 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1139547440">
			<script>var bs_deferred_loading_bsd_1139547440 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551736877-68">
								<div class="bs-pagination-wrapper main-term-68 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_658727884">
			<script>var bs_deferred_loading_bsd_658727884 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551736877-67">
								<div class="bs-pagination-wrapper main-term-67 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1530997772">
			<script>var bs_deferred_loading_bsd_1530997772 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551736877-85">
								<div class="bs-pagination-wrapper main-term-85 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1637819873">
			<script>var bs_deferred_loading_bsd_1637819873 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551736877-62">
								<div class="bs-pagination-wrapper main-term-62 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_480120690">
			<script>var bs_deferred_loading_bsd_480120690 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91832 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/" title="Covid-19: dos personas aisladas ya están de alta"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/covid-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/" class="post-title post-url">
				Covid-19: dos personas aisladas ya están de alta			</a>
		</h2>
			</article>
	<article class="post-91799 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/tres-hisopados-negativos-y-68-personas-dadas-de-alta/" title="Tres hisopados negativos y 68 personas dadas de alta"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/covid-19-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/tres-hisopados-negativos-y-68-personas-dadas-de-alta/" class="post-title post-url">
				Tres hisopados negativos y 68 personas dadas de alta			</a>
		</h2>
			</article>
	<article class="post-91780 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/la-dra-baglioni-hablo-sobre-el-estado-de-situacion/" title="La Dra. Baglioni habló sobre el estado de situación"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/baglioni-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/la-dra-baglioni-hablo-sobre-el-estado-de-situacion/" class="post-title post-url">
				La Dra. Baglioni habló sobre el estado de situación			</a>
		</h2>
			</article>
	<article class="post-91752 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/el-comite-de-crisis-recuerda-medidas-para-transportistas-y-comisionitas/" title="El Comité de Crisis recuerda medidas para transportistas y comisionitas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/camionero-camión-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/el-comite-de-crisis-recuerda-medidas-para-transportistas-y-comisionitas/" class="post-title post-url">
				El Comité de Crisis recuerda medidas para transportistas y comisionitas			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_1071373487 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1071373487"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1071373487" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-10 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91761 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/hace-cuatro-anos-la-cooperativa-inauguraba-su-renovada-estacion-de-servicio/" title="Hace cuatro años la Cooperativa inauguraba su renovada estación de servicio"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/P7160011-1-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/hace-cuatro-anos-la-cooperativa-inauguraba-su-renovada-estacion-de-servicio/" class="post-title post-url">
				Hace cuatro años la Cooperativa inauguraba su renovada estación de servicio			</a>
		</h2>
			</article>
	<article class="post-91755 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/charlas-belgranianas-hoy-educacion/" title="Charlas Belgranianas: Hoy “Educación”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/belgranianos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/charlas-belgranianas-hoy-educacion/" class="post-title post-url">
				Charlas Belgranianas: Hoy “Educación”			</a>
		</h2>
			</article>
	<article class="post-91734 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-101">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-101"><a href="https://www.diariodepuan.com.ar/category/cultura/efemerides/">Efemérides</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/la-cooperativa-agricola-ltda-de-puan-celebra-87-anos/" title="La Cooperativa Agrícola Ltda. de Puan celebra 87 años"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/cooperativa-agricola-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/la-cooperativa-agricola-ltda-de-puan-celebra-87-anos/" class="post-title post-url">
				La Cooperativa Agrícola Ltda. de Puan celebra 87 años			</a>
		</h2>
			</article>
	<article class="post-91602 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/un-11-de-julio-cerraba-el-teatro-moreno-y-se-iba-la-puanense-mas-famosa/" title="Un 11 de Julio: cerraba el Teatro Moreno y se iba una estrella puanense"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/Cube-Teatro-Moreno-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/un-11-de-julio-cerraba-el-teatro-moreno-y-se-iba-la-puanense-mas-famosa/" class="post-title post-url">
				Un 11 de Julio: cerraba el Teatro Moreno y se iba una estrella puanense			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix">
			<script>var bs_ajax_paginate_1502213462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1502213462"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1502213462" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/turismo/"
					   data-target="#mtab-259895706-92"
					   data-toggle="tab" aria-expanded="true"
					   class="term-92">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
						   data-target="#mtab-259895706-44"
						   data-deferred-init="452364450"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-44">
							<i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-259895706-92">
							<div class="bs-pagination-wrapper main-term-92 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91262 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/turismo-te-invita-a-participar-de-una-encuesta/" title="Turismo te invita a participar de una encuesta"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/encuestas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/turismo-te-invita-a-participar-de-una-encuesta/" class="post-title post-url">
				Turismo te invita a participar de una encuesta			</a>
		</h2>
			</article>
	<article class="post-90976 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/fondo-de-auxilio-para-prestadores-turisticos/" title="Fondo de auxilio para prestadores turísticos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/portada-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/fondo-de-auxilio-para-prestadores-turisticos/" class="post-title post-url">
				Fondo de auxilio para prestadores turísticos			</a>
		</h2>
			</article>
	<article class="post-90770 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/piden-declarar-de-interes-legislativo-el-programa-turismo-seguro/" title="Piden declarar de interés legislativo el programa “Turismo Seguro”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/mapa-turismo-seguro-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/piden-declarar-de-interes-legislativo-el-programa-turismo-seguro/" class="post-title post-url">
				Piden declarar de interés legislativo el programa “Turismo Seguro”			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix">
			<script>var bs_ajax_paginate_1348137822 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1348137822"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1348137822" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-259895706-44">
								<div class="bs-pagination-wrapper main-term-44 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_452364450">
			<script>var bs_deferred_loading_bsd_452364450 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/deportes/"
					   data-target="#mtab-1609704170-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
						   data-target="#mtab-1609704170-31"
						   data-deferred-init="1083733166"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-31">
							<i class="fa fa-angle-right"></i> Golf						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
						   data-target="#mtab-1609704170-60"
						   data-deferred-init="544567753"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Rugby						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
						   data-target="#mtab-1609704170-56"
						   data-deferred-init="1500149064"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-56">
							<i class="fa fa-angle-right"></i> Voley						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
						   data-target="#mtab-1609704170-65"
						   data-deferred-init="755387462"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-65">
							<i class="fa fa-angle-right"></i> Bochas						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
						   data-target="#mtab-1609704170-22"
						   data-deferred-init="2141851238"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-22">
							<i class="fa fa-angle-right"></i> Hockey						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
						   data-target="#mtab-1609704170-55"
						   data-deferred-init="1487428153"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-55">
							<i class="fa fa-angle-right"></i> Ajedrez						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
						   data-target="#mtab-1609704170-57"
						   data-deferred-init="1136678707"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Basquet						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
						   data-target="#mtab-1609704170-23"
						   data-deferred-init="671605016"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-23">
							<i class="fa fa-angle-right"></i> Fútbol						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
						   data-target="#mtab-1609704170-30"
						   data-deferred-init="76883881"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-30">
							<i class="fa fa-angle-right"></i> Atletismo						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
						   data-target="#mtab-1609704170-21"
						   data-deferred-init="1523244593"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-21">
							<i class="fa fa-angle-right"></i> Deporte motor						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1609704170-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91259 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-55">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-55"><a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/">Ajedrez</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/ajedrez-benicio-lores-continua-cosechando-logros/" title="Ajedrez: Benicio Lores continúa cosechando logros"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/lores-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/ajedrez-benicio-lores-continua-cosechando-logros/" class="post-title post-url">
				Ajedrez: Benicio Lores continúa cosechando logros			</a>
		</h2>
			</article>
	<article class="post-91255 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/liga-regional-los-entrenamientos-no-podran-reanudarse-hasta-que-la-a-f-a-lo-autorice/" title="Liga Regional: Los entrenamientos no podrán reanudarse hasta que la A.F.A. los autorice"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/Pelotas-Alto-Rendimiento-Durabilidad-Futbol-Munich-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/liga-regional-los-entrenamientos-no-podran-reanudarse-hasta-que-la-a-f-a-lo-autorice/" class="post-title post-url">
				Liga Regional: Los entrenamientos no podrán reanudarse hasta que la A.F.A. los&hellip;			</a>
		</h2>
			</article>
	<article class="post-91187 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" title="Solicitan la apertura de una Escuela de Guardavidas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/guardavidas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/06/solicitan-la-apertura-de-una-escuela-de-guardavidas/" class="post-title post-url">
				Solicitan la apertura de una Escuela de Guardavidas			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_2053458241 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2053458241"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2053458241" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1609704170-31">
								<div class="bs-pagination-wrapper main-term-31 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1083733166">
			<script>var bs_deferred_loading_bsd_1083733166 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1609704170-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_544567753">
			<script>var bs_deferred_loading_bsd_544567753 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1609704170-56">
								<div class="bs-pagination-wrapper main-term-56 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1500149064">
			<script>var bs_deferred_loading_bsd_1500149064 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1609704170-65">
								<div class="bs-pagination-wrapper main-term-65 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_755387462">
			<script>var bs_deferred_loading_bsd_755387462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1609704170-22">
								<div class="bs-pagination-wrapper main-term-22 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2141851238">
			<script>var bs_deferred_loading_bsd_2141851238 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1609704170-55">
								<div class="bs-pagination-wrapper main-term-55 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1487428153">
			<script>var bs_deferred_loading_bsd_1487428153 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1609704170-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136678707">
			<script>var bs_deferred_loading_bsd_1136678707 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1609704170-23">
								<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_671605016">
			<script>var bs_deferred_loading_bsd_671605016 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1609704170-30">
								<div class="bs-pagination-wrapper main-term-30 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_76883881">
			<script>var bs_deferred_loading_bsd_76883881 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1609704170-21">
								<div class="bs-pagination-wrapper main-term-21 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1523244593">
			<script>var bs_deferred_loading_bsd_1523244593 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-91789 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/un-sismo-se-sintio-en-la-pampa/" title="Un sismo se sintió en La Pampa"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/20200717090615-1789e1d5e-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/un-sismo-se-sintio-en-la-pampa/" class="post-title post-url">
				Un sismo se sintió en La Pampa			</a>
		</h2>
			</article>
	<article class="post-91456 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/nuestra-familia-titulos-de-julio-2/" title="Nuestra Familia: Títulos de Julio"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/nuestra-familia-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/nuestra-familia-titulos-de-julio-2/" class="post-title post-url">
				Nuestra Familia: Títulos de Julio			</a>
		</h2>
			</article>
	<article class="post-91416 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/esta-noche-se-podra-ver-la-luna-de-trueno/" title="Esta noche se podrá ver la “Luna de Trueno”"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/eclipse-730x411-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/esta-noche-se-podra-ver-la-luna-de-trueno/" class="post-title post-url">
				Esta noche se podrá ver la “Luna de Trueno”			</a>
		</h2>
			</article>
	<article class="post-91376 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/provincia-aprueba-proyectos-horticolas-agroecologicos/" title="Provincia aprueba proyectos hortícolas agroecológicos"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/thumbnail_19-06-20-AGROECOLOGÍA-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/provincia-aprueba-proyectos-horticolas-agroecologicos/" class="post-title post-url">
				Provincia aprueba proyectos hortícolas agroecológicos			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_227669541 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="227669541"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="227669541" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/politica/"
					   data-target="#mtab-21689214-9"
					   data-toggle="tab" aria-expanded="true"
					   class="term-9">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
									<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
						   data-target="#mtab-21689214-63"
						   data-deferred-init="1525134006"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-63">
							<i class="fa fa-angle-right"></i> Municipal						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
						   data-target="#mtab-21689214-18"
						   data-deferred-init="2081420599"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Provincia						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
						   data-target="#mtab-21689214-78"
						   data-deferred-init="361564993"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-78">
							<i class="fa fa-angle-right"></i> Elecciones						</a>
					</li>
										<li>
						<a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
						   data-target="#mtab-21689214-71"
						   data-deferred-init="1448739955"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-71">
							<i class="fa fa-angle-right"></i> Legislativas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-21689214-9">
							<div class="bs-pagination-wrapper main-term-9 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91715 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/piden-que-la-provincia-frene-el-traslado-de-policias-y-agentes-penitenciarios-puan/" title="Piden que la Provincia frene el traslado de policías y agentes penitenciarios"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/balbin-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/piden-que-la-provincia-frene-el-traslado-de-policias-y-agentes-penitenciarios-puan/" class="post-title post-url">
				Piden que la Provincia frene el traslado de policías y agentes penitenciarios			</a>
		</h2>
			</article>
	<article class="post-91574 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-63">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-63"><a href="https://www.diariodepuan.com.ar/category/politica/municipal/">Municipal</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/balances-semestrales-de-la-administracion-central-y-ente-de-salud/" title="Balances semestrales de la Administración Central y Ente de Salud"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/municipalidad-2.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/balances-semestrales-de-la-administracion-central-y-ente-de-salud/" class="post-title post-url">
				Balances semestrales de la Administración Central y Ente de Salud			</a>
		</h2>
			</article>
	<article class="post-91528 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/nacion-lanza-un-programa-para-finalizar-obras-de-viviendas-paralizadas/" title="Nación lanza un programa para finalizar obras de viviendas paralizadas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/construir-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/nacion-lanza-un-programa-para-finalizar-obras-de-viviendas-paralizadas/" class="post-title post-url">
				Nación lanza un programa para finalizar obras de viviendas paralizadas			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix">
			<script>var bs_ajax_paginate_1552870369 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1552870369"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1552870369" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-21689214-63">
								<div class="bs-pagination-wrapper main-term-63 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1525134006">
			<script>var bs_deferred_loading_bsd_1525134006 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-21689214-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2081420599">
			<script>var bs_deferred_loading_bsd_2081420599 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-21689214-78">
								<div class="bs-pagination-wrapper main-term-78 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_361564993">
			<script>var bs_deferred_loading_bsd_361564993 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-21689214-71">
								<div class="bs-pagination-wrapper main-term-71 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1448739955">
			<script>var bs_deferred_loading_bsd_1448739955 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://www.diariodepuan.com.ar/category/info-general/"
					   data-target="#mtab-1287690577-97"
					   data-toggle="tab" aria-expanded="true"
					   class="term-97">
						<i class="fa fa-angle-right"></i> Todas					</a>
				</li>
							</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1287690577-97">
							<div class="bs-pagination-wrapper main-term-97 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91767 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/familiar-con-covid-como-acompanar-al-enfermo/" title="Familiar con Covid: cómo acompañar al enfermo"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/ECONOMIA-SOLIDARIA-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/familiar-con-covid-como-acompanar-al-enfermo/" class="post-title post-url">
				Familiar con Covid: cómo acompañar al enfermo			</a>
		</h2>
			</article>
	<article class="post-91411 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/pigue-contrajeron-triquinosis-por-consumir-carne-de-jabali/" title="Pigüé: Contrajeron triquinosis por consumir carne de jabalí"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/shutterstock_jabali-sus-scrofa2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/pigue-contrajeron-triquinosis-por-consumir-carne-de-jabali/" class="post-title post-url">
				Pigüé: Contrajeron triquinosis por consumir carne de jabalí			</a>
		</h2>
			</article>
	<article class="post-91345 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/detectan-casos-de-triquinosis-en-pigue/" title="Detectan casos de triquinosis en Pigüé"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/porcinos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/detectan-casos-de-triquinosis-en-pigue/" class="post-title post-url">
				Detectan casos de triquinosis en Pigüé			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix">
			<script>var bs_ajax_paginate_611629874 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="611629874"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="611629874" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
							</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-103 better-anim-fade menu-item-90256"><a href="https://www.diariodepuan.com.ar/category/salud/">Salud</a></li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home">
									<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
					     alt="Todas las Voces Puan"  data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement">
<div class="container layout-2-col layout-right-sidebar post-template-1">
	<div class="row main-section">

		<div class="col-sm-8 content-column">
				<div class="single-container">
		<article id="post-91832" class="post-91832 post type-post status-publish format-standard has-post-thumbnail  category-noticias-regionales tag-destacadas single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article">

			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Covid-19: dos personas aisladas ya están de alta</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.diariodepuan.com.ar/author/fernando-sanchez/"
		   title="Artículos de autor"
		   class="post-author-a">
			<i class="post-author author">
				diario de puan			</i>
		</a>
				<span class="time"><time class="post-published updated" datetime="2020-07-20T12:18:06+00:00" title="lunes, julio 20, 2020, 12:18 pm">Jul 20, 2020</time></span>
		</div>
					</div>
							<div class="post-share single-post-share top-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=91832','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Covid-19: dos personas aisladas ya están de alta&url=https://www.diariodepuan.com.ar/?p=91832','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=91832','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Covid-19: dos personas aisladas ya están de alta  

https://www.diariodepuan.com.ar/?p=91832" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
						<div class="single-featured">
											<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/covid-1.jpg">
							<img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/covid-1-746x430.jpg" alt="Covid-19: dos personas aisladas ya están de alta">
						</a>
										</div>
			</div>


			<div class="entry-content clearfix single-post-content" itemprop="articleBody">
				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/" data-layout="button_count" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->

<p>Esa fue la novedad más saliente aportada hoy por el Comité de Crisis, tras  un nuevo informe sobre la situación epidemiológica en el distrito de Puan, </p>



<p>Al día de la fecha permanecen en
aislamiento en el distrito de Puan: </p>



<p>*73 transportistas</p>



<p>*54 por viaje</p>



<p>*86 convivientes</p>



<p>*2 personas fueron dadas de alta de
aislamiento preventivo sin síntomas</p>



<p>-CASOS EN ESTUDIO: 0</p>



<p>-CASOS CONFIRMADOS: 1 (Detectado el pasado
8 de Julio)</p>



<p>-CASOS DESCARTADOS: 0</p>
			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.diariodepuan.com.ar/tag/destacadas/" rel="tag">Destacadas</a>	</div>
		<div class="post-share single-post-share bottom-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=91832','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Covid-19: dos personas aisladas ya están de alta&url=https://www.diariodepuan.com.ar/?p=91832','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.diariodepuan.com.ar/?p=91832','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Covid-19: dos personas aisladas ya están de alta  

https://www.diariodepuan.com.ar/?p=91832" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
		<meta itemprop="headline" content="Covid-19: dos personas aisladas ya están de alta" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/" /><meta itemprop="datePublished" content="2020-07-20T12:18:06+00:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/covid-1.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg'/>
		<meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg' itemprop='url'/>
	</div>
	<meta content='Todas las Voces Puan' itemprop='name'/>
</div>
		</article>
		<section class="post-author clearfix">

	<h4 class="section-heading multi-tab">
		<p class="main-link active"><span class="h-text">Autor</span></p>
		<a href="https://www.diariodepuan.com.ar/author/fernando-sanchez/" class="other-link"
		   title="Artículos de autor">
			<span class="h-text">Todos los mensajes</span>
		</a>
	</h4>
		<a href="https://www.diariodepuan.com.ar/author/fernando-sanchez/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<h5 class="author-title">
		<a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/fernando-sanchez/"><span class="post-author-name">diario de puan</span></a>
	</h5>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	</div>
<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_522449201_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_522449201_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_522449201_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_522449201_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-91799 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/tres-hisopados-negativos-y-68-personas-dadas-de-alta/" title="Tres hisopados negativos y 68 personas dadas de alta"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/05/covid-19-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/tres-hisopados-negativos-y-68-personas-dadas-de-alta/" class="post-title post-url">
				Tres hisopados negativos y 68 personas dadas de alta			</a>
		</h2>
			</article>
	<article class="post-91780 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/la-dra-baglioni-hablo-sobre-el-estado-de-situacion/" title="La Dra. Baglioni habló sobre el estado de situación"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/03/baglioni-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/la-dra-baglioni-hablo-sobre-el-estado-de-situacion/" class="post-title post-url">
				La Dra. Baglioni habló sobre el estado de situación			</a>
		</h2>
			</article>
	<article class="post-91752 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div>				<a class="img-holder" href="https://www.diariodepuan.com.ar/2020/07/el-comite-de-crisis-recuerda-medidas-para-transportistas-y-comisionitas/" title="El Comité de Crisis recuerda medidas para transportistas y comisionitas"
				   style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/camionero-camión-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://www.diariodepuan.com.ar/2020/07/el-comite-de-crisis-recuerda-medidas-para-transportistas-y-comisionitas/" class="post-title post-url">
				El Comité de Crisis recuerda medidas para transportistas y comisionitas			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1779849384 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[91832],"category__in":[48]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a8a9d83"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1779849384"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1779849384" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_522449201_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_522449201_2">
			<script>var bs_deferred_loading_bsd_relatedposts_522449201_2 = '{"query":{"paginate":"next_prev","count":3,"author":3,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"707bf0d"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-91832" class="comments-template">
	
	
	<p class="comments-closed pings-open">
		Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2020/07/covid-19-dos-personas-aisladas-ya-estan-de-alta/trackback/"> trackbacks </a> Y pingbacks están abiertos.	</p><!-- .comments-closed .pings-open -->


	</section>
		</div><!-- .content-column -->

					<div class=" col-sm-4 sidebar-column">
				<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wp_statistics_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_wp_statistics_widget"><h4 class="widget-heading"><span class="h-text">Estadísticas </span></h4><ul><li><label>Visitas los últimos 7 días: </label>72.050</li><li><label>Visitas los últimos 30 días: </label>250.652</li><li><label>Visitas los últimos 365 días: </label>2.289.057</li></ul></div><div id="text-297" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/Ensemble-Espacio-Profesional-900919753387790/"><img class="aligncenter size-full wp-image-79345" src="https://1.bp.blogspot.com/-AYVwBOY8XYs/Xmka6U1p0vI/AAAAAAAAM3s/XiyemSwtTL46fL7kjwJmizCCXshRufzXwCLcBGAsYHQ/s1600/ensemble.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p>
</div>
		</div><div id="text-311" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.puan.gob.ar"><img class="size-full wp-image-69735 aligncenter" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/muni-2018.gif" alt="" width="310" height="215" /></a></p>
</div>
		</div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-3Vz_dk0bJ4w/Xjhj3qesTFI/AAAAAAAAM2c/zPlucUpObmk670mHy9VzXY2W0Jx7uzFJwCLcBGAsYHQ/s1600/EGUILLOR.gif" alt="" width="360" height="255" /></p>
</div>
		</div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p>
</div>
		</div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p>
</div>
		</div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p>
</div>
		</div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="http://cagp.com.ar/2019/"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p>
</div>
		</div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" /></a></p>
</div>
		</div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p>
</div>
		</div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82599" src=" https://1.bp.blogspot.com/-dnwOhLlqMpc/Xdgk4six_vI/AAAAAAAAMz8/1vRR4AnuxKMPOU2KMgb_TBthCTMfgilMACLcBGAsYHQ/s1600/pollo-2019.gif " alt="" width="360" height="266" /></p>
</div>
		</div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82601" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/electrocentro.gif" alt="" width="360" height="194" /></p>
</div>
		</div><div id="text-303" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-79886" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/todo-repuestos-gif-2019.gif" alt="" width="360" height="250" /></p>
</div>
		</div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" /></a></p>
</div>
		</div><div id="text-335" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-84907" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg" alt="" width="360" height="300" /></p>
</div>
		</div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69953" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" /></p>
</div>
		</div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" /></p>
</div>
		</div><div id="a2a_follow_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></div></aside>
			</div><!-- .sidebar-column -->
		
	</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
		<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
								<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						© 2020 - Todas las Voces Puan. Todos Los Derechos.					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						Website Design: <a href="http://bahiahost.com.ar">BAHIAHOST WEB HOSTING ARGENTINA</a>					</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:260px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F07%2Fcovid-19-dos-personas-aisladas-ya-estan-de-alta%2F&amp;linkname=Covid-19%3A%20dos%20personas%20aisladas%20ya%20est%C3%A1n%20de%20alta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F07%2Fcovid-19-dos-personas-aisladas-ya-estan-de-alta%2F&amp;linkname=Covid-19%3A%20dos%20personas%20aisladas%20ya%20est%C3%A1n%20de%20alta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F07%2Fcovid-19-dos-personas-aisladas-ya-estan-de-alta%2F&amp;linkname=Covid-19%3A%20dos%20personas%20aisladas%20ya%20est%C3%A1n%20de%20alta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1'></script>

</body>
</html>