<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/><title>El SMN alerta por tormentas fuertes &#8211; Todas las Voces Puan</title><meta property="og:lcoale" content="es_es"/><meta property="og:title" content="El SMN alerta por tormentas fuertes"/><meta itemprop="name" content="El SMN alerta por tormentas fuertes"/><meta property="twitter:title" content="El SMN alerta por tormentas fuertes"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/"/><meta property="twitter:url" content="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/"/><meta property="og:site_name" content="Todas las Voces Puan"/><meta property="twitter:card" content="summary"/><meta property="og:description" content="&lt;!-- wp:list --&gt;  Zonas: BUENOS AIRES: Adolfo Alsina - Puan - Saavedra - Tornquist.LA PAMPA: Atreuco - Guatrache - Hucal - Utracan. &lt;!-- /wp:list --&gt; &lt;!-- wp:list --&gt; Fecha de emisión: 17/12/2020 a las 16:01hs Validez hasta: Tres (3)&lt;/!--&gt;&lt;/!--&gt;&lt;/!--&gt;&hellip;"/><meta itemprop="description" content="&lt;!-- wp:list --&gt;  Zonas: BUENOS AIRES: Adolfo Alsina - Puan - Saavedra - Tornquist.LA PAMPA: Atreuco - Guatrache - Hucal - Utracan. &lt;!-- /wp:list --&gt; &lt;!-- wp:list --&gt; Fecha de emisión: 17/12/2020 a las 16:01hs Validez hasta: Tres (3)&lt;/!--&gt;&lt;/!--&gt;&lt;/!--&gt;&hellip;"/><meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-1.jpg"/><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-1.jpg"/><meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-1.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Comentario El SMN alerta por tormentas fuertes del feed" href="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' /><link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <link rel="https://api.w.org/" href="https://www.diariodepuan.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodepuan.com.ar/wp-json/wp/v2/posts/95348" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /><link rel='prev' title='&#8220;Playa para todos&#8221; en la Laguna: Instalan rampa de acceso y estacionamiento exclusivo para personas con discapacidad' href='https://www.diariodepuan.com.ar/2020/12/playa-para-todos-en-la-laguna-instalan-rampa-de-acceso-y-estacionamiento-exclusivo-para-personas-con-discapacidad/' /><link rel='next' title='“Algunos  dicen que autocultivan, pero en el teléfono tienen hasta 200 mensajes de venta”' href='https://www.diariodepuan.com.ar/2020/12/algunos-dicen-que-autocultivan-pero-en-el-telefono-tienen-hasta-200-mensajes-de-venta/' /><meta name="generator" content="WordPress 5.5" /><link rel="canonical" href="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/" /><link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=95348' /><link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F12%2Fel-smn-alerta-por-tormentas-fuertes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2020%2F12%2Fel-smn-alerta-por-tormentas-fuertes%2F&#038;format=xml" /><meta property="og:locale" content="es_LA" /><meta property="og:locale:alternate" content="es_LA" /><meta property="fb:app_id" content="497445863706857" /><meta property="og:site_name" content="Todas las Voces Puan" /><meta property="og:title" content="El SMN alerta por tormentas fuertes" /><meta property="og:url" content="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/" /><meta property="og:description" content="&amp;nbsp;Zonas:&amp;nbsp;BUENOS AIRES: Adolfo Alsina &amp;#8211; Puan &amp;#8211; Saavedra &amp;#8211; Tornquist.LA PAMPA: Atreuco &amp;#8211; Guatrache &amp;#8211; Hucal &amp;#8211; Utracan. &amp;nbsp;Fecha de emisión:&amp;nbsp;17/12/2020 a las 16:01hs &amp;nbsp;Validez hasta:&amp;nbsp;Tres (3) horas posteriores a la emisión" /><meta property="og:type" content="Article" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" /><style type='text/css' media='screen'>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</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-95348 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner"><div class="row"><div class="col-sm-12 section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">jueves, diciembre 17, 2020</span></li><li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li><li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li><li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a><ul class="sub-menu"><li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li></ul></li></ul></nav></div></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope"><h2 id="site-title" class="logo img-logo" itemprop="headline"> <a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
alt="Diario de puan" itemprop="logo" data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  /> </a></h2></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li><li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
data-target="#mtab-1976127418-4"
data-toggle="tab" aria-expanded="true"
class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
data-target="#mtab-1976127418-61"
data-deferred-init="219441160"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-61"> <i class="fa fa-angle-right"></i> Sociales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
data-target="#mtab-1976127418-54"
data-deferred-init="989551901"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-54"> <i class="fa fa-angle-right"></i> Empresas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/encuestas/"
data-target="#mtab-1976127418-104"
data-deferred-init="1806327893"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-104"> <i class="fa fa-angle-right"></i> Encuestas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
data-target="#mtab-1976127418-38"
data-deferred-init="1707343534"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-38"> <i class="fa fa-angle-right"></i> Policiales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
data-target="#mtab-1976127418-49"
data-deferred-init="1589246173"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-49"> <i class="fa fa-angle-right"></i> Entrevistas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
data-target="#mtab-1976127418-68"
data-deferred-init="337748066"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-68"> <i class="fa fa-angle-right"></i> Clasificados </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
data-target="#mtab-1976127418-67"
data-deferred-init="1858788212"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-67"> <i class="fa fa-angle-right"></i> Revista TLVP </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
data-target="#mtab-1976127418-85"
data-deferred-init="1429970529"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-85"> <i class="fa fa-angle-right"></i> Necrológicas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
data-target="#mtab-1976127418-62"
data-deferred-init="55746200"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-62"> <i class="fa fa-angle-right"></i> Carta de lectores </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1976127418-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95351 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/algunos-dicen-que-autocultivan-pero-en-el-telefono-tienen-hasta-200-mensajes-de-venta/" title="“Algunos  dicen que autocultivan, pero en el teléfono tienen hasta 200 mensajes de venta”"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/mauricio-del-cero-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/algunos-dicen-que-autocultivan-pero-en-el-telefono-tienen-hasta-200-mensajes-de-venta/" class="post-title post-url"> “Algunos dicen que autocultivan, pero en el teléfono tienen hasta 200 mensajes de&hellip; </a></h2></article><article class="post-95348 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/" title="El SMN alerta por tormentas fuertes"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/" class="post-title post-url"> El SMN alerta por tormentas fuertes </a></h2></article><article class="post-95333 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/ferias-navidenas-en-el-distrito/" title="Ferias Navideñas en el Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/ferias-navidenas-en-el-distrito/" class="post-title post-url"> Ferias Navideñas en el Distrito </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_996980531 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="996980531"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="996980531" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1976127418-61"><div class="bs-pagination-wrapper main-term-61 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_219441160"> <script>var bs_deferred_loading_bsd_219441160 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1976127418-54"><div class="bs-pagination-wrapper main-term-54 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_989551901"> <script>var bs_deferred_loading_bsd_989551901 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1976127418-104"><div class="bs-pagination-wrapper main-term-104 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1806327893"> <script>var bs_deferred_loading_bsd_1806327893 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":104},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"784c672"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1976127418-38"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1707343534"> <script>var bs_deferred_loading_bsd_1707343534 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1976127418-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1589246173"> <script>var bs_deferred_loading_bsd_1589246173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1976127418-68"><div class="bs-pagination-wrapper main-term-68 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_337748066"> <script>var bs_deferred_loading_bsd_337748066 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1976127418-67"><div class="bs-pagination-wrapper main-term-67 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1858788212"> <script>var bs_deferred_loading_bsd_1858788212 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1976127418-85"><div class="bs-pagination-wrapper main-term-85 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1429970529"> <script>var bs_deferred_loading_bsd_1429970529 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1976127418-62"><div class="bs-pagination-wrapper main-term-62 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_55746200"> <script>var bs_deferred_loading_bsd_55746200 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-48 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95309 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/abrieron-los-natatorios-municipales-del-distrito/" title="Abrieron los Natatorios Municipales del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Piletas-apertura-1-1-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/abrieron-los-natatorios-municipales-del-distrito/" class="post-title post-url"> Abrieron los Natatorios Municipales del Distrito </a></h2></article><article class="post-95282 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/juegos-bonaerenses-ganadores-en-cultura/" title="Juegos Bonaerenses: Ganadores en Cultura"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/juegos-bonaerenses-2020-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/juegos-bonaerenses-ganadores-en-cultura/" class="post-title post-url"> Juegos Bonaerenses: Ganadores en Cultura </a></h2></article><article class="post-95209 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-ing-honore-analizo-la-cosecha-fina-y-el-panorama-climatico/" title="El Ing. Honoré analizó la cosecha fina y el panorama climático"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/foto-6-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-ing-honore-analizo-la-cosecha-fina-y-el-panorama-climatico/" class="post-title post-url"> El Ing. Honoré analizó la cosecha fina y el panorama climático </a></h2></article><article class="post-95146 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-dia-despues-lo-que-dejo-el-temporal-en-darregueira/" title="El día después… lo que dejó el temporal en Darregueira"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/131528339_3450330261858145_5461308536642070077_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-dia-despues-lo-que-dejo-el-temporal-en-darregueira/" class="post-title post-url"> El día después… lo que dejó el temporal en Darregueira </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix"> <script>var bs_ajax_paginate_1559336515 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1559336515"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1559336515" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95178 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-99"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-99"><a href="https://www.diariodepuan.com.ar/category/cultura/arte/">Arte</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-recuerdo-de-carlin-calvo-en-su-paso-por-puan/" title="El recuerdo de Carlín Calvo en su paso por Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/carlos-calvo-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-recuerdo-de-carlin-calvo-en-su-paso-por-puan/" class="post-title post-url"> El recuerdo de Carlín Calvo en su paso por Puan </a></h2></article><article class="post-95164 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/curiosidades-de-el-puanense-la-huida-del-intendente/" title="Curiosidades de El Puanense: “La huida del Intendente&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/erize-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/curiosidades-de-el-puanense-la-huida-del-intendente/" class="post-title post-url"> Curiosidades de El Puanense: “La huida del Intendente&#8221; </a></h2></article><article class="post-95112 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/hace-37-anos-hugo-gutierrez-asumia-la-intendencia/" title="Hace 37 años Hugo Gutiérrez asumía la intendencia"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Hugo-Gutierrez-diario-de-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/hace-37-anos-hugo-gutierrez-asumia-la-intendencia/" class="post-title post-url"> Hace 37 años Hugo Gutiérrez asumía la intendencia </a></h2></article><article class="post-95070 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-museo-celebra-su-47-aniversario/" title="El Museo celebra su 47 aniversario"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-museo-celebra-su-47-aniversario/" class="post-title post-url"> El Museo celebra su 47 aniversario </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix"> <script>var bs_ajax_paginate_613647776 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="613647776"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="613647776" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/turismo/"
data-target="#mtab-629485022-92"
data-toggle="tab" aria-expanded="true"
class="term-92"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
data-target="#mtab-629485022-44"
data-deferred-init="494748426"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-44"> <i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-629485022-92"><div class="bs-pagination-wrapper main-term-92 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95341 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/playa-para-todos-en-la-laguna-instalan-rampa-de-acceso-y-estacionamiento-exclusivo-para-personas-con-discapacidad/" title="&#8220;Playa para todos&#8221; en la Laguna: Instalan rampa de acceso y estacionamiento exclusivo para personas con discapacidad"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/131948113_2762132920703151_7260584884388722422_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/playa-para-todos-en-la-laguna-instalan-rampa-de-acceso-y-estacionamiento-exclusivo-para-personas-con-discapacidad/" class="post-title post-url"> &#8220;Playa para todos&#8221; en la Laguna: Instalan rampa de acceso y&hellip; </a></h2></article><article class="post-95022 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/dias-y-horarios-en-los-que-se-puede-visitar-la-iglesia-de-lopez-lecube/" title="Días y horarios en los que se puede visitar la Iglesia de López Lecube"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2017/08/Cabalgata-Lopez-Lecube-10.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/dias-y-horarios-en-los-que-se-puede-visitar-la-iglesia-de-lopez-lecube/" class="post-title post-url"> Días y horarios en los que se puede visitar la Iglesia de López Lecube </a></h2></article><article class="post-95018 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/habilitan-paseos-a-la-isla/" title="Habilitan paseos a la Isla"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/isla-de-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/habilitan-paseos-a-la-isla/" class="post-title post-url"> Habilitan paseos a la Isla </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix"> <script>var bs_ajax_paginate_549712868 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="549712868"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="549712868" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-629485022-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_494748426"> <script>var bs_deferred_loading_bsd_494748426 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/deportes/"
data-target="#mtab-372397743-3"
data-toggle="tab" aria-expanded="true"
class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
data-target="#mtab-372397743-31"
data-deferred-init="1235002122"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-31"> <i class="fa fa-angle-right"></i> Golf </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
data-target="#mtab-372397743-60"
data-deferred-init="1867810346"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-60"> <i class="fa fa-angle-right"></i> Rugby </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
data-target="#mtab-372397743-56"
data-deferred-init="1629802094"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-56"> <i class="fa fa-angle-right"></i> Voley </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
data-target="#mtab-372397743-65"
data-deferred-init="1203525275"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-65"> <i class="fa fa-angle-right"></i> Bochas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
data-target="#mtab-372397743-22"
data-deferred-init="1336619218"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-22"> <i class="fa fa-angle-right"></i> Hockey </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
data-target="#mtab-372397743-55"
data-deferred-init="1223706018"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-55"> <i class="fa fa-angle-right"></i> Ajedrez </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
data-target="#mtab-372397743-57"
data-deferred-init="989715034"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-57"> <i class="fa fa-angle-right"></i> Basquet </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
data-target="#mtab-372397743-23"
data-deferred-init="1546112545"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-23"> <i class="fa fa-angle-right"></i> Fútbol </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
data-target="#mtab-372397743-30"
data-deferred-init="1980545108"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-30"> <i class="fa fa-angle-right"></i> Atletismo </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
data-target="#mtab-372397743-21"
data-deferred-init="1349747710"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-21"> <i class="fa fa-angle-right"></i> Deporte motor </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-372397743-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95068 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" title="Fútbol regional: el objetivo es volver en febrero, en todas las categorías"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2011/05/fútbol-puan1.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" class="post-title post-url"> Fútbol regional: el objetivo es volver en febrero, en todas las categorías </a></h2></article><article class="post-94933 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" title="Natación: Se realizó un desafío solidario"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/11/24-hs-de-Nado-07-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" class="post-title post-url"> Natación: Se realizó un desafío solidario </a></h2></article><article class="post-94850 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/11/tres-dias-de-duelo-nacional-por-el-fallecimiento-de-diego-maradona/" title="Tres días de duelo nacional por el fallecimiento de Diego Maradona"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/11/5ef0ae7685675_1420_-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/11/tres-dias-de-duelo-nacional-por-el-fallecimiento-de-diego-maradona/" class="post-title post-url"> Tres días de duelo nacional por el fallecimiento de Diego Maradona </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_989826786 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="989826786"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="989826786" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-372397743-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1235002122"> <script>var bs_deferred_loading_bsd_1235002122 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-372397743-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1867810346"> <script>var bs_deferred_loading_bsd_1867810346 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-372397743-56"><div class="bs-pagination-wrapper main-term-56 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1629802094"> <script>var bs_deferred_loading_bsd_1629802094 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-372397743-65"><div class="bs-pagination-wrapper main-term-65 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1203525275"> <script>var bs_deferred_loading_bsd_1203525275 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-372397743-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1336619218"> <script>var bs_deferred_loading_bsd_1336619218 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-372397743-55"><div class="bs-pagination-wrapper main-term-55 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1223706018"> <script>var bs_deferred_loading_bsd_1223706018 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-372397743-57"><div class="bs-pagination-wrapper main-term-57 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_989715034"> <script>var bs_deferred_loading_bsd_989715034 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-372397743-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1546112545"> <script>var bs_deferred_loading_bsd_1546112545 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-372397743-30"><div class="bs-pagination-wrapper main-term-30 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1980545108"> <script>var bs_deferred_loading_bsd_1980545108 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-372397743-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1349747710"> <script>var bs_deferred_loading_bsd_1349747710 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95209 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-ing-honore-analizo-la-cosecha-fina-y-el-panorama-climatico/" title="El Ing. Honoré analizó la cosecha fina y el panorama climático"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/foto-6-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-ing-honore-analizo-la-cosecha-fina-y-el-panorama-climatico/" class="post-title post-url"> El Ing. Honoré analizó la cosecha fina y el panorama climático </a></h2></article><article class="post-95193 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/se-podra-observar-en-la-patagonia-un-eclipse-solar-mostrara-las-estrellas-al-mediodia/" title="Se podrá observar en la Patagonia: Un eclipse solar mostrará las estrellas al mediodía"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/AK623DQ2GZFA5FIF6Z2JLUC3ZQ-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/se-podra-observar-en-la-patagonia-un-eclipse-solar-mostrara-las-estrellas-al-mediodia/" class="post-title post-url"> Se podrá observar en la Patagonia: Un eclipse solar mostrará las estrellas al&hellip; </a></h2></article><article class="post-95168 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/curso-virtual-para-aplicadores-terrestres-de-fitosanitarios/" title="Curso Virtual Para Aplicadores Terrestres de Fitosanitarios"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/fumigacion-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/curso-virtual-para-aplicadores-terrestres-de-fitosanitarios/" class="post-title post-url"> Curso Virtual Para Aplicadores Terrestres de Fitosanitarios </a></h2></article><article class="post-95115 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/alerta-ante-la-posibilidad-de-tormentas-fuertes/" title="Alerta ante la posibilidad de tormentas fuertes"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/clima-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/alerta-ante-la-posibilidad-de-tormentas-fuertes/" class="post-title post-url"> Alerta ante la posibilidad de tormentas fuertes </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_216831319 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="216831319"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="216831319" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/politica/"
data-target="#mtab-49777884-9"
data-toggle="tab" aria-expanded="true"
class="term-9"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
data-target="#mtab-49777884-63"
data-deferred-init="286422299"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-63"> <i class="fa fa-angle-right"></i> Municipal </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
data-target="#mtab-49777884-18"
data-deferred-init="1823148833"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-18"> <i class="fa fa-angle-right"></i> Provincia </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
data-target="#mtab-49777884-78"
data-deferred-init="1939386716"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-78"> <i class="fa fa-angle-right"></i> Elecciones </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
data-target="#mtab-49777884-71"
data-deferred-init="162618316"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-71"> <i class="fa fa-angle-right"></i> Legislativas </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-49777884-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95102 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/nueva-sesion-del-concejo-deliberante/" title="Nueva sesión del Concejo Deliberante"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/04/P4040016.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/nueva-sesion-del-concejo-deliberante/" class="post-title post-url"> Nueva sesión del Concejo Deliberante </a></h2></article><article class="post-95091 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/dario-rueda-participara-en-una-charla-por-zoom-con-ricardo-alfonsin/" title="Darío Rueda participará en una charla por Zoom con Ricardo Alfonsín"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/130556098_2882580218639081_3040995362674247118_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/dario-rueda-participara-en-una-charla-por-zoom-con-ricardo-alfonsin/" class="post-title post-url"> Darío Rueda participará en una charla por Zoom con Ricardo Alfonsín </a></h2></article><article class="post-95060 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/comunicado-del-frente-de-todos-pj-en-respuesta-a-juntos-por-el-cambio/" title="Comunicado del Frente de Todos &#8211; PJ en respuesta a Juntos por el Cambio"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/pj-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/comunicado-del-frente-de-todos-pj-en-respuesta-a-juntos-por-el-cambio/" class="post-title post-url"> Comunicado del Frente de Todos &#8211; PJ en respuesta a Juntos por el Cambio </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_1703574577 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1703574577"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1703574577" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-49777884-63"><div class="bs-pagination-wrapper main-term-63 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_286422299"> <script>var bs_deferred_loading_bsd_286422299 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-49777884-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1823148833"> <script>var bs_deferred_loading_bsd_1823148833 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-49777884-78"><div class="bs-pagination-wrapper main-term-78 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1939386716"> <script>var bs_deferred_loading_bsd_1939386716 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-49777884-71"><div class="bs-pagination-wrapper main-term-71 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_162618316"> <script>var bs_deferred_loading_bsd_162618316 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script> </div></div></div></div></div></div></li><li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/info-general/"
data-target="#mtab-781376822-97"
data-toggle="tab" aria-expanded="true"
class="term-97"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/info-general/salud/"
data-target="#mtab-781376822-103"
data-deferred-init="544130076"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-103"> <i class="fa fa-angle-right"></i> Salud </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-781376822-97"><div class="bs-pagination-wrapper main-term-97 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95329 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/informe-diario-dos-nuevos-casos-y-tres-en-estudio/" title="Informe diario: Dos nuevos casos y tres en estudio"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/INFORME-17-diciembre-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/informe-diario-dos-nuevos-casos-y-tres-en-estudio/" class="post-title post-url"> Informe diario: Dos nuevos casos y tres en estudio </a></h2></article><article class="post-95141 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/provincia-autorizan-licencia-extra-para-el-personal-de-salud/" title="Provincia: Autorizan licencia extra para el personal de Salud"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/covid-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/provincia-autorizan-licencia-extra-para-el-personal-de-salud/" class="post-title post-url"> Provincia: Autorizan licencia extra para el personal de Salud </a></h2></article><article class="post-95137 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-gobierno-firmo-el-acuerdo-con-rusia-para-la-llegada-de-la-vacuna-sputnik-v/" title="El Gobierno firmó el acuerdo con Rusia para la llegada de la vacuna Sputnik V"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/MEC6918-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-gobierno-firmo-el-acuerdo-con-rusia-para-la-llegada-de-la-vacuna-sputnik-v/" class="post-title post-url"> El Gobierno firmó el acuerdo con Rusia para la llegada de la vacuna Sputnik V </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix"> <script>var bs_ajax_paginate_1984642823 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1984642823"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1984642823" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-781376822-103"><div class="bs-pagination-wrapper main-term-103 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_544130076"> <script>var bs_deferred_loading_bsd_544130076 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":103},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9ecc36b"}';</script> </div></div></div></div></div></div></li></ul><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></nav></div></div></div></div></header><div class="responsive-header clearfix light deferred-block-exclude"><div class="responsive-header-container clearfix"><div class="menu-container close"> <span class="menu-handler"> <span class="lines"></span> </span><div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
data-target="#mtab-301546968-4"
data-toggle="tab" aria-expanded="true"
class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
data-target="#mtab-301546968-61"
data-deferred-init="1830788273"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-61"> <i class="fa fa-angle-right"></i> Sociales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
data-target="#mtab-301546968-54"
data-deferred-init="405998392"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-54"> <i class="fa fa-angle-right"></i> Empresas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/encuestas/"
data-target="#mtab-301546968-104"
data-deferred-init="1719068571"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-104"> <i class="fa fa-angle-right"></i> Encuestas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
data-target="#mtab-301546968-38"
data-deferred-init="1881099248"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-38"> <i class="fa fa-angle-right"></i> Policiales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
data-target="#mtab-301546968-49"
data-deferred-init="1444691872"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-49"> <i class="fa fa-angle-right"></i> Entrevistas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
data-target="#mtab-301546968-68"
data-deferred-init="390405815"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-68"> <i class="fa fa-angle-right"></i> Clasificados </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
data-target="#mtab-301546968-67"
data-deferred-init="585949255"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-67"> <i class="fa fa-angle-right"></i> Revista TLVP </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
data-target="#mtab-301546968-85"
data-deferred-init="1212821754"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-85"> <i class="fa fa-angle-right"></i> Necrológicas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
data-target="#mtab-301546968-62"
data-deferred-init="346728652"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-62"> <i class="fa fa-angle-right"></i> Carta de lectores </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-301546968-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95351 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/algunos-dicen-que-autocultivan-pero-en-el-telefono-tienen-hasta-200-mensajes-de-venta/" title="“Algunos  dicen que autocultivan, pero en el teléfono tienen hasta 200 mensajes de venta”"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/mauricio-del-cero-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/algunos-dicen-que-autocultivan-pero-en-el-telefono-tienen-hasta-200-mensajes-de-venta/" class="post-title post-url"> “Algunos dicen que autocultivan, pero en el teléfono tienen hasta 200 mensajes de&hellip; </a></h2></article><article class="post-95348 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/" title="El SMN alerta por tormentas fuertes"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/" class="post-title post-url"> El SMN alerta por tormentas fuertes </a></h2></article><article class="post-95333 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/ferias-navidenas-en-el-distrito/" title="Ferias Navideñas en el Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/ferias-navidenas-en-el-distrito/" class="post-title post-url"> Ferias Navideñas en el Distrito </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_87736760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="87736760"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="87736760" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-301546968-61"><div class="bs-pagination-wrapper main-term-61 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1830788273"> <script>var bs_deferred_loading_bsd_1830788273 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-301546968-54"><div class="bs-pagination-wrapper main-term-54 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_405998392"> <script>var bs_deferred_loading_bsd_405998392 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-301546968-104"><div class="bs-pagination-wrapper main-term-104 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1719068571"> <script>var bs_deferred_loading_bsd_1719068571 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":104},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"784c672"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-301546968-38"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1881099248"> <script>var bs_deferred_loading_bsd_1881099248 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-301546968-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1444691872"> <script>var bs_deferred_loading_bsd_1444691872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-301546968-68"><div class="bs-pagination-wrapper main-term-68 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_390405815"> <script>var bs_deferred_loading_bsd_390405815 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-301546968-67"><div class="bs-pagination-wrapper main-term-67 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_585949255"> <script>var bs_deferred_loading_bsd_585949255 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-301546968-85"><div class="bs-pagination-wrapper main-term-85 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1212821754"> <script>var bs_deferred_loading_bsd_1212821754 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-301546968-62"><div class="bs-pagination-wrapper main-term-62 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_346728652"> <script>var bs_deferred_loading_bsd_346728652 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-48 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95309 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/abrieron-los-natatorios-municipales-del-distrito/" title="Abrieron los Natatorios Municipales del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Piletas-apertura-1-1-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/abrieron-los-natatorios-municipales-del-distrito/" class="post-title post-url"> Abrieron los Natatorios Municipales del Distrito </a></h2></article><article class="post-95282 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/juegos-bonaerenses-ganadores-en-cultura/" title="Juegos Bonaerenses: Ganadores en Cultura"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/juegos-bonaerenses-2020-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/juegos-bonaerenses-ganadores-en-cultura/" class="post-title post-url"> Juegos Bonaerenses: Ganadores en Cultura </a></h2></article><article class="post-95209 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-ing-honore-analizo-la-cosecha-fina-y-el-panorama-climatico/" title="El Ing. Honoré analizó la cosecha fina y el panorama climático"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/foto-6-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-ing-honore-analizo-la-cosecha-fina-y-el-panorama-climatico/" class="post-title post-url"> El Ing. Honoré analizó la cosecha fina y el panorama climático </a></h2></article><article class="post-95146 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-dia-despues-lo-que-dejo-el-temporal-en-darregueira/" title="El día después… lo que dejó el temporal en Darregueira"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/131528339_3450330261858145_5461308536642070077_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-dia-despues-lo-que-dejo-el-temporal-en-darregueira/" class="post-title post-url"> El día después… lo que dejó el temporal en Darregueira </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix"> <script>var bs_ajax_paginate_371144972 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="371144972"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="371144972" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95178 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-99"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-99"><a href="https://www.diariodepuan.com.ar/category/cultura/arte/">Arte</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-recuerdo-de-carlin-calvo-en-su-paso-por-puan/" title="El recuerdo de Carlín Calvo en su paso por Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/carlos-calvo-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-recuerdo-de-carlin-calvo-en-su-paso-por-puan/" class="post-title post-url"> El recuerdo de Carlín Calvo en su paso por Puan </a></h2></article><article class="post-95164 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/curiosidades-de-el-puanense-la-huida-del-intendente/" title="Curiosidades de El Puanense: “La huida del Intendente&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/erize-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/curiosidades-de-el-puanense-la-huida-del-intendente/" class="post-title post-url"> Curiosidades de El Puanense: “La huida del Intendente&#8221; </a></h2></article><article class="post-95112 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/hace-37-anos-hugo-gutierrez-asumia-la-intendencia/" title="Hace 37 años Hugo Gutiérrez asumía la intendencia"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Hugo-Gutierrez-diario-de-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/hace-37-anos-hugo-gutierrez-asumia-la-intendencia/" class="post-title post-url"> Hace 37 años Hugo Gutiérrez asumía la intendencia </a></h2></article><article class="post-95070 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-museo-celebra-su-47-aniversario/" title="El Museo celebra su 47 aniversario"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-museo-celebra-su-47-aniversario/" class="post-title post-url"> El Museo celebra su 47 aniversario </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix"> <script>var bs_ajax_paginate_366297557 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="366297557"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="366297557" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/turismo/"
data-target="#mtab-1564648642-92"
data-toggle="tab" aria-expanded="true"
class="term-92"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
data-target="#mtab-1564648642-44"
data-deferred-init="23770264"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-44"> <i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1564648642-92"><div class="bs-pagination-wrapper main-term-92 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95341 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/playa-para-todos-en-la-laguna-instalan-rampa-de-acceso-y-estacionamiento-exclusivo-para-personas-con-discapacidad/" title="&#8220;Playa para todos&#8221; en la Laguna: Instalan rampa de acceso y estacionamiento exclusivo para personas con discapacidad"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/131948113_2762132920703151_7260584884388722422_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/playa-para-todos-en-la-laguna-instalan-rampa-de-acceso-y-estacionamiento-exclusivo-para-personas-con-discapacidad/" class="post-title post-url"> &#8220;Playa para todos&#8221; en la Laguna: Instalan rampa de acceso y&hellip; </a></h2></article><article class="post-95022 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/dias-y-horarios-en-los-que-se-puede-visitar-la-iglesia-de-lopez-lecube/" title="Días y horarios en los que se puede visitar la Iglesia de López Lecube"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2017/08/Cabalgata-Lopez-Lecube-10.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/dias-y-horarios-en-los-que-se-puede-visitar-la-iglesia-de-lopez-lecube/" class="post-title post-url"> Días y horarios en los que se puede visitar la Iglesia de López Lecube </a></h2></article><article class="post-95018 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/habilitan-paseos-a-la-isla/" title="Habilitan paseos a la Isla"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/isla-de-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/habilitan-paseos-a-la-isla/" class="post-title post-url"> Habilitan paseos a la Isla </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix"> <script>var bs_ajax_paginate_2064359342 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2064359342"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2064359342" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1564648642-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_23770264"> <script>var bs_deferred_loading_bsd_23770264 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/deportes/"
data-target="#mtab-795383138-3"
data-toggle="tab" aria-expanded="true"
class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
data-target="#mtab-795383138-31"
data-deferred-init="1020760662"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-31"> <i class="fa fa-angle-right"></i> Golf </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
data-target="#mtab-795383138-60"
data-deferred-init="961962805"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-60"> <i class="fa fa-angle-right"></i> Rugby </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
data-target="#mtab-795383138-56"
data-deferred-init="1809490293"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-56"> <i class="fa fa-angle-right"></i> Voley </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
data-target="#mtab-795383138-65"
data-deferred-init="1846822716"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-65"> <i class="fa fa-angle-right"></i> Bochas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
data-target="#mtab-795383138-22"
data-deferred-init="1455038198"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-22"> <i class="fa fa-angle-right"></i> Hockey </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
data-target="#mtab-795383138-55"
data-deferred-init="1778806619"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-55"> <i class="fa fa-angle-right"></i> Ajedrez </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
data-target="#mtab-795383138-57"
data-deferred-init="320950856"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-57"> <i class="fa fa-angle-right"></i> Basquet </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
data-target="#mtab-795383138-23"
data-deferred-init="371912293"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-23"> <i class="fa fa-angle-right"></i> Fútbol </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
data-target="#mtab-795383138-30"
data-deferred-init="1260566427"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-30"> <i class="fa fa-angle-right"></i> Atletismo </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
data-target="#mtab-795383138-21"
data-deferred-init="1070254174"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-21"> <i class="fa fa-angle-right"></i> Deporte motor </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-795383138-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95068 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" title="Fútbol regional: el objetivo es volver en febrero, en todas las categorías"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2011/05/fútbol-puan1.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" class="post-title post-url"> Fútbol regional: el objetivo es volver en febrero, en todas las categorías </a></h2></article><article class="post-94933 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" title="Natación: Se realizó un desafío solidario"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/11/24-hs-de-Nado-07-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" class="post-title post-url"> Natación: Se realizó un desafío solidario </a></h2></article><article class="post-94850 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/11/tres-dias-de-duelo-nacional-por-el-fallecimiento-de-diego-maradona/" title="Tres días de duelo nacional por el fallecimiento de Diego Maradona"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/11/5ef0ae7685675_1420_-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/11/tres-dias-de-duelo-nacional-por-el-fallecimiento-de-diego-maradona/" class="post-title post-url"> Tres días de duelo nacional por el fallecimiento de Diego Maradona </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_1890650237 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1890650237"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1890650237" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-795383138-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1020760662"> <script>var bs_deferred_loading_bsd_1020760662 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-795383138-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_961962805"> <script>var bs_deferred_loading_bsd_961962805 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-795383138-56"><div class="bs-pagination-wrapper main-term-56 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1809490293"> <script>var bs_deferred_loading_bsd_1809490293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-795383138-65"><div class="bs-pagination-wrapper main-term-65 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1846822716"> <script>var bs_deferred_loading_bsd_1846822716 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-795383138-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1455038198"> <script>var bs_deferred_loading_bsd_1455038198 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-795383138-55"><div class="bs-pagination-wrapper main-term-55 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1778806619"> <script>var bs_deferred_loading_bsd_1778806619 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-795383138-57"><div class="bs-pagination-wrapper main-term-57 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_320950856"> <script>var bs_deferred_loading_bsd_320950856 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-795383138-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_371912293"> <script>var bs_deferred_loading_bsd_371912293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-795383138-30"><div class="bs-pagination-wrapper main-term-30 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1260566427"> <script>var bs_deferred_loading_bsd_1260566427 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-795383138-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1070254174"> <script>var bs_deferred_loading_bsd_1070254174 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95209 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-ing-honore-analizo-la-cosecha-fina-y-el-panorama-climatico/" title="El Ing. Honoré analizó la cosecha fina y el panorama climático"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/foto-6-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-ing-honore-analizo-la-cosecha-fina-y-el-panorama-climatico/" class="post-title post-url"> El Ing. Honoré analizó la cosecha fina y el panorama climático </a></h2></article><article class="post-95193 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/se-podra-observar-en-la-patagonia-un-eclipse-solar-mostrara-las-estrellas-al-mediodia/" title="Se podrá observar en la Patagonia: Un eclipse solar mostrará las estrellas al mediodía"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/AK623DQ2GZFA5FIF6Z2JLUC3ZQ-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/se-podra-observar-en-la-patagonia-un-eclipse-solar-mostrara-las-estrellas-al-mediodia/" class="post-title post-url"> Se podrá observar en la Patagonia: Un eclipse solar mostrará las estrellas al&hellip; </a></h2></article><article class="post-95168 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/curso-virtual-para-aplicadores-terrestres-de-fitosanitarios/" title="Curso Virtual Para Aplicadores Terrestres de Fitosanitarios"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/fumigacion-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/curso-virtual-para-aplicadores-terrestres-de-fitosanitarios/" class="post-title post-url"> Curso Virtual Para Aplicadores Terrestres de Fitosanitarios </a></h2></article><article class="post-95115 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/alerta-ante-la-posibilidad-de-tormentas-fuertes/" title="Alerta ante la posibilidad de tormentas fuertes"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/clima-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/alerta-ante-la-posibilidad-de-tormentas-fuertes/" class="post-title post-url"> Alerta ante la posibilidad de tormentas fuertes </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_826284133 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="826284133"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="826284133" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/politica/"
data-target="#mtab-669317970-9"
data-toggle="tab" aria-expanded="true"
class="term-9"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
data-target="#mtab-669317970-63"
data-deferred-init="1172152699"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-63"> <i class="fa fa-angle-right"></i> Municipal </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
data-target="#mtab-669317970-18"
data-deferred-init="1793988562"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-18"> <i class="fa fa-angle-right"></i> Provincia </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
data-target="#mtab-669317970-78"
data-deferred-init="1295446333"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-78"> <i class="fa fa-angle-right"></i> Elecciones </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
data-target="#mtab-669317970-71"
data-deferred-init="1285049293"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-71"> <i class="fa fa-angle-right"></i> Legislativas </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-669317970-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95102 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/nueva-sesion-del-concejo-deliberante/" title="Nueva sesión del Concejo Deliberante"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/04/P4040016.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/nueva-sesion-del-concejo-deliberante/" class="post-title post-url"> Nueva sesión del Concejo Deliberante </a></h2></article><article class="post-95091 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/dario-rueda-participara-en-una-charla-por-zoom-con-ricardo-alfonsin/" title="Darío Rueda participará en una charla por Zoom con Ricardo Alfonsín"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/130556098_2882580218639081_3040995362674247118_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/dario-rueda-participara-en-una-charla-por-zoom-con-ricardo-alfonsin/" class="post-title post-url"> Darío Rueda participará en una charla por Zoom con Ricardo Alfonsín </a></h2></article><article class="post-95060 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/comunicado-del-frente-de-todos-pj-en-respuesta-a-juntos-por-el-cambio/" title="Comunicado del Frente de Todos &#8211; PJ en respuesta a Juntos por el Cambio"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/pj-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/comunicado-del-frente-de-todos-pj-en-respuesta-a-juntos-por-el-cambio/" class="post-title post-url"> Comunicado del Frente de Todos &#8211; PJ en respuesta a Juntos por el Cambio </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_1454671861 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1454671861"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1454671861" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-669317970-63"><div class="bs-pagination-wrapper main-term-63 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1172152699"> <script>var bs_deferred_loading_bsd_1172152699 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-669317970-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1793988562"> <script>var bs_deferred_loading_bsd_1793988562 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-669317970-78"><div class="bs-pagination-wrapper main-term-78 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1295446333"> <script>var bs_deferred_loading_bsd_1295446333 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-669317970-71"><div class="bs-pagination-wrapper main-term-71 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1285049293"> <script>var bs_deferred_loading_bsd_1285049293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/info-general/"
data-target="#mtab-2102451923-97"
data-toggle="tab" aria-expanded="true"
class="term-97"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/info-general/salud/"
data-target="#mtab-2102451923-103"
data-deferred-init="2010321254"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-103"> <i class="fa fa-angle-right"></i> Salud </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-2102451923-97"><div class="bs-pagination-wrapper main-term-97 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95329 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/informe-diario-dos-nuevos-casos-y-tres-en-estudio/" title="Informe diario: Dos nuevos casos y tres en estudio"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/INFORME-17-diciembre-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/informe-diario-dos-nuevos-casos-y-tres-en-estudio/" class="post-title post-url"> Informe diario: Dos nuevos casos y tres en estudio </a></h2></article><article class="post-95141 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-97"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/provincia-autorizan-licencia-extra-para-el-personal-de-salud/" title="Provincia: Autorizan licencia extra para el personal de Salud"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/covid-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/provincia-autorizan-licencia-extra-para-el-personal-de-salud/" class="post-title post-url"> Provincia: Autorizan licencia extra para el personal de Salud </a></h2></article><article class="post-95137 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-gobierno-firmo-el-acuerdo-con-rusia-para-la-llegada-de-la-vacuna-sputnik-v/" title="El Gobierno firmó el acuerdo con Rusia para la llegada de la vacuna Sputnik V"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/MEC6918-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-gobierno-firmo-el-acuerdo-con-rusia-para-la-llegada-de-la-vacuna-sputnik-v/" class="post-title post-url"> El Gobierno firmó el acuerdo con Rusia para la llegada de la vacuna Sputnik V </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix"> <script>var bs_ajax_paginate_1635060628 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1635060628"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1635060628" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2102451923-103"><div class="bs-pagination-wrapper main-term-103 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2010321254"> <script>var bs_deferred_loading_bsd_2010321254 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":103},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9ecc36b"}';</script> </div></div></div></div></div></div></li></ul></div></div><div class="logo-container"> <a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
alt="Todas las Voces Puan"  data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  /> </a></div><div class="search-container close"> <span class="search-handler"> <i class="fa fa-search"></i> </span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></div><div class="content-wrap"><main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement"><div class="container layout-2-col layout-right-sidebar post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-95348" class="post-95348 post type-post status-publish format-standard has-post-thumbnail  category-noticias-locales single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">El SMN alerta por tormentas fuertes</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.diariodepuan.com.ar/author/lorena/"
title="Artículos de autor"
class="post-author-a"> <i class="post-author author"> diario de puan </i> </a> <span class="time"><time class="post-published updated" datetime="2020-12-17T16:51:42-03:00" title="jueves, diciembre 17, 2020, 4:51 pm">Dic 17, 2020</time></span></div></div><div class="post-share single-post-share top-share"><span class="share-handler"></span><ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=95348','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=El SMN alerta por tormentas fuertes&url=https://www.diariodepuan.com.ar/?p=95348','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=El SMN alerta por tormentas fuerteshttps://www.diariodepuan.com.ar/?p=95348" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li></ul></div><div class="single-featured"> <a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-1.jpg"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-1.jpg" alt="El SMN alerta por tormentas fuertes"> </a></div></div><div class="entry-content clearfix single-post-content" itemprop="articleBody"><div class="fb-like" data-href="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/" data-layout="standard" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div><ul><li><strong>&nbsp;Zonas:</strong>&nbsp;BUENOS AIRES: Adolfo Alsina &#8211; Puan &#8211; Saavedra &#8211; Tornquist.<br>LA PAMPA: Atreuco &#8211; Guatrache &#8211; Hucal &#8211; Utracan.</li></ul><ul><li><strong>&nbsp;Fecha de emisión:</strong>&nbsp;17/12/2020 a las 16:01hs</li><li><strong>&nbsp;Validez hasta:</strong>&nbsp;Tres (3) horas posteriores a la emisión</li></ul><p></p></div><div class="post-share single-post-share bottom-share"><span class="share-handler"></span><ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=95348','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=El SMN alerta por tormentas fuertes&url=https://www.diariodepuan.com.ar/?p=95348','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=El SMN alerta por tormentas fuerteshttps://www.diariodepuan.com.ar/?p=95348" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li></ul></div><meta itemprop="headline" content="El SMN alerta por tormentas fuertes" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/" /><meta itemprop="datePublished" content="2020-12-17T16:51:42-03:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-1.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'><div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'> <img src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg'/><meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg' itemprop='url'/></div><meta content='Todas las Voces Puan' itemprop='name'/></div></article><section class="post-author clearfix"><h4 class="section-heading multi-tab"><p class="main-link active"><span class="h-text">Autor</span></p> <a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
title="Artículos de autor"> <span class="h-text">Todos los mensajes</span> </a></h4> <a href="https://www.diariodepuan.com.ar/author/lorena/"
title="Artículos de autor"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-links"><ul class="author-social-icons"></ul></div><h5 class="author-title"> <a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a></h5><div class="post-author-bio" itemprop="description"><p>Periodista</p></div></section></div><div class="post-related"><h4 class="section-heading multi-tab"> <a href="#relatedposts_1697062786_1" class="main-link active" data-toggle="tab"> <span
class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_1697062786_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_1697062786_2"> <span
class="h-text related-posts-heading">Más del autor</span> </a></h4><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_1697062786_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95351 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/algunos-dicen-que-autocultivan-pero-en-el-telefono-tienen-hasta-200-mensajes-de-venta/" title="“Algunos  dicen que autocultivan, pero en el teléfono tienen hasta 200 mensajes de venta”"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/mauricio-del-cero-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/algunos-dicen-que-autocultivan-pero-en-el-telefono-tienen-hasta-200-mensajes-de-venta/" class="post-title post-url"> “Algunos dicen que autocultivan, pero en el teléfono tienen hasta 200 mensajes de&hellip; </a></h2></article><article class="post-95333 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/ferias-navidenas-en-el-distrito/" title="Ferias Navideñas en el Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/ferias-navidenas-en-el-distrito/" class="post-title post-url"> Ferias Navideñas en el Distrito </a></h2></article><article class="post-95327 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/dejale-tu-cartita-a-papa-noel/" title="¡Dejale tu cartita a Papá Noel!"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/130906277_4773003059408547_3945069531717305022_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/dejale-tu-cartita-a-papa-noel/" class="post-title post-url"> ¡Dejale tu cartita a Papá Noel! </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_276221661 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[95348],"category__in":[4]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0d47597"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="276221661"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="276221661" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_1697062786_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1697062786_2"> <script>var bs_deferred_loading_bsd_relatedposts_1697062786_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"715b976"}';</script> </div></div></div></div></div><section id="comments-template-95348" class="comments-template"><p class="comments-closed pings-open"> Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2020/12/el-smn-alerta-por-tormentas-fuertes/trackback/"> trackbacks </a> Y pingbacks están abiertos.</p></section></div><div class=" col-sm-4 sidebar-column"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="wp_statistics_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_wp_statistics_widget"><h4 class="widget-heading"><span class="h-text">Estadísticas </span></h4><ul><li><label>Visitas los últimos 7 días: </label>23.268</li><li><label>Visitas los últimos 30 días: </label>85.464</li><li><label>Visitas los últimos 365 días: </label>1.950.696</li></ul></div><div id="text-340" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://carhueladistribuidora.com/"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/carhue-la-distribuidora.jpg" alt="width="300" height="300" /></a></p></div></div><div id="text-339" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-large wp-image-95226" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Nutrite-1-1024x1024.jpg" alt="" width="1024" height="1024" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Nutrite-1-1024x1024.jpg 1024w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Nutrite-1-300x300.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Nutrite-1-200x200.jpg 200w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Nutrite-1-768x768.jpg 768w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Nutrite-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></p></div></div><div id="text-338" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-92696" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI.jpg" alt="" width="360" height="270" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI-86x64.jpg 86w" sizes="(max-width: 360px) 100vw, 360px" /></p></div></div><div id="text-337" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.facebook.com/El-PAMPA-Maderas-1679287748961226/"><img loading="lazy" class="alignnone size-full wp-image-92351" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-336" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-92074" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/karina-tranier.gif" alt="" width="360" height="250" /></p></div></div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p></div></div><div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p>&nbsp;</p><div id="fb-root"></div><p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p><div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote></div></div></div></div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img loading="lazy" class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p></div></div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-3Vz_dk0bJ4w/Xjhj3qesTFI/AAAAAAAAM2c/zPlucUpObmk670mHy9VzXY2W0Jx7uzFJwCLcBGAsYHQ/s1600/EGUILLOR.gif" alt="" width="360" height="255" /></p></div></div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p></div></div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img loading="lazy" class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p></div></div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img loading="lazy" class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://cagp.com.ar/2019/"><img loading="lazy" class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p></div></div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img loading="lazy" class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel-86x64.jpg 86w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p></div></div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src=" https://1.bp.blogspot.com/-dnwOhLlqMpc/Xdgk4six_vI/AAAAAAAAMz8/1vRR4AnuxKMPOU2KMgb_TBthCTMfgilMACLcBGAsYHQ/s1600/pollo-2019.gif " alt="" width="360" height="266" /></p></div></div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img loading="lazy" class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82601" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/electrocentro.gif" alt="" width="360" height="194" /></p></div></div><div id="text-303" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-79886" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/todo-repuestos-gif-2019.gif" alt="" width="360" height="250" /></p></div></div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img loading="lazy" class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img loading="lazy" class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-335" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-84907" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg" alt="" width="360" height="300" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1-300x250.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></p></div></div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-69953" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg" alt="" width="310" height="215" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg 310w, https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez-300x208.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></p></div></div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg 310w, https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez-300x208.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></p></div></div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg 330w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA-300x182.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Todas las Voces Puan. Todos Los Derechos.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="http://bahiahost.com.ar">BAHIAHOST WEB HOSTING ARGENTINA</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2' id='better-advertising-js'></script> <script type='text/javascript' id='better-bam-js-extra'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2' id='better-bam-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11' id='element-query-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1' id='theme-libs-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11' id='bf-pretty-photo-js'></script> <script type='text/javascript' id='publisher-js-extra'>/* <![CDATA[ */ var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1' id='publisher-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script> <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1' id='publisher-theme-pagination-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1' id='bs-slick-script-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608247453 -->