<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/><title>&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221; &#8211; Todas las Voces Puan</title><meta property="og:lcoale" content="es_es"/><meta property="og:title" content="&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;"/><meta itemprop="name" content="&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;"/><meta property="twitter:title" content="&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/"/><meta property="twitter:url" content="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/"/><meta property="og:site_name" content="Todas las Voces Puan"/><meta property="twitter:card" content="summary"/><meta property="og:description" content="&lt;!-- wp:paragraph --&gt; La vacuna Sputnik V ya está entre nosotros, y se ha iniciado el Plan de Vacunación equitativa y proporcional en cada provincia de nuestro país. &lt;!-- /wp:paragraph --&gt; &lt;!-- wp:paragraph --&gt; Elegir vacunarse, es cuidar de uno y es cuidar al otro. &lt;!-- /wp:paragraph --&gt; &lt;!-- wp:paragraph --&gt;Para acceder a&lt;/!--&gt;&lt;/!--&gt;&lt;/!--&gt;&lt;/!--&gt;&lt;/!--&gt;&hellip;"/><meta itemprop="description" content="&lt;!-- wp:paragraph --&gt; La vacuna Sputnik V ya está entre nosotros, y se ha iniciado el Plan de Vacunación equitativa y proporcional en cada provincia de nuestro país. &lt;!-- /wp:paragraph --&gt; &lt;!-- wp:paragraph --&gt; Elegir vacunarse, es cuidar de uno y es cuidar al otro. &lt;!-- /wp:paragraph --&gt; &lt;!-- wp:paragraph --&gt;Para acceder a&lt;/!--&gt;&lt;/!--&gt;&lt;/!--&gt;&lt;/!--&gt;&lt;/!--&gt;&hellip;"/><meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/VACUNATE-PBA-MUNI-1.jpg"/><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/VACUNATE-PBA-MUNI-1.jpg"/><meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/VACUNATE-PBA-MUNI-1.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Comentario &#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221; del feed" href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' /><link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <link rel="https://api.w.org/" href="https://www.diariodepuan.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodepuan.com.ar/wp-json/wp/v2/posts/95981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Informe diario: 51 casos activos' href='https://www.diariodepuan.com.ar/2021/01/informe-diario-51-casos-activos/' /><meta name="generator" content="WordPress 5.5" /><link rel="canonical" href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" /><link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=95981' /><link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2021%2F01%2Fvacunarse-contra-el-coronavirus-es-cuidar-de-todos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2021%2F01%2Fvacunarse-contra-el-coronavirus-es-cuidar-de-todos%2F&#038;format=xml" /><meta property="og:locale" content="es_LA" /><meta property="og:locale:alternate" content="es_LA" /><meta property="fb:app_id" content="497445863706857" /><meta property="og:site_name" content="Todas las Voces Puan" /><meta property="og:title" content="“Vacunarse contra el coronavirus es cuidar de todos”" /><meta property="og:url" content="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" /><meta property="og:description" content="La vacuna Sputnik V ya está entre nosotros, y se ha iniciado el Plan de Vacunación equitativa y proporcional en cada provincia de nuestro país. Elegir vacunarse, es cuidar de uno y es cuidar al otro. Para acceder a toda la información e inscribirse para recibir la dosis, ingresar en:&amp;nbsp;www.vacunatepba.gba.gob.ar #NosCuidamosEntreTodos #Vacunate" /><meta property="og:type" content="Article" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" /><style type='text/css' media='screen'>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</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-95981 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner"><div class="row"><div class="col-sm-12 section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">viernes, enero 22, 2021</span></li><li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li><li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li><li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a><ul class="sub-menu"><li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li></ul></li></ul></nav></div></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope"><h2 id="site-title" class="logo img-logo" itemprop="headline"> <a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
alt="Diario de puan" itemprop="logo" data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  /> </a></h2></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li><li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
data-target="#mtab-981528382-4"
data-toggle="tab" aria-expanded="true"
class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
data-target="#mtab-981528382-61"
data-deferred-init="1417609637"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-61"> <i class="fa fa-angle-right"></i> Sociales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
data-target="#mtab-981528382-54"
data-deferred-init="1167792425"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-54"> <i class="fa fa-angle-right"></i> Empresas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/encuestas/"
data-target="#mtab-981528382-104"
data-deferred-init="1436036011"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-104"> <i class="fa fa-angle-right"></i> Encuestas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
data-target="#mtab-981528382-38"
data-deferred-init="1876440860"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-38"> <i class="fa fa-angle-right"></i> Policiales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
data-target="#mtab-981528382-49"
data-deferred-init="630902211"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-49"> <i class="fa fa-angle-right"></i> Entrevistas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
data-target="#mtab-981528382-68"
data-deferred-init="1890104385"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-68"> <i class="fa fa-angle-right"></i> Clasificados </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
data-target="#mtab-981528382-67"
data-deferred-init="479336747"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-67"> <i class="fa fa-angle-right"></i> Revista TLVP </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
data-target="#mtab-981528382-85"
data-deferred-init="732744952"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-85"> <i class="fa fa-angle-right"></i> Necrológicas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
data-target="#mtab-981528382-62"
data-deferred-init="1535125508"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-62"> <i class="fa fa-angle-right"></i> Carta de lectores </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-981528382-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95981 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" title="&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/VACUNATE-PBA-MUNI-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" class="post-title post-url"> &#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221; </a></h2></article><article class="post-95962 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/castelli-recibio-al-director-de-la-region-sanitaria-i-para-coordinar-la-segunda-etapa-de-vacunacion/" title="Castelli recibió al Director de la Región Sanitaria I para coordinar la segunda etapa de vacunación"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/FC-Plan-vacunacion-provincial-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/castelli-recibio-al-director-de-la-region-sanitaria-i-para-coordinar-la-segunda-etapa-de-vacunacion/" class="post-title post-url"> Castelli recibió al Director de la Región Sanitaria I para coordinar la segunda etapa&hellip; </a></h2></article><article class="post-95955 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/sorteo-de-una-casa-a-estrenar-ya-se-venden-en-puan-los-bonos-del-depor/" title="Sorteo de una casa a estrenar: ya se venden en Puan los Bonos del &#8220;Depor&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/140570229_245991050245288_2403096248249764176_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/sorteo-de-una-casa-a-estrenar-ya-se-venden-en-puan-los-bonos-del-depor/" class="post-title post-url"> Sorteo de una casa a estrenar: ya se venden en Puan los Bonos del &#8220;Depor&#8221; </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_14906323 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="14906323"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="14906323" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-981528382-61"><div class="bs-pagination-wrapper main-term-61 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1417609637"> <script>var bs_deferred_loading_bsd_1417609637 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-981528382-54"><div class="bs-pagination-wrapper main-term-54 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1167792425"> <script>var bs_deferred_loading_bsd_1167792425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-981528382-104"><div class="bs-pagination-wrapper main-term-104 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1436036011"> <script>var bs_deferred_loading_bsd_1436036011 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":104},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"784c672"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-981528382-38"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1876440860"> <script>var bs_deferred_loading_bsd_1876440860 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-981528382-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_630902211"> <script>var bs_deferred_loading_bsd_630902211 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-981528382-68"><div class="bs-pagination-wrapper main-term-68 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1890104385"> <script>var bs_deferred_loading_bsd_1890104385 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-981528382-67"><div class="bs-pagination-wrapper main-term-67 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_479336747"> <script>var bs_deferred_loading_bsd_479336747 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-981528382-85"><div class="bs-pagination-wrapper main-term-85 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_732744952"> <script>var bs_deferred_loading_bsd_732744952 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-981528382-62"><div class="bs-pagination-wrapper main-term-62 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1535125508"> <script>var bs_deferred_loading_bsd_1535125508 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-48 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95948 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/hogar-arco-iris-el-ente-informo-sobre-el-estado-de-situacion/" title="Hogar Arco Iris: El Ente informó sobre el estado de situación"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/hogar-arco-iris-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/hogar-arco-iris-el-ente-informo-sobre-el-estado-de-situacion/" class="post-title post-url"> Hogar Arco Iris: El Ente informó sobre el estado de situación </a></h2></article><article class="post-95880 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/cinco-jovenes-realizaran-practicas-laborales-en-empresas-del-distrito/" title="Cinco jóvenes realizarán prácticas laborales en empresas del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/trabajo-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/cinco-jovenes-realizaran-practicas-laborales-en-empresas-del-distrito/" class="post-title post-url"> Cinco jóvenes realizarán prácticas laborales en empresas del Distrito </a></h2></article><article class="post-95870 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/aprobaron-la-creacion-del-centro-de-servicios-rurales-gral-rondeau/" title="Aprobaron la creación del &#8220;Centro de Servicios Rurales Gral. Rondeau&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/rondeau-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/aprobaron-la-creacion-del-centro-de-servicios-rurales-gral-rondeau/" class="post-title post-url"> Aprobaron la creación del &#8220;Centro de Servicios Rurales Gral. Rondeau&#8221; </a></h2></article><article class="post-95863 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/villa-iris-la-comision-vecinal-presento-varias-solicitudes-al-concejo-deliberante/" title="Villa Iris: La Comisión Vecinal presentó varias solicitudes al Concejo Deliberante"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/IMG_20201024_141149710-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/villa-iris-la-comision-vecinal-presento-varias-solicitudes-al-concejo-deliberante/" class="post-title post-url"> Villa Iris: La Comisión Vecinal presentó varias solicitudes al Concejo Deliberante </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix"> <script>var bs_ajax_paginate_1875144253 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1875144253"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1875144253" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95569 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/concurso-buenos-aires-fatastica-premian-a-una-estudiante-de-darregueira/" title="Concurso Buenos Aires Fantástica: Premian a una estudiante de Darregueira"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/whatsapp_image_2020-12-14_at_22.40.23-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/concurso-buenos-aires-fatastica-premian-a-una-estudiante-de-darregueira/" class="post-title post-url"> Concurso Buenos Aires Fantástica: Premian a una estudiante de Darregueira </a></h2></article><article class="post-95364 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/conoce-los-ganadores-del-concurso-de-pesebres-navidenos/" title="Conocé los ganadores del Concurso de Pesebres Navideños"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/portada-pesebres-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/conoce-los-ganadores-del-concurso-de-pesebres-navidenos/" class="post-title post-url"> Conocé los ganadores del Concurso de Pesebres Navideños </a></h2></article><article class="post-95359 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/memoria-anual-del-museo-ignacio-balvidares/" title="Memoria anual del Museo Ignacio Balvidares"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/memoria-anual-del-museo-ignacio-balvidares/" class="post-title post-url"> Memoria anual del Museo Ignacio Balvidares </a></h2></article><article class="post-95178 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-99"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-99"><a href="https://www.diariodepuan.com.ar/category/cultura/arte/">Arte</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-recuerdo-de-carlin-calvo-en-su-paso-por-puan/" title="El recuerdo de Carlín Calvo en su paso por Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/carlos-calvo-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-recuerdo-de-carlin-calvo-en-su-paso-por-puan/" class="post-title post-url"> El recuerdo de Carlín Calvo en su paso por Puan </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix"> <script>var bs_ajax_paginate_1786706074 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1786706074"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1786706074" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/turismo/"
data-target="#mtab-1357700996-92"
data-toggle="tab" aria-expanded="true"
class="term-92"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
data-target="#mtab-1357700996-44"
data-deferred-init="328250341"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-44"> <i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1357700996-92"><div class="bs-pagination-wrapper main-term-92 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95806 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/">Fiesta Nacional Cebada Cervecera</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/comunicado-de-la-comision-de-la-fiesta-de-la-cebada/" title="Comunicado de la Comisión de la Fiesta de la Cebada"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/10/predio-fiesta-cebada-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/comunicado-de-la-comision-de-la-fiesta-de-la-cebada/" class="post-title post-url"> Comunicado de la Comisión de la Fiesta de la Cebada </a></h2></article><article class="post-95532 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/bendijeron-la-virgen-del-valle-de-catamarca-y-la-temporada-turistica/" title="Bendijeron la Virgen del Valle de Catamarca y la temporada turística"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Bendicion-Virgen-y-Temporada-3-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/bendijeron-la-virgen-del-valle-de-catamarca-y-la-temporada-turistica/" class="post-title post-url"> Bendijeron la Virgen del Valle de Catamarca y la temporada turística </a></h2></article><article class="post-95420 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/laguna-de-puan-colocan-carteles-de-no-arrojar-basura/" title="Laguna de Puan: Colocan carteles de &#8220;no arrojar basura&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Carteles-balneario-Puan-1-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/laguna-de-puan-colocan-carteles-de-no-arrojar-basura/" class="post-title post-url"> Laguna de Puan: Colocan carteles de &#8220;no arrojar basura&#8221; </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix"> <script>var bs_ajax_paginate_1743566705 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1743566705"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1743566705" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1357700996-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_328250341"> <script>var bs_deferred_loading_bsd_328250341 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/deportes/"
data-target="#mtab-1308458005-3"
data-toggle="tab" aria-expanded="true"
class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
data-target="#mtab-1308458005-31"
data-deferred-init="667092809"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-31"> <i class="fa fa-angle-right"></i> Golf </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
data-target="#mtab-1308458005-60"
data-deferred-init="1307285647"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-60"> <i class="fa fa-angle-right"></i> Rugby </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
data-target="#mtab-1308458005-56"
data-deferred-init="754487205"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-56"> <i class="fa fa-angle-right"></i> Voley </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
data-target="#mtab-1308458005-65"
data-deferred-init="412529408"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-65"> <i class="fa fa-angle-right"></i> Bochas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
data-target="#mtab-1308458005-22"
data-deferred-init="1312585821"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-22"> <i class="fa fa-angle-right"></i> Hockey </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
data-target="#mtab-1308458005-55"
data-deferred-init="1715984520"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-55"> <i class="fa fa-angle-right"></i> Ajedrez </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
data-target="#mtab-1308458005-57"
data-deferred-init="857252400"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-57"> <i class="fa fa-angle-right"></i> Basquet </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
data-target="#mtab-1308458005-23"
data-deferred-init="1827085314"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-23"> <i class="fa fa-angle-right"></i> Fútbol </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
data-target="#mtab-1308458005-30"
data-deferred-init="785372392"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-30"> <i class="fa fa-angle-right"></i> Atletismo </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
data-target="#mtab-1308458005-21"
data-deferred-init="2137233582"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-21"> <i class="fa fa-angle-right"></i> Deporte motor </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1308458005-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95384 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" title="Entrevista a Darío Castaño, Presidente de Puan Football Club"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-foot-ball-club-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" class="post-title post-url"> Entrevista a Darío Castaño, Presidente de Puan Football Club </a></h2></article><article class="post-95068 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" title="Fútbol regional: el objetivo es volver en febrero, en todas las categorías"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2011/05/fútbol-puan1.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" class="post-title post-url"> Fútbol regional: el objetivo es volver en febrero, en todas las categorías </a></h2></article><article class="post-94933 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" title="Natación: Se realizó un desafío solidario"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/11/24-hs-de-Nado-07-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" class="post-title post-url"> Natación: Se realizó un desafío solidario </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_566327621 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="566327621"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="566327621" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1308458005-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_667092809"> <script>var bs_deferred_loading_bsd_667092809 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1308458005-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1307285647"> <script>var bs_deferred_loading_bsd_1307285647 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1308458005-56"><div class="bs-pagination-wrapper main-term-56 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_754487205"> <script>var bs_deferred_loading_bsd_754487205 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1308458005-65"><div class="bs-pagination-wrapper main-term-65 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_412529408"> <script>var bs_deferred_loading_bsd_412529408 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1308458005-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1312585821"> <script>var bs_deferred_loading_bsd_1312585821 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1308458005-55"><div class="bs-pagination-wrapper main-term-55 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1715984520"> <script>var bs_deferred_loading_bsd_1715984520 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1308458005-57"><div class="bs-pagination-wrapper main-term-57 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_857252400"> <script>var bs_deferred_loading_bsd_857252400 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1308458005-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1827085314"> <script>var bs_deferred_loading_bsd_1827085314 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1308458005-30"><div class="bs-pagination-wrapper main-term-30 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_785372392"> <script>var bs_deferred_loading_bsd_785372392 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1308458005-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2137233582"> <script>var bs_deferred_loading_bsd_2137233582 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95841 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/tras-un-fin-de-semana-fresco-el-lunes-el-calor-vuelve-con-todo/" title="Tras un fin de semana fresco, el lunes el calor vuelve con todo"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2011/01/termometro.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/tras-un-fin-de-semana-fresco-el-lunes-el-calor-vuelve-con-todo/" class="post-title post-url"> Tras un fin de semana fresco, el lunes el calor vuelve con todo </a></h2></article><article class="post-95826 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/produccion-esta-abierta-la-convocatoria-para-proyectos-productivos-ovinos/" title="Producción: Está abierta la convocatoria para Proyectos Productivos Ovinos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2017/04/ovejas.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/produccion-esta-abierta-la-convocatoria-para-proyectos-productivos-ovinos/" class="post-title post-url"> Producción: Está abierta la convocatoria para Proyectos Productivos Ovinos </a></h2></article><article class="post-95794 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/un-total-de-70-mm-en-puan-enero-llego-con-buenas-lluvias/" title="Un total de 70 mm en Puan. Enero llegó con buenas lluvias"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2017/05/lluvia-1.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/un-total-de-70-mm-en-puan-enero-llego-con-buenas-lluvias/" class="post-title post-url"> Un total de 70 mm en Puan. Enero llegó con buenas lluvias </a></h2></article><article class="post-95450 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/a-que-hora-se-podra-ver-la-estrella-de-belen/" title="A qué hora se podrá ver la Estrella de Belén"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/b1296db29b68107074ee840139c22466-400x360-2-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/a-que-hora-se-podra-ver-la-estrella-de-belen/" class="post-title post-url"> A qué hora se podrá ver la Estrella de Belén </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_733478589 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="733478589"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="733478589" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/politica/"
data-target="#mtab-841716196-9"
data-toggle="tab" aria-expanded="true"
class="term-9"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
data-target="#mtab-841716196-63"
data-deferred-init="1800092516"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-63"> <i class="fa fa-angle-right"></i> Municipal </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
data-target="#mtab-841716196-18"
data-deferred-init="15860520"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-18"> <i class="fa fa-angle-right"></i> Provincia </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
data-target="#mtab-841716196-78"
data-deferred-init="1800187386"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-78"> <i class="fa fa-angle-right"></i> Elecciones </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
data-target="#mtab-841716196-71"
data-deferred-init="212552439"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-71"> <i class="fa fa-angle-right"></i> Legislativas </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-841716196-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95970 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/comunicado-del-frente-de-todos-obras-del-gobierno-nacional-para-nuestro-distrito/" title="Comunicado del Frente de Todos: Obras del Gobierno Nacional para nuestro Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/139276401_265518018251287_6520793304639598849_o-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/comunicado-del-frente-de-todos-obras-del-gobierno-nacional-para-nuestro-distrito/" class="post-title post-url"> Comunicado del Frente de Todos: Obras del Gobierno Nacional para nuestro Distrito </a></h2></article><article class="post-95967 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.diariodepuan.com.ar/category/politica/provincia/">Provincia</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/arba-beneficios-para-pago-del-impuesto-sobre-los-ingresos-brutos/" title="ARBA: beneficios para pago del Impuesto sobre los Ingresos Brutos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/Difunden-disposiciones-de-Arba-para-cooperativas-de-trabajo-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/arba-beneficios-para-pago-del-impuesto-sobre-los-ingresos-brutos/" class="post-title post-url"> ARBA: beneficios para pago del Impuesto sobre los Ingresos Brutos </a></h2></article><article class="post-95900 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/kicillof-cortenla-con-la-campana-antivacuna/" title="Kicillof: “Córtenla con la campaña antivacuna”"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/kicillof-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/kicillof-cortenla-con-la-campana-antivacuna/" class="post-title post-url"> Kicillof: “Córtenla con la campaña antivacuna” </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_5121329 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="5121329"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="5121329" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-841716196-63"><div class="bs-pagination-wrapper main-term-63 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1800092516"> <script>var bs_deferred_loading_bsd_1800092516 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-841716196-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_15860520"> <script>var bs_deferred_loading_bsd_15860520 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-841716196-78"><div class="bs-pagination-wrapper main-term-78 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1800187386"> <script>var bs_deferred_loading_bsd_1800187386 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-841716196-71"><div class="bs-pagination-wrapper main-term-71 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_212552439"> <script>var bs_deferred_loading_bsd_212552439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script> </div></div></div></div></div></div></li><li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/info-general/"
data-target="#mtab-1196560280-97"
data-toggle="tab" aria-expanded="true"
class="term-97"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/info-general/salud/"
data-target="#mtab-1196560280-103"
data-deferred-init="2116194454"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-103"> <i class="fa fa-angle-right"></i> Salud </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1196560280-97"><div class="bs-pagination-wrapper main-term-97 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95981 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" title="&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/VACUNATE-PBA-MUNI-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" class="post-title post-url"> &#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221; </a></h2></article><article class="post-95984 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/informe-diario-51-casos-activos/" title="Informe diario: 51 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/INFORME-Covid-22-ENERO-a-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/informe-diario-51-casos-activos/" class="post-title post-url"> Informe diario: 51 casos activos </a></h2></article><article class="post-95948 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/hogar-arco-iris-el-ente-informo-sobre-el-estado-de-situacion/" title="Hogar Arco Iris: El Ente informó sobre el estado de situación"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/hogar-arco-iris-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/hogar-arco-iris-el-ente-informo-sobre-el-estado-de-situacion/" class="post-title post-url"> Hogar Arco Iris: El Ente informó sobre el estado de situación </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix"> <script>var bs_ajax_paginate_561878275 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="561878275"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="561878275" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1196560280-103"><div class="bs-pagination-wrapper main-term-103 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2116194454"> <script>var bs_deferred_loading_bsd_2116194454 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":103},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9ecc36b"}';</script> </div></div></div></div></div></div></li></ul><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></nav></div></div></div></div></header><div class="responsive-header clearfix light deferred-block-exclude"><div class="responsive-header-container clearfix"><div class="menu-container close"> <span class="menu-handler"> <span class="lines"></span> </span><div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
data-target="#mtab-1567612725-4"
data-toggle="tab" aria-expanded="true"
class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
data-target="#mtab-1567612725-61"
data-deferred-init="1574714055"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-61"> <i class="fa fa-angle-right"></i> Sociales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
data-target="#mtab-1567612725-54"
data-deferred-init="1045881236"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-54"> <i class="fa fa-angle-right"></i> Empresas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/encuestas/"
data-target="#mtab-1567612725-104"
data-deferred-init="16713664"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-104"> <i class="fa fa-angle-right"></i> Encuestas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
data-target="#mtab-1567612725-38"
data-deferred-init="1309098628"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-38"> <i class="fa fa-angle-right"></i> Policiales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
data-target="#mtab-1567612725-49"
data-deferred-init="956964395"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-49"> <i class="fa fa-angle-right"></i> Entrevistas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
data-target="#mtab-1567612725-68"
data-deferred-init="105892072"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-68"> <i class="fa fa-angle-right"></i> Clasificados </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
data-target="#mtab-1567612725-67"
data-deferred-init="195971065"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-67"> <i class="fa fa-angle-right"></i> Revista TLVP </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
data-target="#mtab-1567612725-85"
data-deferred-init="543221470"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-85"> <i class="fa fa-angle-right"></i> Necrológicas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
data-target="#mtab-1567612725-62"
data-deferred-init="30007476"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-62"> <i class="fa fa-angle-right"></i> Carta de lectores </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1567612725-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95981 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" title="&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/VACUNATE-PBA-MUNI-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" class="post-title post-url"> &#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221; </a></h2></article><article class="post-95962 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/castelli-recibio-al-director-de-la-region-sanitaria-i-para-coordinar-la-segunda-etapa-de-vacunacion/" title="Castelli recibió al Director de la Región Sanitaria I para coordinar la segunda etapa de vacunación"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/FC-Plan-vacunacion-provincial-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/castelli-recibio-al-director-de-la-region-sanitaria-i-para-coordinar-la-segunda-etapa-de-vacunacion/" class="post-title post-url"> Castelli recibió al Director de la Región Sanitaria I para coordinar la segunda etapa&hellip; </a></h2></article><article class="post-95955 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/sorteo-de-una-casa-a-estrenar-ya-se-venden-en-puan-los-bonos-del-depor/" title="Sorteo de una casa a estrenar: ya se venden en Puan los Bonos del &#8220;Depor&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/140570229_245991050245288_2403096248249764176_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/sorteo-de-una-casa-a-estrenar-ya-se-venden-en-puan-los-bonos-del-depor/" class="post-title post-url"> Sorteo de una casa a estrenar: ya se venden en Puan los Bonos del &#8220;Depor&#8221; </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_195536077 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="195536077"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="195536077" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1567612725-61"><div class="bs-pagination-wrapper main-term-61 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1574714055"> <script>var bs_deferred_loading_bsd_1574714055 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1567612725-54"><div class="bs-pagination-wrapper main-term-54 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1045881236"> <script>var bs_deferred_loading_bsd_1045881236 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1567612725-104"><div class="bs-pagination-wrapper main-term-104 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_16713664"> <script>var bs_deferred_loading_bsd_16713664 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":104},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"784c672"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1567612725-38"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1309098628"> <script>var bs_deferred_loading_bsd_1309098628 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1567612725-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_956964395"> <script>var bs_deferred_loading_bsd_956964395 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1567612725-68"><div class="bs-pagination-wrapper main-term-68 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_105892072"> <script>var bs_deferred_loading_bsd_105892072 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1567612725-67"><div class="bs-pagination-wrapper main-term-67 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_195971065"> <script>var bs_deferred_loading_bsd_195971065 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1567612725-85"><div class="bs-pagination-wrapper main-term-85 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_543221470"> <script>var bs_deferred_loading_bsd_543221470 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1567612725-62"><div class="bs-pagination-wrapper main-term-62 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_30007476"> <script>var bs_deferred_loading_bsd_30007476 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-48 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95948 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/hogar-arco-iris-el-ente-informo-sobre-el-estado-de-situacion/" title="Hogar Arco Iris: El Ente informó sobre el estado de situación"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/hogar-arco-iris-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/hogar-arco-iris-el-ente-informo-sobre-el-estado-de-situacion/" class="post-title post-url"> Hogar Arco Iris: El Ente informó sobre el estado de situación </a></h2></article><article class="post-95880 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/cinco-jovenes-realizaran-practicas-laborales-en-empresas-del-distrito/" title="Cinco jóvenes realizarán prácticas laborales en empresas del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/trabajo-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/cinco-jovenes-realizaran-practicas-laborales-en-empresas-del-distrito/" class="post-title post-url"> Cinco jóvenes realizarán prácticas laborales en empresas del Distrito </a></h2></article><article class="post-95870 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/aprobaron-la-creacion-del-centro-de-servicios-rurales-gral-rondeau/" title="Aprobaron la creación del &#8220;Centro de Servicios Rurales Gral. Rondeau&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/rondeau-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/aprobaron-la-creacion-del-centro-de-servicios-rurales-gral-rondeau/" class="post-title post-url"> Aprobaron la creación del &#8220;Centro de Servicios Rurales Gral. Rondeau&#8221; </a></h2></article><article class="post-95863 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/villa-iris-la-comision-vecinal-presento-varias-solicitudes-al-concejo-deliberante/" title="Villa Iris: La Comisión Vecinal presentó varias solicitudes al Concejo Deliberante"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/IMG_20201024_141149710-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/villa-iris-la-comision-vecinal-presento-varias-solicitudes-al-concejo-deliberante/" class="post-title post-url"> Villa Iris: La Comisión Vecinal presentó varias solicitudes al Concejo Deliberante </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix"> <script>var bs_ajax_paginate_649586059 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="649586059"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="649586059" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95569 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/concurso-buenos-aires-fatastica-premian-a-una-estudiante-de-darregueira/" title="Concurso Buenos Aires Fantástica: Premian a una estudiante de Darregueira"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/whatsapp_image_2020-12-14_at_22.40.23-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/concurso-buenos-aires-fatastica-premian-a-una-estudiante-de-darregueira/" class="post-title post-url"> Concurso Buenos Aires Fantástica: Premian a una estudiante de Darregueira </a></h2></article><article class="post-95364 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/conoce-los-ganadores-del-concurso-de-pesebres-navidenos/" title="Conocé los ganadores del Concurso de Pesebres Navideños"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/portada-pesebres-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/conoce-los-ganadores-del-concurso-de-pesebres-navidenos/" class="post-title post-url"> Conocé los ganadores del Concurso de Pesebres Navideños </a></h2></article><article class="post-95359 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/memoria-anual-del-museo-ignacio-balvidares/" title="Memoria anual del Museo Ignacio Balvidares"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/memoria-anual-del-museo-ignacio-balvidares/" class="post-title post-url"> Memoria anual del Museo Ignacio Balvidares </a></h2></article><article class="post-95178 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-99"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-99"><a href="https://www.diariodepuan.com.ar/category/cultura/arte/">Arte</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/el-recuerdo-de-carlin-calvo-en-su-paso-por-puan/" title="El recuerdo de Carlín Calvo en su paso por Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/carlos-calvo-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/el-recuerdo-de-carlin-calvo-en-su-paso-por-puan/" class="post-title post-url"> El recuerdo de Carlín Calvo en su paso por Puan </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix"> <script>var bs_ajax_paginate_843186521 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="843186521"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="843186521" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/turismo/"
data-target="#mtab-321049617-92"
data-toggle="tab" aria-expanded="true"
class="term-92"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
data-target="#mtab-321049617-44"
data-deferred-init="1331093034"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-44"> <i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-321049617-92"><div class="bs-pagination-wrapper main-term-92 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95806 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-44"><a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/">Fiesta Nacional Cebada Cervecera</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/comunicado-de-la-comision-de-la-fiesta-de-la-cebada/" title="Comunicado de la Comisión de la Fiesta de la Cebada"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/10/predio-fiesta-cebada-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/comunicado-de-la-comision-de-la-fiesta-de-la-cebada/" class="post-title post-url"> Comunicado de la Comisión de la Fiesta de la Cebada </a></h2></article><article class="post-95532 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/bendijeron-la-virgen-del-valle-de-catamarca-y-la-temporada-turistica/" title="Bendijeron la Virgen del Valle de Catamarca y la temporada turística"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Bendicion-Virgen-y-Temporada-3-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/bendijeron-la-virgen-del-valle-de-catamarca-y-la-temporada-turistica/" class="post-title post-url"> Bendijeron la Virgen del Valle de Catamarca y la temporada turística </a></h2></article><article class="post-95420 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/laguna-de-puan-colocan-carteles-de-no-arrojar-basura/" title="Laguna de Puan: Colocan carteles de &#8220;no arrojar basura&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/Carteles-balneario-Puan-1-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/laguna-de-puan-colocan-carteles-de-no-arrojar-basura/" class="post-title post-url"> Laguna de Puan: Colocan carteles de &#8220;no arrojar basura&#8221; </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix"> <script>var bs_ajax_paginate_2059057095 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2059057095"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2059057095" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-321049617-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1331093034"> <script>var bs_deferred_loading_bsd_1331093034 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/deportes/"
data-target="#mtab-128300902-3"
data-toggle="tab" aria-expanded="true"
class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
data-target="#mtab-128300902-31"
data-deferred-init="2051420203"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-31"> <i class="fa fa-angle-right"></i> Golf </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
data-target="#mtab-128300902-60"
data-deferred-init="145226237"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-60"> <i class="fa fa-angle-right"></i> Rugby </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
data-target="#mtab-128300902-56"
data-deferred-init="1137932472"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-56"> <i class="fa fa-angle-right"></i> Voley </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
data-target="#mtab-128300902-65"
data-deferred-init="1552838500"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-65"> <i class="fa fa-angle-right"></i> Bochas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
data-target="#mtab-128300902-22"
data-deferred-init="466575594"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-22"> <i class="fa fa-angle-right"></i> Hockey </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
data-target="#mtab-128300902-55"
data-deferred-init="1714799153"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-55"> <i class="fa fa-angle-right"></i> Ajedrez </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
data-target="#mtab-128300902-57"
data-deferred-init="994332401"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-57"> <i class="fa fa-angle-right"></i> Basquet </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
data-target="#mtab-128300902-23"
data-deferred-init="551060310"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-23"> <i class="fa fa-angle-right"></i> Fútbol </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
data-target="#mtab-128300902-30"
data-deferred-init="1568043346"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-30"> <i class="fa fa-angle-right"></i> Atletismo </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
data-target="#mtab-128300902-21"
data-deferred-init="24335801"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-21"> <i class="fa fa-angle-right"></i> Deporte motor </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-128300902-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95384 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" title="Entrevista a Darío Castaño, Presidente de Puan Football Club"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-foot-ball-club-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" class="post-title post-url"> Entrevista a Darío Castaño, Presidente de Puan Football Club </a></h2></article><article class="post-95068 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" title="Fútbol regional: el objetivo es volver en febrero, en todas las categorías"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2011/05/fútbol-puan1.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" class="post-title post-url"> Fútbol regional: el objetivo es volver en febrero, en todas las categorías </a></h2></article><article class="post-94933 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" title="Natación: Se realizó un desafío solidario"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/11/24-hs-de-Nado-07-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" class="post-title post-url"> Natación: Se realizó un desafío solidario </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_867454858 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="867454858"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="867454858" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-128300902-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2051420203"> <script>var bs_deferred_loading_bsd_2051420203 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-128300902-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_145226237"> <script>var bs_deferred_loading_bsd_145226237 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-128300902-56"><div class="bs-pagination-wrapper main-term-56 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1137932472"> <script>var bs_deferred_loading_bsd_1137932472 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-128300902-65"><div class="bs-pagination-wrapper main-term-65 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1552838500"> <script>var bs_deferred_loading_bsd_1552838500 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-128300902-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_466575594"> <script>var bs_deferred_loading_bsd_466575594 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-128300902-55"><div class="bs-pagination-wrapper main-term-55 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1714799153"> <script>var bs_deferred_loading_bsd_1714799153 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-128300902-57"><div class="bs-pagination-wrapper main-term-57 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_994332401"> <script>var bs_deferred_loading_bsd_994332401 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-128300902-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_551060310"> <script>var bs_deferred_loading_bsd_551060310 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-128300902-30"><div class="bs-pagination-wrapper main-term-30 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1568043346"> <script>var bs_deferred_loading_bsd_1568043346 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-128300902-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_24335801"> <script>var bs_deferred_loading_bsd_24335801 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-95841 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/tras-un-fin-de-semana-fresco-el-lunes-el-calor-vuelve-con-todo/" title="Tras un fin de semana fresco, el lunes el calor vuelve con todo"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2011/01/termometro.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/tras-un-fin-de-semana-fresco-el-lunes-el-calor-vuelve-con-todo/" class="post-title post-url"> Tras un fin de semana fresco, el lunes el calor vuelve con todo </a></h2></article><article class="post-95826 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/produccion-esta-abierta-la-convocatoria-para-proyectos-productivos-ovinos/" title="Producción: Está abierta la convocatoria para Proyectos Productivos Ovinos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2017/04/ovejas.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/produccion-esta-abierta-la-convocatoria-para-proyectos-productivos-ovinos/" class="post-title post-url"> Producción: Está abierta la convocatoria para Proyectos Productivos Ovinos </a></h2></article><article class="post-95794 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/un-total-de-70-mm-en-puan-enero-llego-con-buenas-lluvias/" title="Un total de 70 mm en Puan. Enero llegó con buenas lluvias"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2017/05/lluvia-1.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/un-total-de-70-mm-en-puan-enero-llego-con-buenas-lluvias/" class="post-title post-url"> Un total de 70 mm en Puan. Enero llegó con buenas lluvias </a></h2></article><article class="post-95450 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/a-que-hora-se-podra-ver-la-estrella-de-belen/" title="A qué hora se podrá ver la Estrella de Belén"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/b1296db29b68107074ee840139c22466-400x360-2-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/a-que-hora-se-podra-ver-la-estrella-de-belen/" class="post-title post-url"> A qué hora se podrá ver la Estrella de Belén </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_1818955579 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1818955579"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1818955579" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/politica/"
data-target="#mtab-222478087-9"
data-toggle="tab" aria-expanded="true"
class="term-9"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
data-target="#mtab-222478087-63"
data-deferred-init="1052675081"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-63"> <i class="fa fa-angle-right"></i> Municipal </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
data-target="#mtab-222478087-18"
data-deferred-init="312243255"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-18"> <i class="fa fa-angle-right"></i> Provincia </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
data-target="#mtab-222478087-78"
data-deferred-init="2023339034"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-78"> <i class="fa fa-angle-right"></i> Elecciones </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
data-target="#mtab-222478087-71"
data-deferred-init="816611763"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-71"> <i class="fa fa-angle-right"></i> Legislativas </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-222478087-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95970 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/comunicado-del-frente-de-todos-obras-del-gobierno-nacional-para-nuestro-distrito/" title="Comunicado del Frente de Todos: Obras del Gobierno Nacional para nuestro Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/139276401_265518018251287_6520793304639598849_o-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/comunicado-del-frente-de-todos-obras-del-gobierno-nacional-para-nuestro-distrito/" class="post-title post-url"> Comunicado del Frente de Todos: Obras del Gobierno Nacional para nuestro Distrito </a></h2></article><article class="post-95967 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-18"><a href="https://www.diariodepuan.com.ar/category/politica/provincia/">Provincia</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/arba-beneficios-para-pago-del-impuesto-sobre-los-ingresos-brutos/" title="ARBA: beneficios para pago del Impuesto sobre los Ingresos Brutos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/Difunden-disposiciones-de-Arba-para-cooperativas-de-trabajo-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/arba-beneficios-para-pago-del-impuesto-sobre-los-ingresos-brutos/" class="post-title post-url"> ARBA: beneficios para pago del Impuesto sobre los Ingresos Brutos </a></h2></article><article class="post-95900 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/kicillof-cortenla-con-la-campana-antivacuna/" title="Kicillof: “Córtenla con la campaña antivacuna”"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/kicillof-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/kicillof-cortenla-con-la-campana-antivacuna/" class="post-title post-url"> Kicillof: “Córtenla con la campaña antivacuna” </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_750185381 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="750185381"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="750185381" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-222478087-63"><div class="bs-pagination-wrapper main-term-63 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1052675081"> <script>var bs_deferred_loading_bsd_1052675081 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-222478087-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_312243255"> <script>var bs_deferred_loading_bsd_312243255 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-222478087-78"><div class="bs-pagination-wrapper main-term-78 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2023339034"> <script>var bs_deferred_loading_bsd_2023339034 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-222478087-71"><div class="bs-pagination-wrapper main-term-71 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_816611763"> <script>var bs_deferred_loading_bsd_816611763 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/info-general/"
data-target="#mtab-526776907-97"
data-toggle="tab" aria-expanded="true"
class="term-97"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/info-general/salud/"
data-target="#mtab-526776907-103"
data-deferred-init="593125141"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-103"> <i class="fa fa-angle-right"></i> Salud </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-526776907-97"><div class="bs-pagination-wrapper main-term-97 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95981 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" title="&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/VACUNATE-PBA-MUNI-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" class="post-title post-url"> &#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221; </a></h2></article><article class="post-95984 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/informe-diario-51-casos-activos/" title="Informe diario: 51 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/INFORME-Covid-22-ENERO-a-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/informe-diario-51-casos-activos/" class="post-title post-url"> Informe diario: 51 casos activos </a></h2></article><article class="post-95948 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/hogar-arco-iris-el-ente-informo-sobre-el-estado-de-situacion/" title="Hogar Arco Iris: El Ente informó sobre el estado de situación"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/hogar-arco-iris-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/hogar-arco-iris-el-ente-informo-sobre-el-estado-de-situacion/" class="post-title post-url"> Hogar Arco Iris: El Ente informó sobre el estado de situación </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix"> <script>var bs_ajax_paginate_859950850 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="859950850"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="859950850" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-526776907-103"><div class="bs-pagination-wrapper main-term-103 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_593125141"> <script>var bs_deferred_loading_bsd_593125141 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":103},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9ecc36b"}';</script> </div></div></div></div></div></div></li></ul></div></div><div class="logo-container"> <a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
alt="Todas las Voces Puan"  data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  /> </a></div><div class="search-container close"> <span class="search-handler"> <i class="fa fa-search"></i> </span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></div><div class="content-wrap"><main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement"><div class="container layout-2-col layout-right-sidebar post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-95981" class="post-95981 post type-post status-publish format-standard has-post-thumbnail  category-noticias-locales category-salud category-info-general single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span><span class="term-badge term-97"><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.diariodepuan.com.ar/author/lorena/"
title="Artículos de autor"
class="post-author-a"> <i class="post-author author"> diario de puan </i> </a> <span class="time"><time class="post-published updated" datetime="2021-01-22T12:01:49-03:00" title="viernes, enero 22, 2021, 12:01 pm">Ene 22, 2021</time></span></div></div><div class="post-share single-post-share top-share"><span class="share-handler"></span><ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=95981','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;&url=https://www.diariodepuan.com.ar/?p=95981','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;https://www.diariodepuan.com.ar/?p=95981" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li></ul></div><div class="single-featured"> <a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/VACUNATE-PBA-MUNI-1.jpg"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/VACUNATE-PBA-MUNI-1.jpg" alt="&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;"> </a></div></div><div class="entry-content clearfix single-post-content" itemprop="articleBody"><div class="fb-like" data-href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" data-layout="standard" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div><p>La vacuna Sputnik V ya está entre nosotros, y se ha iniciado el Plan de Vacunación equitativa y proporcional en cada provincia de nuestro país.</p><p>Elegir vacunarse, es cuidar de uno y es cuidar al otro.</p><p>Para acceder a toda la información e inscribirse para recibir la dosis, ingresar en:&nbsp;<a href="http://www.vacunatepbs.gba.gob.ar/" target="_blank" rel="noreferrer noopener"><strong>www.vacunatepba.gba.gob.ar</strong></a></p><p>#NosCuidamosEntreTodos #Vacunate</p></div><div class="post-share single-post-share bottom-share"><span class="share-handler"></span><ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=95981','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;&url=https://www.diariodepuan.com.ar/?p=95981','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;https://www.diariodepuan.com.ar/?p=95981" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li></ul></div><meta itemprop="headline" content="&#8220;Vacunarse contra el coronavirus es cuidar de todos&#8221;" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/" /><meta itemprop="datePublished" content="2021-01-22T12:01:49-03:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/VACUNATE-PBA-MUNI-1.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'><div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'> <img src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg'/><meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg' itemprop='url'/></div><meta content='Todas las Voces Puan' itemprop='name'/></div></article><section class="post-author clearfix"><h4 class="section-heading multi-tab"><p class="main-link active"><span class="h-text">Autor</span></p> <a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
title="Artículos de autor"> <span class="h-text">Todos los mensajes</span> </a></h4> <a href="https://www.diariodepuan.com.ar/author/lorena/"
title="Artículos de autor"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-links"><ul class="author-social-icons"></ul></div><h5 class="author-title"> <a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a></h5><div class="post-author-bio" itemprop="description"><p>Periodista</p></div></section></div><div class="post-related"><h4 class="section-heading multi-tab"> <a href="#relatedposts_1780967074_1" class="main-link active" data-toggle="tab"> <span
class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_1780967074_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_1780967074_2"> <span
class="h-text related-posts-heading">Más del autor</span> </a></h4><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_1780967074_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95984 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/informe-diario-51-casos-activos/" title="Informe diario: 51 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/INFORME-Covid-22-ENERO-a-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/informe-diario-51-casos-activos/" class="post-title post-url"> Informe diario: 51 casos activos </a></h2></article><article class="post-95962 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/castelli-recibio-al-director-de-la-region-sanitaria-i-para-coordinar-la-segunda-etapa-de-vacunacion/" title="Castelli recibió al Director de la Región Sanitaria I para coordinar la segunda etapa de vacunación"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/FC-Plan-vacunacion-provincial-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/castelli-recibio-al-director-de-la-region-sanitaria-i-para-coordinar-la-segunda-etapa-de-vacunacion/" class="post-title post-url"> Castelli recibió al Director de la Región Sanitaria I para coordinar la segunda etapa&hellip; </a></h2></article><article class="post-95955 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/sorteo-de-una-casa-a-estrenar-ya-se-venden-en-puan-los-bonos-del-depor/" title="Sorteo de una casa a estrenar: ya se venden en Puan los Bonos del &#8220;Depor&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/140570229_245991050245288_2403096248249764176_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/sorteo-de-una-casa-a-estrenar-ya-se-venden-en-puan-los-bonos-del-depor/" class="post-title post-url"> Sorteo de una casa a estrenar: ya se venden en Puan los Bonos del &#8220;Depor&#8221; </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1473960272 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[95981],"category__in":[4,103,97]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7933d56"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1473960272"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1473960272" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_1780967074_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1780967074_2"> <script>var bs_deferred_loading_bsd_relatedposts_1780967074_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"715b976"}';</script> </div></div></div></div></div><section id="comments-template-95981" class="comments-template"><p class="comments-closed pings-open"> Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2021/01/vacunarse-contra-el-coronavirus-es-cuidar-de-todos/trackback/"> trackbacks </a> Y pingbacks están abiertos.</p></section></div><div class=" col-sm-4 sidebar-column"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="wp_statistics_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_wp_statistics_widget"><h4 class="widget-heading"><span class="h-text">Estadísticas </span></h4><ul><li><label>Visitas los últimos 7 días: </label>31.404</li><li><label>Visitas los últimos 30 días: </label>95.972</li><li><label>Visitas los últimos 365 días: </label>1.882.946</li></ul></div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-95323" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/portada2020-bien.gif" alt="" width="360" height="320" /></p></div></div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://www.facebook.com/electrocentro.puan"><img loading="lazy" class="alignnone wp-image-95975 size-full" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/ELECTRO-CENTRO-1.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-340" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://carhueladistribuidora.com/"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/carhue-la-distribuidora.jpg" alt="width="300" height="300" /></a></p></div></div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p></div></div><div id="text-338" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-92696" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI.jpg" alt="" width="360" height="270" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI-86x64.jpg 86w" sizes="(max-width: 360px) 100vw, 360px" /></p></div></div><div id="text-337" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.facebook.com/El-PAMPA-Maderas-1679287748961226/"><img loading="lazy" class="alignnone size-full wp-image-92351" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-336" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-92074" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/karina-tranier.gif" alt="" width="360" height="250" /></p></div></div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p></div></div><div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p>&nbsp;</p><div id="fb-root"></div><p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p><div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote></div></div></div></div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img loading="lazy" class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p></div></div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-3Vz_dk0bJ4w/Xjhj3qesTFI/AAAAAAAAM2c/zPlucUpObmk670mHy9VzXY2W0Jx7uzFJwCLcBGAsYHQ/s1600/EGUILLOR.gif" alt="" width="360" height="255" /></p></div></div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p></div></div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img loading="lazy" class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p></div></div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img loading="lazy" class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://cagp.com.ar/2019/"><img loading="lazy" class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p></div></div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img loading="lazy" class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel-86x64.jpg 86w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img loading="lazy" class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-303" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-79886" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/todo-repuestos-gif-2019.gif" alt="" width="360" height="250" /></p></div></div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img loading="lazy" class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img loading="lazy" class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-335" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-84907" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg" alt="" width="360" height="300" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/09/camara-de-comercio-puan-1-300x250.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></p></div></div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-69953" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg" alt="" width="310" height="215" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg 310w, https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez-300x208.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></p></div></div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg 310w, https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez-300x208.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></p></div></div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg 330w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA-300x182.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2021 - Todas las Voces Puan. Todos Los Derechos.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="http://bahiahost.com.ar">BAHIAHOST WEB HOSTING ARGENTINA</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2' id='better-advertising-js'></script> <script type='text/javascript' id='better-bam-js-extra'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2' id='better-bam-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11' id='element-query-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1' id='theme-libs-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11' id='bf-pretty-photo-js'></script> <script type='text/javascript' id='publisher-js-extra'>/* <![CDATA[ */ var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1' id='publisher-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script> <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1' id='publisher-theme-pagination-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1' id='bs-slick-script-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1611327683 -->