<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/><title>Internas de la UCR: Gastón Manes visitó Puan &#8211; Todas las Voces Puan</title><meta property="og:lcoale" content="es_es"/><meta property="og:title" content="Internas de la UCR: Gastón Manes visitó Puan"/><meta itemprop="name" content="Internas de la UCR: Gastón Manes visitó Puan"/><meta property="twitter:title" content="Internas de la UCR: Gastón Manes visitó Puan"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/"/><meta property="twitter:url" content="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/"/><meta property="og:site_name" content="Todas las Voces Puan"/><meta property="twitter:card" content="summary"/><meta property="og:description" content="&lt;!-- wp:paragraph {&quot;dropCap&quot;:true} --&gt;En su condición de Primer Candidato a Convencional Nacional, el hermano del conocido neurocientífico Facundo Manes, pasó también por Darregueira para dar a conocer su propuesta electoral a los afiliados de la UCR, de&lt;/!--&gt;&hellip;"/><meta itemprop="description" content="&lt;!-- wp:paragraph {&quot;dropCap&quot;:true} --&gt;En su condición de Primer Candidato a Convencional Nacional, el hermano del conocido neurocientífico Facundo Manes, pasó también por Darregueira para dar a conocer su propuesta electoral a los afiliados de la UCR, de&lt;/!--&gt;&hellip;"/><meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151779343_464461801402391_3268322501300179599_n-1024x673.jpg"/><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151779343_464461801402391_3268322501300179599_n-1024x673.jpg"/><meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151779343_464461801402391_3268322501300179599_n-1024x673.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Comentario Internas de la UCR: Gastón Manes visitó Puan del feed" href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' /><link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.diariodepuan.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodepuan.com.ar/wp-json/wp/v2/posts/96860" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.1" /><link rel="canonical" href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" /><link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=96860' /><link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2021%2F02%2Finternas-de-la-ucr-gaston-manes-visito-puan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2021%2F02%2Finternas-de-la-ucr-gaston-manes-visito-puan%2F&#038;format=xml" /><meta property="og:locale" content="es_LA" /><meta property="og:locale:alternate" content="es_LA" /><meta property="fb:app_id" content="497445863706857" /><meta property="og:site_name" content="Todas las Voces Puan" /><meta property="og:title" content="Internas de la UCR: Gastón Manes visitó Puan" /><meta property="og:url" content="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" /><meta property="og:description" content="En su condición de Primer Candidato a Convencional Nacional, el hermano del conocido neurocientífico Facundo Manes, pasó también por Darregueira para dar a conocer su propuesta electoral a los afiliados de la UCR, de cara a las elecciones internas que el centenario partido celebrará el próximo 21 de marzo. Gastón Manes es abogado y competirá [&amp;hellip;]" /><meta property="og:type" content="Article" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" /><style type='text/css' media='screen'>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</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-96860 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner"><div class="row"><div class="col-sm-12 section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">sábado, febrero 20, 2021</span></li><li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li><li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li><li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a><ul class="sub-menu"><li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li></ul></li></ul></nav></div></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope"><h2 id="site-title" class="logo img-logo" itemprop="headline"> <a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
alt="Diario de puan" itemprop="logo" data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  /> </a></h2></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li><li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
data-target="#mtab-1872202375-4"
data-toggle="tab" aria-expanded="true"
class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
data-target="#mtab-1872202375-61"
data-deferred-init="899329609"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-61"> <i class="fa fa-angle-right"></i> Sociales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
data-target="#mtab-1872202375-54"
data-deferred-init="79532740"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-54"> <i class="fa fa-angle-right"></i> Empresas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/encuestas/"
data-target="#mtab-1872202375-104"
data-deferred-init="1335489672"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-104"> <i class="fa fa-angle-right"></i> Encuestas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
data-target="#mtab-1872202375-38"
data-deferred-init="562250306"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-38"> <i class="fa fa-angle-right"></i> Policiales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
data-target="#mtab-1872202375-49"
data-deferred-init="1540532332"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-49"> <i class="fa fa-angle-right"></i> Entrevistas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
data-target="#mtab-1872202375-68"
data-deferred-init="1125418547"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-68"> <i class="fa fa-angle-right"></i> Clasificados </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
data-target="#mtab-1872202375-67"
data-deferred-init="1270865395"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-67"> <i class="fa fa-angle-right"></i> Revista TLVP </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
data-target="#mtab-1872202375-85"
data-deferred-init="20606824"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-85"> <i class="fa fa-angle-right"></i> Necrológicas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
data-target="#mtab-1872202375-62"
data-deferred-init="1712179754"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-62"> <i class="fa fa-angle-right"></i> Carta de lectores </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1872202375-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96867 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/castelli-no-dejaremos-el-hospital-darregueira/" title="Castelli: “No dejaremos el Hospital Darregueira”"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/castelli-hospital-darregueira-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/castelli-no-dejaremos-el-hospital-darregueira/" class="post-title post-url"> Castelli: “No dejaremos el Hospital Darregueira” </a></h2></article><article class="post-96850 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/astroturismo-destinos-bonaerenses-con-cielos-magicos/" title="Astroturismo: destinos bonaerenses con cielos mágicos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Luna-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/astroturismo-destinos-bonaerenses-con-cielos-magicos/" class="post-title post-url"> Astroturismo: destinos bonaerenses con cielos mágicos </a></h2></article><article class="post-96844 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/construyen-aulas-en-la-escuela-primaria-n1/" title="Construyen aulas en la Escuela Primaria N°1"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/aulas-escuela-1-3-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/construyen-aulas-en-la-escuela-primaria-n1/" class="post-title post-url"> Construyen aulas en la Escuela Primaria N°1 </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_936275631 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="936275631"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="936275631" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1872202375-61"><div class="bs-pagination-wrapper main-term-61 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_899329609"> <script>var bs_deferred_loading_bsd_899329609 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1872202375-54"><div class="bs-pagination-wrapper main-term-54 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_79532740"> <script>var bs_deferred_loading_bsd_79532740 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1872202375-104"><div class="bs-pagination-wrapper main-term-104 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1335489672"> <script>var bs_deferred_loading_bsd_1335489672 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":104},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"784c672"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1872202375-38"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_562250306"> <script>var bs_deferred_loading_bsd_562250306 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1872202375-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1540532332"> <script>var bs_deferred_loading_bsd_1540532332 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1872202375-68"><div class="bs-pagination-wrapper main-term-68 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1125418547"> <script>var bs_deferred_loading_bsd_1125418547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1872202375-67"><div class="bs-pagination-wrapper main-term-67 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1270865395"> <script>var bs_deferred_loading_bsd_1270865395 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1872202375-85"><div class="bs-pagination-wrapper main-term-85 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_20606824"> <script>var bs_deferred_loading_bsd_20606824 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1872202375-62"><div class="bs-pagination-wrapper main-term-62 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1712179754"> <script>var bs_deferred_loading_bsd_1712179754 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-48 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-96860 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" title="Internas de la UCR: Gastón Manes visitó Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151779343_464461801402391_3268322501300179599_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" class="post-title post-url"> Internas de la UCR: Gastón Manes visitó Puan </a></h2></article><article class="post-96787 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/internas-ucr-gaston-manes-visitara-darregueira/" title="Internas UCR: Gastón Manes visita Darregueira"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/gustavo-manes-150221-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/internas-ucr-gaston-manes-visitara-darregueira/" class="post-title post-url"> Internas UCR: Gastón Manes visita Darregueira </a></h2></article><article class="post-96778 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/nuevo-movil-para-el-comando-de-prevencion-rural-del-distrito/" title="Nuevo móvil para el Comando de Prevención Rural del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Nuevo-movil-Comando-Prevencion-Rural-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/nuevo-movil-para-el-comando-de-prevencion-rural-del-distrito/" class="post-title post-url"> Nuevo móvil para el Comando de Prevención Rural del Distrito </a></h2></article><article class="post-96750 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/covid-19-en-el-distrito-leve-aumento-de-casos-en-la-semana/" title="Covid 19 en el Distrito: leve aumento de casos en la semana"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/coronavirus-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/covid-19-en-el-distrito-leve-aumento-de-casos-en-la-semana/" class="post-title post-url"> Covid 19 en el Distrito: leve aumento de casos en la semana </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix"> <script>var bs_ajax_paginate_1475035185 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1475035185"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1475035185" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-96770 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-99"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-99"><a href="https://www.diariodepuan.com.ar/category/cultura/arte/">Arte</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/misterio-y-belleza-en-la-costa-marplatense/" title="Misterio y belleza en la costa marplatense"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/misterio-mar-plata-escultura-aparecio-frente-costa-880787-165958-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/misterio-y-belleza-en-la-costa-marplatense/" class="post-title post-url"> Misterio y belleza en la costa marplatense </a></h2></article><article class="post-96759 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/curiosidades-de-el-puanense-nada-de-comparsas-peligran-las-conquistas/" title="Curiosidades de El Puanense: &#8220;Nada de comparsas, peligran las conquistas&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/carnaval2-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/curiosidades-de-el-puanense-nada-de-comparsas-peligran-las-conquistas/" class="post-title post-url"> Curiosidades de El Puanense: &#8220;Nada de comparsas, peligran las conquistas&#8221; </a></h2></article><article class="post-96752 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/el-primer-carnaval-en-puan/" title="El primer carnaval en Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/campana-desierto-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/el-primer-carnaval-en-puan/" class="post-title post-url"> El primer carnaval en Puan </a></h2></article><article class="post-96067 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/hallan-fosiles-en-las-encadenadas-serian-de-un-gliptodonte/" title="Hallan fósiles en Las Encadenadas: Serían de un Gliptodonte"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/huesos-1-1024x768-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/hallan-fosiles-en-las-encadenadas-serian-de-un-gliptodonte/" class="post-title post-url"> Hallan fósiles en Las Encadenadas: Serían de un Gliptodonte </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix"> <script>var bs_ajax_paginate_1089597003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1089597003"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1089597003" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/turismo/"
data-target="#mtab-1840556279-92"
data-toggle="tab" aria-expanded="true"
class="term-92"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
data-target="#mtab-1840556279-44"
data-deferred-init="1141495000"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-44"> <i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1840556279-92"><div class="bs-pagination-wrapper main-term-92 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96388 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/turismo-colocan-carteleria-en-diversos-puntos-de-nuestra-localidad/" title="Turismo: Colocan cartelería en diversos puntos de nuestra localidad"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Carteleria-Turismo-Puan-2-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/turismo-colocan-carteleria-en-diversos-puntos-de-nuestra-localidad/" class="post-title post-url"> Turismo: Colocan cartelería en diversos puntos de nuestra localidad </a></h2></article><article class="post-96139 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/turismo-envia-tu-postal-del-distrito-y-participa-del-sorteo/" title="Turismo: ¡Enviá tu postal del Distrito y participá del sorteo!"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/puan-fotografia-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/turismo-envia-tu-postal-del-distrito-y-participa-del-sorteo/" class="post-title post-url"> Turismo: ¡Enviá tu postal del Distrito y participá del sorteo! </a></h2></article><article class="post-96027 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/turismo-bike-prestamo-de-bicicletas-para-recorrer-puan/" title="Turismo Bike: préstamo de bicicletas para recorrer Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/Turismo-Municipio-de-Puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/turismo-bike-prestamo-de-bicicletas-para-recorrer-puan/" class="post-title post-url"> Turismo Bike: préstamo de bicicletas para recorrer Puan </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix"> <script>var bs_ajax_paginate_703741251 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="703741251"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="703741251" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1840556279-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1141495000"> <script>var bs_deferred_loading_bsd_1141495000 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/deportes/"
data-target="#mtab-1326078603-3"
data-toggle="tab" aria-expanded="true"
class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
data-target="#mtab-1326078603-31"
data-deferred-init="362138455"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-31"> <i class="fa fa-angle-right"></i> Golf </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
data-target="#mtab-1326078603-60"
data-deferred-init="105608431"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-60"> <i class="fa fa-angle-right"></i> Rugby </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
data-target="#mtab-1326078603-56"
data-deferred-init="782220493"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-56"> <i class="fa fa-angle-right"></i> Voley </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
data-target="#mtab-1326078603-65"
data-deferred-init="1139497110"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-65"> <i class="fa fa-angle-right"></i> Bochas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
data-target="#mtab-1326078603-22"
data-deferred-init="738262678"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-22"> <i class="fa fa-angle-right"></i> Hockey </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
data-target="#mtab-1326078603-55"
data-deferred-init="1340872378"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-55"> <i class="fa fa-angle-right"></i> Ajedrez </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
data-target="#mtab-1326078603-57"
data-deferred-init="1994448745"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-57"> <i class="fa fa-angle-right"></i> Basquet </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
data-target="#mtab-1326078603-23"
data-deferred-init="1056702364"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-23"> <i class="fa fa-angle-right"></i> Fútbol </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
data-target="#mtab-1326078603-30"
data-deferred-init="286092845"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-30"> <i class="fa fa-angle-right"></i> Atletismo </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
data-target="#mtab-1326078603-21"
data-deferred-init="1601823185"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-21"> <i class="fa fa-angle-right"></i> Deporte motor </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1326078603-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95384 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" title="Entrevista a Darío Castaño, Presidente de Puan Football Club"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-foot-ball-club-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" class="post-title post-url"> Entrevista a Darío Castaño, Presidente de Puan Football Club </a></h2></article><article class="post-95068 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" title="Fútbol regional: el objetivo es volver en febrero, en todas las categorías"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2011/05/fútbol-puan1.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" class="post-title post-url"> Fútbol regional: el objetivo es volver en febrero, en todas las categorías </a></h2></article><article class="post-94933 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" title="Natación: Se realizó un desafío solidario"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/11/24-hs-de-Nado-07-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" class="post-title post-url"> Natación: Se realizó un desafío solidario </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_1546292060 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1546292060"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1546292060" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1326078603-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_362138455"> <script>var bs_deferred_loading_bsd_362138455 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1326078603-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_105608431"> <script>var bs_deferred_loading_bsd_105608431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1326078603-56"><div class="bs-pagination-wrapper main-term-56 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_782220493"> <script>var bs_deferred_loading_bsd_782220493 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1326078603-65"><div class="bs-pagination-wrapper main-term-65 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1139497110"> <script>var bs_deferred_loading_bsd_1139497110 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1326078603-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_738262678"> <script>var bs_deferred_loading_bsd_738262678 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1326078603-55"><div class="bs-pagination-wrapper main-term-55 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1340872378"> <script>var bs_deferred_loading_bsd_1340872378 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1326078603-57"><div class="bs-pagination-wrapper main-term-57 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1994448745"> <script>var bs_deferred_loading_bsd_1994448745 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1326078603-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1056702364"> <script>var bs_deferred_loading_bsd_1056702364 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1326078603-30"><div class="bs-pagination-wrapper main-term-30 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_286092845"> <script>var bs_deferred_loading_bsd_286092845 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1326078603-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1601823185"> <script>var bs_deferred_loading_bsd_1601823185 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-96781 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-se-vienen-dias-calurosos/" title="Pronóstico del tiempo: Se vienen días calurosos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/laguna-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-se-vienen-dias-calurosos/" class="post-title post-url"> Pronóstico del tiempo: Se vienen días calurosos </a></h2></article><article class="post-96741 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/pronostico-se-preven-algunas-precipitaciones-para-este-fin-de-semana/" title="Pronóstico: Se prevén algunas precipitaciones para este fin de semana"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/clima-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/pronostico-se-preven-algunas-precipitaciones-para-este-fin-de-semana/" class="post-title post-url"> Pronóstico: Se prevén algunas precipitaciones para este fin de semana </a></h2></article><article class="post-96286 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/32-mm-en-puan-vuelve-el-calor-y-se-esperan-lluvias-para-la-semana-proxima/" title="32 mm. en Puan, vuelve el calor y se esperan lluvias para la semana próxima"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2017/08/clima-puan-1.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/32-mm-en-puan-vuelve-el-calor-y-se-esperan-lluvias-para-la-semana-proxima/" class="post-title post-url"> 32 mm. en Puan, vuelve el calor y se esperan lluvias para la semana próxima </a></h2></article><article class="post-96075 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/repudian-rotura-de-silobolsas-del-presidente-de-la-bolsa-de-cereales/" title="Bahía Blanca: Repudian rotura de silobolsas"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/silo-bolsas-rotos-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/repudian-rotura-de-silobolsas-del-presidente-de-la-bolsa-de-cereales/" class="post-title post-url"> Bahía Blanca: Repudian rotura de silobolsas </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_207629984 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="207629984"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="207629984" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/politica/"
data-target="#mtab-1462378274-9"
data-toggle="tab" aria-expanded="true"
class="term-9"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
data-target="#mtab-1462378274-63"
data-deferred-init="2056394724"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-63"> <i class="fa fa-angle-right"></i> Municipal </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
data-target="#mtab-1462378274-18"
data-deferred-init="628110588"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-18"> <i class="fa fa-angle-right"></i> Provincia </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
data-target="#mtab-1462378274-78"
data-deferred-init="743921513"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-78"> <i class="fa fa-angle-right"></i> Elecciones </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
data-target="#mtab-1462378274-71"
data-deferred-init="230936994"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-71"> <i class="fa fa-angle-right"></i> Legislativas </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1462378274-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96860 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" title="Internas de la UCR: Gastón Manes visitó Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151779343_464461801402391_3268322501300179599_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" class="post-title post-url"> Internas de la UCR: Gastón Manes visitó Puan </a></h2></article><article class="post-96787 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/internas-ucr-gaston-manes-visitara-darregueira/" title="Internas UCR: Gastón Manes visita Darregueira"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/gustavo-manes-150221-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/internas-ucr-gaston-manes-visitara-darregueira/" class="post-title post-url"> Internas UCR: Gastón Manes visita Darregueira </a></h2></article><article class="post-96455 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/condolencias-ucr-agrupacion-vecinal/" title="Condolencias UCR &#8211; Agrupación Vecinal"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/portada-condolencias-ucr-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/condolencias-ucr-agrupacion-vecinal/" class="post-title post-url"> Condolencias UCR &#8211; Agrupación Vecinal </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_1076246490 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1076246490"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1076246490" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1462378274-63"><div class="bs-pagination-wrapper main-term-63 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2056394724"> <script>var bs_deferred_loading_bsd_2056394724 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1462378274-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_628110588"> <script>var bs_deferred_loading_bsd_628110588 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1462378274-78"><div class="bs-pagination-wrapper main-term-78 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_743921513"> <script>var bs_deferred_loading_bsd_743921513 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1462378274-71"><div class="bs-pagination-wrapper main-term-71 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_230936994"> <script>var bs_deferred_loading_bsd_230936994 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script> </div></div></div></div></div></div></li><li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/info-general/"
data-target="#mtab-465132263-97"
data-toggle="tab" aria-expanded="true"
class="term-97"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/info-general/salud/"
data-target="#mtab-465132263-103"
data-deferred-init="208735549"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-103"> <i class="fa fa-angle-right"></i> Salud </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-465132263-97"><div class="bs-pagination-wrapper main-term-97 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96841 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/informe-diario-28-casos-activos/" title="Informe diario: 28 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/INFORME-Covid-19-FEBRERO-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/informe-diario-28-casos-activos/" class="post-title post-url"> Informe diario: 28 casos activos </a></h2></article><article class="post-96829 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/sindrome-de-asperger-un-modo-de-estar-en-el-mundo/" title="Síndrome de Asperger: Un modo de estar en el mundo"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/DISA-2017-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/sindrome-de-asperger-un-modo-de-estar-en-el-mundo/" class="post-title post-url"> Síndrome de Asperger: Un modo de estar en el mundo </a></h2></article><article class="post-96776 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/informe-diario-dos-fallecidos-y-35-casos-activos/" title="Informe diario: Dos fallecidos y 35 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/covid-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/informe-diario-dos-fallecidos-y-35-casos-activos/" class="post-title post-url"> Informe diario: Dos fallecidos y 35 casos activos </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix"> <script>var bs_ajax_paginate_431896240 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="431896240"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="431896240" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-465132263-103"><div class="bs-pagination-wrapper main-term-103 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_208735549"> <script>var bs_deferred_loading_bsd_208735549 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":103},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9ecc36b"}';</script> </div></div></div></div></div></div></li></ul><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></nav></div></div></div></div></header><div class="responsive-header clearfix light deferred-block-exclude"><div class="responsive-header-container clearfix"><div class="menu-container close"> <span class="menu-handler"> <span class="lines"></span> </span><div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
data-target="#mtab-723274706-4"
data-toggle="tab" aria-expanded="true"
class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
data-target="#mtab-723274706-61"
data-deferred-init="1826263325"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-61"> <i class="fa fa-angle-right"></i> Sociales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
data-target="#mtab-723274706-54"
data-deferred-init="1503711840"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-54"> <i class="fa fa-angle-right"></i> Empresas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/encuestas/"
data-target="#mtab-723274706-104"
data-deferred-init="2122240117"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-104"> <i class="fa fa-angle-right"></i> Encuestas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
data-target="#mtab-723274706-38"
data-deferred-init="2012221518"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-38"> <i class="fa fa-angle-right"></i> Policiales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
data-target="#mtab-723274706-49"
data-deferred-init="414094098"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-49"> <i class="fa fa-angle-right"></i> Entrevistas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
data-target="#mtab-723274706-68"
data-deferred-init="243222822"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-68"> <i class="fa fa-angle-right"></i> Clasificados </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
data-target="#mtab-723274706-67"
data-deferred-init="589059759"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-67"> <i class="fa fa-angle-right"></i> Revista TLVP </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
data-target="#mtab-723274706-85"
data-deferred-init="299492080"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-85"> <i class="fa fa-angle-right"></i> Necrológicas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
data-target="#mtab-723274706-62"
data-deferred-init="1613119103"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-62"> <i class="fa fa-angle-right"></i> Carta de lectores </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-723274706-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96867 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/castelli-no-dejaremos-el-hospital-darregueira/" title="Castelli: “No dejaremos el Hospital Darregueira”"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/castelli-hospital-darregueira-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/castelli-no-dejaremos-el-hospital-darregueira/" class="post-title post-url"> Castelli: “No dejaremos el Hospital Darregueira” </a></h2></article><article class="post-96850 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/astroturismo-destinos-bonaerenses-con-cielos-magicos/" title="Astroturismo: destinos bonaerenses con cielos mágicos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Luna-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/astroturismo-destinos-bonaerenses-con-cielos-magicos/" class="post-title post-url"> Astroturismo: destinos bonaerenses con cielos mágicos </a></h2></article><article class="post-96844 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/construyen-aulas-en-la-escuela-primaria-n1/" title="Construyen aulas en la Escuela Primaria N°1"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/aulas-escuela-1-3-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/construyen-aulas-en-la-escuela-primaria-n1/" class="post-title post-url"> Construyen aulas en la Escuela Primaria N°1 </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_699852839 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="699852839"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="699852839" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-723274706-61"><div class="bs-pagination-wrapper main-term-61 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1826263325"> <script>var bs_deferred_loading_bsd_1826263325 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-723274706-54"><div class="bs-pagination-wrapper main-term-54 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1503711840"> <script>var bs_deferred_loading_bsd_1503711840 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-723274706-104"><div class="bs-pagination-wrapper main-term-104 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2122240117"> <script>var bs_deferred_loading_bsd_2122240117 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":104},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"784c672"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-723274706-38"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2012221518"> <script>var bs_deferred_loading_bsd_2012221518 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-723274706-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_414094098"> <script>var bs_deferred_loading_bsd_414094098 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-723274706-68"><div class="bs-pagination-wrapper main-term-68 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_243222822"> <script>var bs_deferred_loading_bsd_243222822 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-723274706-67"><div class="bs-pagination-wrapper main-term-67 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_589059759"> <script>var bs_deferred_loading_bsd_589059759 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-723274706-85"><div class="bs-pagination-wrapper main-term-85 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_299492080"> <script>var bs_deferred_loading_bsd_299492080 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-723274706-62"><div class="bs-pagination-wrapper main-term-62 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1613119103"> <script>var bs_deferred_loading_bsd_1613119103 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-48 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-96860 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" title="Internas de la UCR: Gastón Manes visitó Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151779343_464461801402391_3268322501300179599_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" class="post-title post-url"> Internas de la UCR: Gastón Manes visitó Puan </a></h2></article><article class="post-96787 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/internas-ucr-gaston-manes-visitara-darregueira/" title="Internas UCR: Gastón Manes visita Darregueira"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/gustavo-manes-150221-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/internas-ucr-gaston-manes-visitara-darregueira/" class="post-title post-url"> Internas UCR: Gastón Manes visita Darregueira </a></h2></article><article class="post-96778 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/nuevo-movil-para-el-comando-de-prevencion-rural-del-distrito/" title="Nuevo móvil para el Comando de Prevención Rural del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Nuevo-movil-Comando-Prevencion-Rural-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/nuevo-movil-para-el-comando-de-prevencion-rural-del-distrito/" class="post-title post-url"> Nuevo móvil para el Comando de Prevención Rural del Distrito </a></h2></article><article class="post-96750 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/covid-19-en-el-distrito-leve-aumento-de-casos-en-la-semana/" title="Covid 19 en el Distrito: leve aumento de casos en la semana"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/coronavirus-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/covid-19-en-el-distrito-leve-aumento-de-casos-en-la-semana/" class="post-title post-url"> Covid 19 en el Distrito: leve aumento de casos en la semana </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix"> <script>var bs_ajax_paginate_1951743050 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1951743050"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1951743050" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-96770 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-99"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-99"><a href="https://www.diariodepuan.com.ar/category/cultura/arte/">Arte</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/misterio-y-belleza-en-la-costa-marplatense/" title="Misterio y belleza en la costa marplatense"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/misterio-mar-plata-escultura-aparecio-frente-costa-880787-165958-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/misterio-y-belleza-en-la-costa-marplatense/" class="post-title post-url"> Misterio y belleza en la costa marplatense </a></h2></article><article class="post-96759 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/curiosidades-de-el-puanense-nada-de-comparsas-peligran-las-conquistas/" title="Curiosidades de El Puanense: &#8220;Nada de comparsas, peligran las conquistas&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/carnaval2-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/curiosidades-de-el-puanense-nada-de-comparsas-peligran-las-conquistas/" class="post-title post-url"> Curiosidades de El Puanense: &#8220;Nada de comparsas, peligran las conquistas&#8221; </a></h2></article><article class="post-96752 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/el-primer-carnaval-en-puan/" title="El primer carnaval en Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/campana-desierto-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/el-primer-carnaval-en-puan/" class="post-title post-url"> El primer carnaval en Puan </a></h2></article><article class="post-96067 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/hallan-fosiles-en-las-encadenadas-serian-de-un-gliptodonte/" title="Hallan fósiles en Las Encadenadas: Serían de un Gliptodonte"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/huesos-1-1024x768-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/hallan-fosiles-en-las-encadenadas-serian-de-un-gliptodonte/" class="post-title post-url"> Hallan fósiles en Las Encadenadas: Serían de un Gliptodonte </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix"> <script>var bs_ajax_paginate_1312891238 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1312891238"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1312891238" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/turismo/"
data-target="#mtab-1333967515-92"
data-toggle="tab" aria-expanded="true"
class="term-92"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
data-target="#mtab-1333967515-44"
data-deferred-init="536500925"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-44"> <i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1333967515-92"><div class="bs-pagination-wrapper main-term-92 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96388 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/turismo-colocan-carteleria-en-diversos-puntos-de-nuestra-localidad/" title="Turismo: Colocan cartelería en diversos puntos de nuestra localidad"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Carteleria-Turismo-Puan-2-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/turismo-colocan-carteleria-en-diversos-puntos-de-nuestra-localidad/" class="post-title post-url"> Turismo: Colocan cartelería en diversos puntos de nuestra localidad </a></h2></article><article class="post-96139 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/turismo-envia-tu-postal-del-distrito-y-participa-del-sorteo/" title="Turismo: ¡Enviá tu postal del Distrito y participá del sorteo!"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/puan-fotografia-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/turismo-envia-tu-postal-del-distrito-y-participa-del-sorteo/" class="post-title post-url"> Turismo: ¡Enviá tu postal del Distrito y participá del sorteo! </a></h2></article><article class="post-96027 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/turismo-bike-prestamo-de-bicicletas-para-recorrer-puan/" title="Turismo Bike: préstamo de bicicletas para recorrer Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/Turismo-Municipio-de-Puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/turismo-bike-prestamo-de-bicicletas-para-recorrer-puan/" class="post-title post-url"> Turismo Bike: préstamo de bicicletas para recorrer Puan </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix"> <script>var bs_ajax_paginate_1174363289 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1174363289"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1174363289" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1333967515-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_536500925"> <script>var bs_deferred_loading_bsd_536500925 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/deportes/"
data-target="#mtab-1040092844-3"
data-toggle="tab" aria-expanded="true"
class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
data-target="#mtab-1040092844-31"
data-deferred-init="1397847892"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-31"> <i class="fa fa-angle-right"></i> Golf </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
data-target="#mtab-1040092844-60"
data-deferred-init="1419926179"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-60"> <i class="fa fa-angle-right"></i> Rugby </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
data-target="#mtab-1040092844-56"
data-deferred-init="319366211"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-56"> <i class="fa fa-angle-right"></i> Voley </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
data-target="#mtab-1040092844-65"
data-deferred-init="67820715"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-65"> <i class="fa fa-angle-right"></i> Bochas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
data-target="#mtab-1040092844-22"
data-deferred-init="1295244759"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-22"> <i class="fa fa-angle-right"></i> Hockey </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
data-target="#mtab-1040092844-55"
data-deferred-init="1032043692"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-55"> <i class="fa fa-angle-right"></i> Ajedrez </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
data-target="#mtab-1040092844-57"
data-deferred-init="2076828282"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-57"> <i class="fa fa-angle-right"></i> Basquet </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
data-target="#mtab-1040092844-23"
data-deferred-init="1230187721"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-23"> <i class="fa fa-angle-right"></i> Fútbol </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
data-target="#mtab-1040092844-30"
data-deferred-init="1514948119"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-30"> <i class="fa fa-angle-right"></i> Atletismo </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
data-target="#mtab-1040092844-21"
data-deferred-init="504329364"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-21"> <i class="fa fa-angle-right"></i> Deporte motor </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1040092844-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-95384 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" title="Entrevista a Darío Castaño, Presidente de Puan Football Club"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-foot-ball-club-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" class="post-title post-url"> Entrevista a Darío Castaño, Presidente de Puan Football Club </a></h2></article><article class="post-95068 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" title="Fútbol regional: el objetivo es volver en febrero, en todas las categorías"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2011/05/fútbol-puan1.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/futbol-regional-el-objetivo-es-volver-en-febrero-en-todas-las-categorias/" class="post-title post-url"> Fútbol regional: el objetivo es volver en febrero, en todas las categorías </a></h2></article><article class="post-94933 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.diariodepuan.com.ar/category/deportes/">Deportes</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" title="Natación: Se realizó un desafío solidario"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/11/24-hs-de-Nado-07-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/11/natacion-se-realizo-un-desafio-solidario/" class="post-title post-url"> Natación: Se realizó un desafío solidario </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_410935819 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="410935819"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="410935819" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1040092844-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1397847892"> <script>var bs_deferred_loading_bsd_1397847892 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1040092844-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1419926179"> <script>var bs_deferred_loading_bsd_1419926179 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1040092844-56"><div class="bs-pagination-wrapper main-term-56 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_319366211"> <script>var bs_deferred_loading_bsd_319366211 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1040092844-65"><div class="bs-pagination-wrapper main-term-65 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_67820715"> <script>var bs_deferred_loading_bsd_67820715 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1040092844-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1295244759"> <script>var bs_deferred_loading_bsd_1295244759 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1040092844-55"><div class="bs-pagination-wrapper main-term-55 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1032043692"> <script>var bs_deferred_loading_bsd_1032043692 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1040092844-57"><div class="bs-pagination-wrapper main-term-57 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2076828282"> <script>var bs_deferred_loading_bsd_2076828282 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1040092844-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1230187721"> <script>var bs_deferred_loading_bsd_1230187721 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1040092844-30"><div class="bs-pagination-wrapper main-term-30 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1514948119"> <script>var bs_deferred_loading_bsd_1514948119 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1040092844-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_504329364"> <script>var bs_deferred_loading_bsd_504329364 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-96781 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-se-vienen-dias-calurosos/" title="Pronóstico del tiempo: Se vienen días calurosos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/laguna-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-se-vienen-dias-calurosos/" class="post-title post-url"> Pronóstico del tiempo: Se vienen días calurosos </a></h2></article><article class="post-96741 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/pronostico-se-preven-algunas-precipitaciones-para-este-fin-de-semana/" title="Pronóstico: Se prevén algunas precipitaciones para este fin de semana"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/clima-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/pronostico-se-preven-algunas-precipitaciones-para-este-fin-de-semana/" class="post-title post-url"> Pronóstico: Se prevén algunas precipitaciones para este fin de semana </a></h2></article><article class="post-96286 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/32-mm-en-puan-vuelve-el-calor-y-se-esperan-lluvias-para-la-semana-proxima/" title="32 mm. en Puan, vuelve el calor y se esperan lluvias para la semana próxima"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2017/08/clima-puan-1.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/32-mm-en-puan-vuelve-el-calor-y-se-esperan-lluvias-para-la-semana-proxima/" class="post-title post-url"> 32 mm. en Puan, vuelve el calor y se esperan lluvias para la semana próxima </a></h2></article><article class="post-96075 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/01/repudian-rotura-de-silobolsas-del-presidente-de-la-bolsa-de-cereales/" title="Bahía Blanca: Repudian rotura de silobolsas"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/silo-bolsas-rotos-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/01/repudian-rotura-de-silobolsas-del-presidente-de-la-bolsa-de-cereales/" class="post-title post-url"> Bahía Blanca: Repudian rotura de silobolsas </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_2111029708 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2111029708"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2111029708" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/politica/"
data-target="#mtab-956660241-9"
data-toggle="tab" aria-expanded="true"
class="term-9"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
data-target="#mtab-956660241-63"
data-deferred-init="1918067841"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-63"> <i class="fa fa-angle-right"></i> Municipal </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
data-target="#mtab-956660241-18"
data-deferred-init="692090602"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-18"> <i class="fa fa-angle-right"></i> Provincia </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
data-target="#mtab-956660241-78"
data-deferred-init="871159365"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-78"> <i class="fa fa-angle-right"></i> Elecciones </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
data-target="#mtab-956660241-71"
data-deferred-init="1507792534"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-71"> <i class="fa fa-angle-right"></i> Legislativas </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-956660241-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96860 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" title="Internas de la UCR: Gastón Manes visitó Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151779343_464461801402391_3268322501300179599_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" class="post-title post-url"> Internas de la UCR: Gastón Manes visitó Puan </a></h2></article><article class="post-96787 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/internas-ucr-gaston-manes-visitara-darregueira/" title="Internas UCR: Gastón Manes visita Darregueira"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/gustavo-manes-150221-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/internas-ucr-gaston-manes-visitara-darregueira/" class="post-title post-url"> Internas UCR: Gastón Manes visita Darregueira </a></h2></article><article class="post-96455 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/condolencias-ucr-agrupacion-vecinal/" title="Condolencias UCR &#8211; Agrupación Vecinal"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/portada-condolencias-ucr-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/condolencias-ucr-agrupacion-vecinal/" class="post-title post-url"> Condolencias UCR &#8211; Agrupación Vecinal </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_1365139704 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1365139704"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1365139704" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-956660241-63"><div class="bs-pagination-wrapper main-term-63 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1918067841"> <script>var bs_deferred_loading_bsd_1918067841 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-956660241-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_692090602"> <script>var bs_deferred_loading_bsd_692090602 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-956660241-78"><div class="bs-pagination-wrapper main-term-78 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_871159365"> <script>var bs_deferred_loading_bsd_871159365 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-956660241-71"><div class="bs-pagination-wrapper main-term-71 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1507792534"> <script>var bs_deferred_loading_bsd_1507792534 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/info-general/"
data-target="#mtab-53366646-97"
data-toggle="tab" aria-expanded="true"
class="term-97"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/info-general/salud/"
data-target="#mtab-53366646-103"
data-deferred-init="789548683"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-103"> <i class="fa fa-angle-right"></i> Salud </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-53366646-97"><div class="bs-pagination-wrapper main-term-97 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96841 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/informe-diario-28-casos-activos/" title="Informe diario: 28 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/INFORME-Covid-19-FEBRERO-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/informe-diario-28-casos-activos/" class="post-title post-url"> Informe diario: 28 casos activos </a></h2></article><article class="post-96829 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/sindrome-de-asperger-un-modo-de-estar-en-el-mundo/" title="Síndrome de Asperger: Un modo de estar en el mundo"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/DISA-2017-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/sindrome-de-asperger-un-modo-de-estar-en-el-mundo/" class="post-title post-url"> Síndrome de Asperger: Un modo de estar en el mundo </a></h2></article><article class="post-96776 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/informe-diario-dos-fallecidos-y-35-casos-activos/" title="Informe diario: Dos fallecidos y 35 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/covid-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/informe-diario-dos-fallecidos-y-35-casos-activos/" class="post-title post-url"> Informe diario: Dos fallecidos y 35 casos activos </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix"> <script>var bs_ajax_paginate_1925199913 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1925199913"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1925199913" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-53366646-103"><div class="bs-pagination-wrapper main-term-103 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_789548683"> <script>var bs_deferred_loading_bsd_789548683 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":103},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9ecc36b"}';</script> </div></div></div></div></div></div></li></ul></div></div><div class="logo-container"> <a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"
alt="Todas las Voces Puan"  data-bsrjs="https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg"  /> </a></div><div class="search-container close"> <span class="search-handler"> <i class="fa fa-search"></i> </span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></div><div class="content-wrap"><main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement"><div class="container layout-2-col layout-right-sidebar post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-96860" class="post-96860 post type-post status-publish format-standard has-post-thumbnail  category-noticias-regionales category-politica single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Internas de la UCR: Gastón Manes visitó Puan</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.diariodepuan.com.ar/author/lorena/"
title="Artículos de autor"
class="post-author-a"> <i class="post-author author"> diario de puan </i> </a> <span class="time"><time class="post-published updated" datetime="2021-02-19T19:57:28-03:00" title="viernes, febrero 19, 2021, 7:57 pm">Feb 19, 2021</time></span></div></div><div class="post-share single-post-share top-share"><span class="share-handler"></span><ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=96860','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Internas de la UCR: Gastón Manes visitó Puan&url=https://www.diariodepuan.com.ar/?p=96860','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Internas de la UCR: Gastón Manes visitó Puanhttps://www.diariodepuan.com.ar/?p=96860" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li></ul></div><div class="single-featured"> <a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151779343_464461801402391_3268322501300179599_n.jpg"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151779343_464461801402391_3268322501300179599_n-750x430.jpg" alt="Internas de la UCR: Gastón Manes visitó Puan"> </a></div></div><div class="entry-content clearfix single-post-content" itemprop="articleBody"><div class="fb-like" data-href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" data-layout="button_count" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div><p class="has-drop-cap">En su condición de Primer Candidato a Convencional Nacional, el hermano del conocido neurocientífico Facundo Manes, pasó también por Darregueira para dar a conocer su propuesta electoral a los afiliados de la UCR, de cara a las elecciones internas que el centenario partido celebrará el próximo 21 de marzo.</p><p>Gastón Manes es abogado y competirá en las internas representando a la Lista 123 de “Adelante Buenos Aires” que encabeza el Diputado Provincial Maximiliano Abad, quien aspira a la Presidir el radicalismo de la Provincia de Buenos Aires.</p><p>Del otro lado, encabezando la lista disidente, está Gustavo Posse, actual Intendente de San Isidro.</p><p>Este jueves, en horas del mediodía, en el establecimiento Santa Catalina de Puan, en el marco de una gira por la región, Gastón Manes mantuvo un encuentro con afiliados, simpatizantes y referentes del radicalismo local y zonal, entre los que se encontraban Alfredo Irigoin, ex intendente del distrito de Laprida y ex legislador radical.</p><p>Manes llegó acompañado por los diputados Anahí Bilbao y Emiliano Balbín.</p><p>“Mucha gente está volviendo a militar, el partido está fortalecido, decidido a ser protagonista de la política argentina de los próximos años. Hoy nos toca ser parte de la oposición y nuestro primer paso será liderar esa coalición opositora, para luego pensar en las próximas elecciones generales y así poder gobernar el país”, explicó Manes en rueda de prensa.</p><p><strong>-Para la gente que aun no lo conoce… ¿Quién es Gastón Manes?</strong></p><p>Soy un radical con una mirada ciudadana,&nbsp; desde los 13 años aprendí a querer este partido. Trabajé en la actividad privada, soy abogado, con mi hermano Facundo, en 2005 fundamos un Instituto científico que hoy es vanguardia en Argentina, en el área de neurociencias. Soy un emprendedor vinculado al partido radical en la parte académica. También sigo siendo parte de Organizaciones No Gubernamentales, relacionadas a la educación.</p><p>La realidad de la UCR en la Provincia de Buenos Aires, me motivó a sumarme a la convocatoria de Maximiliano Abad. La idea es mostrar caras nuevas, mostrar que el radicalismo está vigente y tiene muchos militantes y dirigentes para sumar.</p><p>Convoco a todos los ciudadanos a sumarse, vengo a aportar mi grano de arena, vengo a ser candidato a convencional para discutir en el seno del partido cuáles son las ideas que deben prevalecer. Esa es mi vocación.</p><p><strong>-¿Qué propuestas tiene para fortalecer el radicalismo?</strong></p><p>En los últimos cinco años hay un fortalecimiento en la Provincia de Buenos Aires, de manera exponencial. Esto es muy sano para la democracia. El radicalismo somete a la voluntad de sus afiliados todas las decisiones quiénes serán sus representantes. Somos un partido que, de manera transparente, habla de cara a la sociedad y evita los iluminismos o el “dedazo” al que otras agrupaciones políticas apelan sin consultar a sus adherentes.&nbsp;</p><p>Esta elección, lejos de ser un capricho es una necesidad para cumplir con el mandato del partido, uno de los pocos en Latinoamérica con un funcionamiento tan democrático.</p><p>Antes de 2015, la UCR tenía 9 intendentes en la Provincia de Buenos Aires y hoy más de 30.También hay un crecimiento exponencial de legisladores, de concejales y de consejeros escolares.</p><figure class="wp-block-image size-large"><img loading="lazy" width="960" height="723" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/152629741_125980416086674_610831773846963922_n.jpg" alt="" class="wp-image-96862" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/152629741_125980416086674_610831773846963922_n.jpg 960w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/152629741_125980416086674_610831773846963922_n-300x226.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/152629741_125980416086674_610831773846963922_n-768x578.jpg 768w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/152629741_125980416086674_610831773846963922_n-86x64.jpg 86w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption>Junto a correligionarios en Darregueira</figcaption></figure><p><strong>-¿Cuál es su visión de la situación del país?</strong></p><p>A mí no me gusta criticar a los gobiernos por sus decisiones, sobre todo porque la pandemia es algo que nos pasó a todos, de golpe y sin estar preparados. Lo que sí critico fuertemente es la insensatez de mentir, de intentar engañar, de no buscar la solidaridad de todos para solucionar este problema que nos afecta a todos.&nbsp; Un ejemplo es el escandaloso sistema de vacunación, utilizando militantes y locales de La Cámpora. Eso es insensatez, es no creer en el Estado y es una contradicción flagrante con lo que ellos mismos sostienen que es la idea de Estado Presente. Estamos ante un Estado faccioso.</p><p>Vivimos una tragedia en todas las áreas, económica y fundamentalmente educativa. Uno de&nbsp; cada cuatro chicos que egresan del colegio, comprende un texto o un problema matemático. Argentina no tiene futuro si esto sigue así, porque en un mundo globalizado, donde el conocimiento es el activo más importante que tiene un país, nosotros estamos postergando a nuestros niños. Seis de cada diez niños son pobres en Argentina.</p><p>Las políticas actuales son todas de corto plazo, medidas electoralistas. A nivel personal, yo planifiqué mi vida, nací en Salto, Provincia de Buenos Aires, me fui a estudiar a Buenos Aires. Me recibí a los cinco años de cursar la carrera, después planifiqué adónde iba a trabajar.</p><p>Soy un ciudadano como todos los que están acá. Yo planifiqué mi vida entre los 18 y los 28 años… ¿Cómo un país no va a poder hacer lo mismo?</p><p>El gobierno no tiene ningún plan, es una búsqueda del poder por el poder mismo. Todos deberíamos unirnos para elaborar una salida, pero cuando uno ve tanta mezquindad del otro lado se hace muy difícil. Porque no solo no hacen nada, sino que encima agreden.</p><p>Todos tenemos que sumar nuestro grano de arena.</p><p><strong>-¿Es posible que más adelante se sume su hermano a la propuesta de la UCR?</strong></p><p>Facundo es un ciudadano muy destacado, es un líder social, un líder médico, un referente, la gente cree mucho en él. Tiene la capacidad de empatizar y eso acredita que es una persona comprometida. No solo con la ciencia, sino también con el país. Que se sume Facundo no es nada descabellado, no debemos convencerlo de nada porque ya está comprometido con el país. No creemos en los personalismos, pensamos que lo mejor es sumarse a una estructura partidaria.</p><p><strong>-¿Cuál ha sido la respuesta de los afiliados en esta gira que está realizando?</strong></p><p>Buenísima. En Provincia tenemos unos 650 mil afiliados. El número que va votar el 21 de marzo es incierto, pero se calcula que podrían acercarse entre 50 mil y 100 mil personas. Es un número grande. Somos cautos porque no podemos olvidar la pandemia. Debemos ser cuidadosos con la salud. Estamos notando una “vuelta a casa” de muchos militantes, un gran número de jóvenes se están sumando porque ven que el partido está abierto a cualquier persona de buena voluntad que desee participar con sus ideas.</p><p>Nuestros rivales en la interna son dirigentes que han regresado a la UCR luego de un derrotero por distintos partidos. Lo celebro porque son bienvenidos. Aunque creemos que este crecimiento exponencial debe ser de la mano de gente que viene trabajando hace tiempo denodadamente y con honestidad intelectual.</p><p><strong>-¿Podría dar algunas razones por las cuales el afiliado debería votarlos a ustedes el 21 de marzo?</strong></p><p>&nbsp;Tenemos los mejores hombres y mujeres del partido. Igualmente, destaco a algunos integrantes de la lista opositora. La mejor prueba de que nuestros rivales carecen de fortaleza, es que Martín Lousteau, su principal dirigente, el que aparece en los carteles y en los flyers de campaña, pertenece a otro distrito, la Capital Federal. Responde a una estrategia de un sector del partido que quiere que venga a la Provincia de Buenos Aires a dar una mano.</p><p>En realidad los que se enfrentan por la presidencia de la UCR son Maximiliano Abad y Gustavo Posse. Abad es un dirigente joven, con mucha fuerza, ya dio muestras de liderazgo, en la legislatura preside el bloque de 38 Diputados de Juntos por el Cambio.</p><p>De los 32 intendentes radicales de la Provincia, 28 están con nosotros, la mayoría de ellos son candidatos a convencionales conmigo.</p><p>Respondemos a la voluntad del afiliado, somos muy fuertes en el interior de la Provincia, y tenemos un análisis de paridad en el Conurbano. Allí se maneja otra lógica. Hay muchos “políticos profesionales”. Hay un distrito del Conurbano donde 9 integrantes de la lista que representa a Posse, fueron en el 2019 en la lista del Frente de Todos. Parece surrealista pero es así.</p><p>Hay intendentes peronistas del Frente de Todos en el Gran Buenos Aires que quieren que gane Posse. Desconozco los argumentos válidos para sostener eso. Ese apoyo salió publicado en el diario La Nación de este miércoles, donde se dice que muchos peronistas lo apoyarán, porque al Gobierno&nbsp; le conviene un triunfo de Posse.</p><p>A cualquier gobierno, le conviene que la oposición se divida. No hay una verdadera república sin alternancia en el poder, y la opción es la presencia de partidos fuertes como alternativas. Si la oposición se divide, favorece la postura hegemónica del gobierno.</p><p>Dentro de la coalición, tenemos diferencias, sin embargo las zanjamos de la manera más democrática que existe que es mediante la voluntad de los afiliados.</p><p>En el 2015 hubo una interna, la ganó el PRO. Nosotros aspiramos a que este año la coalición la encabece la UCR.</p><p>No hay garantías de que un eventual triunfo de Posse no sea el principio del fin de la unidad de la coalición. Ellos no lo dicen expresamente pero este apoyo del peronismo me preocupa mucho. Hay gente que se dedica profesionalmente y maneja la situación de acuerdo a sus intereses personales. La historia reciente de los dirigentes es la principal fuente de información para ver quién es quién.</p><p><strong>-Recién afirmaba que muchos actúan en política por interés personal… ¿Usted no?</strong></p><p>Los invito a que miren mi historia personal, mi declaración de impuestos, lo que aporto al país. Con mi hermano creamos una empresa &nbsp;con 15 profesionales y hoy sumamos 540 empleos de calidad, exportamos conocimiento, tengo una buena vida, me ha ido bien profesionalmente, tengo una linda familia. Hasta la nafta que uso para venir acá la pago yo.</p><figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151786391_507895000607096_2810702364712943666_n.jpg" alt="" class="wp-image-96863" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151786391_507895000607096_2810702364712943666_n.jpg 960w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151786391_507895000607096_2810702364712943666_n-300x169.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151786391_507895000607096_2810702364712943666_n-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure><p><strong>-La pregunta apuntaba a algo que suele cuestionar el ciudadano común acerca de la clase política</strong></p><p>Yo soy un ciudadano común. Estoy formado cívicamente porque, por suerte tuve la posibilidad de educarme, se que la única herramienta presente en el mundo para transformar a la sociedad y resolver los problemas que a todos nos enervan cuando los vemos en televisión o lo escuchamos en la radio, o lo leemos en los diarios, es la participación.</p><p>Cuando vivimos en la sociedad y nos damos cuenta que las cosas no funcionan, es involucrarse. No sirve solamente quejarse por las redes sociales. Hay quienes no tienen otra opción, pero yo tengo la posibilidad de hacer otra cosa dedicándole mi tiempo a esto.</p><p><strong>-Por ahí, el daño que le han hecho los malos políticos a la política ha sido tan&nbsp; grande que lleva a que la desconfianza sea generalizada</strong></p><p>Cuando vas a sacar un crédito a un banco, te piden los antecedentes, los invito a que miren los míos. ¿Qué otra respuesta puedo dar que no sea la garantía de quién soy? Y pregunten en Salto, mi pueblo quién soy yo, quién es mi hermano, quién es mi familia y qué hemos hecho toda la vida.</p><p>Si bien en todos los partidos políticos hay buenas y malas personas, la sociedad también debe hacerse cargo de a quién vota, porque hemos visto videos de gente reboleando bolsos llenos de dinero a un convento. Secretario de Obras Públicas de la Nación durante 12 años. Secretario de Obras Públicas de Santa Cruz. El señor José López. Y después no tiene nada que ver. ¿Creen que un gobierno como el kirchnerismo, que lee hasta el último renglón de un diario para ver quién está con cada uno, puede dejar pasar que López se robe 10 millones de dólares, y no sepan?</p><p>La gente que vota al kirchnerismo también tiene cierta responsabilidad.</p><p><strong>-¿Qué mensaje le darían a los afiliados del distrito de Puan los diputados Bilbao y Balbín?</strong></p><p>Anahí Bilbao: Parte de nuestra responsabilidad como radicales y parte de nuestro trabajo en la Lista de Adelante Buenos Aires, tiene que ver con la premisa de que todos los políticos no somos lo mismo.</p><p>Si ustedes miran nuestros antecedentes, pueden recorrer nuestra historia adentro de un partido que pasó momentos muy difíciles y sin embargo aquí estuvimos. Trabajando, resistiendo para que quienes se fueron a explorar otros lugares, hoy puedan volver y tener un partido fortalecido.</p><p>A los radicales del distrito de Puan los queremos mucho, los conocemos como personas, sabemos quiénes son, adónde viven. Pero también debemos ser claros en lo que manifestamos: aquí&nbsp; estamos trabajando para mantener los valores de la UCR. Si dejamos que la otra lista logre liderar el Comité Provincia, estaríamos en problemas, porque el peronismo se habría metido en nuestro partido.</p><p>Balbín: El partido se juega una elección de renovación de autoridades. Nuestra lista sintetiza el proceso de crecimiento que ha tenido la UCR en la Provincia, fue todo un camino recorrido con Daniel Salvador a la cabeza, acompañando a la fórmula integrada por el Diputado Provincial Maximiliano Abad y la intendenta de General Arenales, Érica Revilla.</p><p>Celebramos que personalidades como Gastón Manes y el reconocido politólogo Andrés Malamud lleguen a la política para mejorarla. Representamos parte de una alternativa republicana en la Provincia de Buenos Aires, y queremos que así se mantenga en el país.</p><p>En Puan estamos representados por Silvina Iglesias, Franco Intelisano y Mauro Rollhauser, que acompañan esta iniciativa. También por amigos como Carlos Simón y tantos otros. Ellos son parte de una manera de militar que no tiene que ver con las conveniencias personales, sino con decisiones tomadas de manera orgánica en el partido, con grupos que vienen trabajando desde hace mucho.</p><p>Les pedimos a los afiliados que nos acompañen en esta propuesta para continuar una línea de muchos años, en la que estuvo involucrado Horacio López que nos dejó hace poco y había manifestado su apoyo a Maximiliano Abad y a Érica Revilla; a Gastón Manes, a la Diputada del Parlasur, María Luisa Storani, a la Diputada Nacional Josefina Mendoza, al intendente de Chacabuco Víctor Aiola, todos ellos integrantes de nuestra lista. También tenemos a hombre s y mujeres de la Sexta Sección Electoral como Nerina Neumann, el vasco Irigoin, el intendente de Saavedra Gustavo Notararigo y a todos los que integran la conducción del partido dentro de la lista provincial.</p><p>Les pido que nos acompañen, el radicalismo garantiza las medidas de seguridad y protocolos que serán aprobados por la justicia, para que todos los asistentes al acto eleccionario vayan a votar tranquilos. Eso nos muestra como un partido serio.</p><p>Invitamos a los afiliados a acompañarnos el 21 de marzo, estamos en presencia de una lista de lujo, con Gastón Manes nos representará de la mejor manera ante todos los correligionarios del país en la Convención Nacional.</p></div><div class="post-share single-post-share bottom-share"><span class="share-handler"></span><ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=96860','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Internas de la UCR: Gastón Manes visitó Puan&url=https://www.diariodepuan.com.ar/?p=96860','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Internas de la UCR: Gastón Manes visitó Puanhttps://www.diariodepuan.com.ar/?p=96860" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li></ul></div><meta itemprop="headline" content="Internas de la UCR: Gastón Manes visitó Puan" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/" /><meta itemprop="datePublished" content="2021-02-19T19:57:28-03:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/151779343_464461801402391_3268322501300179599_n.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'><div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'> <img src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg'/><meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2019/03/logo400.jpg' itemprop='url'/></div><meta content='Todas las Voces Puan' itemprop='name'/></div></article><section class="post-author clearfix"><h4 class="section-heading multi-tab"><p class="main-link active"><span class="h-text">Autor</span></p> <a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
title="Artículos de autor"> <span class="h-text">Todos los mensajes</span> </a></h4> <a href="https://www.diariodepuan.com.ar/author/lorena/"
title="Artículos de autor"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-links"><ul class="author-social-icons"></ul></div><h5 class="author-title"> <a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a></h5><div class="post-author-bio" itemprop="description"><p>Periodista</p></div></section></div><div class="post-related"><h4 class="section-heading multi-tab"> <a href="#relatedposts_985313137_1" class="main-link active" data-toggle="tab"> <span
class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_985313137_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_985313137_2"> <span
class="h-text related-posts-heading">Más del autor</span> </a></h4><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_985313137_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96787 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/internas-ucr-gaston-manes-visitara-darregueira/" title="Internas UCR: Gastón Manes visita Darregueira"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/gustavo-manes-150221-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/internas-ucr-gaston-manes-visitara-darregueira/" class="post-title post-url"> Internas UCR: Gastón Manes visita Darregueira </a></h2></article><article class="post-96778 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/nuevo-movil-para-el-comando-de-prevencion-rural-del-distrito/" title="Nuevo móvil para el Comando de Prevención Rural del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Nuevo-movil-Comando-Prevencion-Rural-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/nuevo-movil-para-el-comando-de-prevencion-rural-del-distrito/" class="post-title post-url"> Nuevo móvil para el Comando de Prevención Rural del Distrito </a></h2></article><article class="post-96750 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/covid-19-en-el-distrito-leve-aumento-de-casos-en-la-semana/" title="Covid 19 en el Distrito: leve aumento de casos en la semana"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/coronavirus-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/covid-19-en-el-distrito-leve-aumento-de-casos-en-la-semana/" class="post-title post-url"> Covid 19 en el Distrito: leve aumento de casos en la semana </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1629388491 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[96860],"category__in":[48,9]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"baa5610"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1629388491"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1629388491" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_985313137_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_985313137_2"> <script>var bs_deferred_loading_bsd_relatedposts_985313137_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"715b976"}';</script> </div></div></div></div></div><section id="comments-template-96860" class="comments-template"><p class="comments-closed pings-open"> Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2021/02/internas-de-la-ucr-gaston-manes-visito-puan/trackback/"> trackbacks </a> Y pingbacks están abiertos.</p></section></div><div class=" col-sm-4 sidebar-column"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="wp_statistics_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_wp_statistics_widget"><h4 class="widget-heading"><span class="h-text">Estadísticas </span></h4><ul><li><label>Visitas los últimos 7 días: </label>36.172</li><li><label>Visitas los últimos 30 días: </label>130.123</li><li><label>Visitas los últimos 365 días: </label>1.838.012</li></ul></div><div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p>&nbsp;</p><div id="fb-root"></div><p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p><div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote></div></div></div></div><div id="text-341" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-96007" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/ensemble-2021.gif" alt="" width="360" height="250" /></p></div></div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-95323" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/portada2020-bien.gif" alt="" width="360" height="320" /></p></div></div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://www.facebook.com/electrocentro.puan"><img loading="lazy" class="alignnone wp-image-95975 size-full" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/ELECTRO-CENTRO-1.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-340" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://carhueladistribuidora.com/"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/carhue-la-distribuidora.jpg" alt="width="300" height="300" /></a></p></div></div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p></div></div><div id="text-338" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-92696" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI.jpg" alt="" width="360" height="270" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI-86x64.jpg 86w" sizes="(max-width: 360px) 100vw, 360px" /></p></div></div><div id="text-337" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.facebook.com/El-PAMPA-Maderas-1679287748961226/"><img loading="lazy" class="alignnone size-full wp-image-92351" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p></div></div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img loading="lazy" class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p></div></div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-3Vz_dk0bJ4w/Xjhj3qesTFI/AAAAAAAAM2c/zPlucUpObmk670mHy9VzXY2W0Jx7uzFJwCLcBGAsYHQ/s1600/EGUILLOR.gif" alt="" width="360" height="255" /></p></div></div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p></div></div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img loading="lazy" class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p></div></div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img loading="lazy" class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://cagp.com.ar/2019/"><img loading="lazy" class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p></div></div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img loading="lazy" class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel-86x64.jpg 86w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img loading="lazy" class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img loading="lazy" class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img loading="lazy" class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-69953" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg" alt="" width="310" height="215" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez.jpg 310w, https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/stella-hernandez-300x208.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></p></div></div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg 310w, https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez-300x208.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></p></div></div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg 330w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA-300x182.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2021 - Todas las Voces Puan. Todos Los Derechos.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="http://bahiahost.com.ar">BAHIAHOST WEB HOSTING ARGENTINA</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2' id='better-advertising-js'></script> <script type='text/javascript' id='better-bam-js-extra'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2' id='better-bam-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11' id='element-query-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1' id='theme-libs-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11' id='bf-pretty-photo-js'></script> <script type='text/javascript' id='publisher-js-extra'>/* <![CDATA[ */ var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1' id='publisher-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script> <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1' id='publisher-theme-pagination-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1' id='bs-slick-script-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613780535 -->