<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/><title>Registro Oficial del patrimonio arqueológico y paleontológico &#8211; Todas las Voces Puan</title><meta property="og:lcoale" content="es_es"/><meta property="og:title" content="Registro Oficial del patrimonio arqueológico y paleontológico"/><meta itemprop="name" content="Registro Oficial del patrimonio arqueológico y paleontológico"/><meta property="twitter:title" content="Registro Oficial del patrimonio arqueológico y paleontológico"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/"/><meta property="twitter:url" content="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/"/><meta property="og:site_name" content="Todas las Voces Puan"/><meta property="twitter:card" content="summary"/><meta property="og:description" content="&lt;!-- wp:paragraph {&quot;dropCap&quot;:true} --&gt;El Museo Municipal comunica que, junto al Registro Arqueológico de la Provincia de Buenos Aires se ha trabajado para elevar la declaratoria de las colecciones arqueológicas y paleontológicas efectuada por el Museo y&lt;/!--&gt;&hellip;"/><meta itemprop="description" content="&lt;!-- wp:paragraph {&quot;dropCap&quot;:true} --&gt;El Museo Municipal comunica que, junto al Registro Arqueológico de la Provincia de Buenos Aires se ha trabajado para elevar la declaratoria de las colecciones arqueológicas y paleontológicas efectuada por el Museo y&lt;/!--&gt;&hellip;"/><meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo-1024x768.jpg"/><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo-1024x768.jpg"/><meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo-1024x768.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Comentario Registro Oficial del patrimonio arqueológico y paleontológico del feed" href="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.diariodepuan.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodepuan.com.ar/wp-json/wp/v2/posts/97557" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel="canonical" href="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/" /><link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=97557' /><link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2021%2F03%2Fregistro-oficial-del-patrimonio-arqueologico-y-paleontologico%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2021%2F03%2Fregistro-oficial-del-patrimonio-arqueologico-y-paleontologico%2F&#038;format=xml" /><meta property="og:locale" content="es_LA" /><meta property="og:locale:alternate" content="es_LA" /><meta property="fb:app_id" content="497445863706857" /><meta property="og:site_name" content="Todas las Voces Puan" /><meta property="og:title" content="Registro Oficial del patrimonio arqueológico y paleontológico" /><meta property="og:url" content="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/" /><meta property="og:description" content="El Museo Municipal comunica que, junto al Registro Arqueológico de la Provincia de Buenos Aires se ha trabajado para elevar la declaratoria de las colecciones arqueológicas y paleontológicas efectuada por el Museo y solicitar su envío al Instituto Nacional de Antropología y Pensamiento Latinoamericano, para su ingreso al Registro Nacional de Yacimientos, Colecciones y Objetos [&amp;hellip;]" /><meta property="og:type" content="Article" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" /><style type='text/css' media='screen'>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</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-97557 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner"><div class="row"><div class="col-sm-12 section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">martes, marzo 16, 2021</span></li><li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li><li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li><li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a><ul class="sub-menu"><li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li></ul></li></ul></nav></div></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope"><h2 id="site-title" class="logo img-logo" itemprop="headline"> <a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/TLVP-2021.png"
alt="TODAS LAS VOCES PUAN" itemprop="logo" /> </a></h2></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li><li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
data-target="#mtab-2095862901-4"
data-toggle="tab" aria-expanded="true"
class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
data-target="#mtab-2095862901-61"
data-deferred-init="1175342836"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-61"> <i class="fa fa-angle-right"></i> Sociales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
data-target="#mtab-2095862901-54"
data-deferred-init="4805095"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-54"> <i class="fa fa-angle-right"></i> Empresas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/encuestas/"
data-target="#mtab-2095862901-104"
data-deferred-init="248381702"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-104"> <i class="fa fa-angle-right"></i> Encuestas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
data-target="#mtab-2095862901-38"
data-deferred-init="1715038455"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-38"> <i class="fa fa-angle-right"></i> Policiales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
data-target="#mtab-2095862901-49"
data-deferred-init="122889286"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-49"> <i class="fa fa-angle-right"></i> Entrevistas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
data-target="#mtab-2095862901-68"
data-deferred-init="150914874"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-68"> <i class="fa fa-angle-right"></i> Clasificados </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
data-target="#mtab-2095862901-67"
data-deferred-init="361244015"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-67"> <i class="fa fa-angle-right"></i> Revista TLVP </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
data-target="#mtab-2095862901-85"
data-deferred-init="1215695839"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-85"> <i class="fa fa-angle-right"></i> Necrológicas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
data-target="#mtab-2095862901-62"
data-deferred-init="1626569723"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-62"> <i class="fa fa-angle-right"></i> Carta de lectores </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-2095862901-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-97557 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/" title="Registro Oficial del patrimonio arqueológico y paleontológico"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/" class="post-title post-url"> Registro Oficial del patrimonio arqueológico y paleontológico </a></h2></article><article class="post-97537 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" title="El ISFD N° 37 renueva su oferta educativa"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/instituto-formacion-docente-darregueira-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" class="post-title post-url"> El ISFD N° 37 renueva su oferta educativa </a></h2></article><article class="post-97521 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/70-anos-del-ims-un-aniversario-trascendental/" title="70 años del IMS: Un aniversario trascendental"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/07/instituto-maria-susana.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/70-anos-del-ims-un-aniversario-trascendental/" class="post-title post-url"> 70 años del IMS: Un aniversario trascendental </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_179652117 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="179652117"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="179652117" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2095862901-61"><div class="bs-pagination-wrapper main-term-61 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1175342836"> <script>var bs_deferred_loading_bsd_1175342836 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2095862901-54"><div class="bs-pagination-wrapper main-term-54 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_4805095"> <script>var bs_deferred_loading_bsd_4805095 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2095862901-104"><div class="bs-pagination-wrapper main-term-104 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_248381702"> <script>var bs_deferred_loading_bsd_248381702 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":104},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"784c672"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2095862901-38"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1715038455"> <script>var bs_deferred_loading_bsd_1715038455 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2095862901-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_122889286"> <script>var bs_deferred_loading_bsd_122889286 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2095862901-68"><div class="bs-pagination-wrapper main-term-68 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_150914874"> <script>var bs_deferred_loading_bsd_150914874 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2095862901-67"><div class="bs-pagination-wrapper main-term-67 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_361244015"> <script>var bs_deferred_loading_bsd_361244015 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2095862901-85"><div class="bs-pagination-wrapper main-term-85 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1215695839"> <script>var bs_deferred_loading_bsd_1215695839 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2095862901-62"><div class="bs-pagination-wrapper main-term-62 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1626569723"> <script>var bs_deferred_loading_bsd_1626569723 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-48 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-97546 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/la-iglesia-de-lopez-lecube-atrae-la-visita-de-numerosos-turistas/" title="La Iglesia de López Lecube  atrae la visita de numerosos turistas"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/Turistas-en-Lopez-Lecube-3-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/la-iglesia-de-lopez-lecube-atrae-la-visita-de-numerosos-turistas/" class="post-title post-url"> La Iglesia de López Lecube atrae la visita de numerosos turistas </a></h2></article><article class="post-97537 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" title="El ISFD N° 37 renueva su oferta educativa"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/instituto-formacion-docente-darregueira-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" class="post-title post-url"> El ISFD N° 37 renueva su oferta educativa </a></h2></article><article class="post-97464 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/actividades-por-el-dia-de-la-mujer-en-el-distrito/" title="Actividades por el Día de la Mujer en el Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/Dia-de-la-mujer-17-de-Agosto-9-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/actividades-por-el-dia-de-la-mujer-en-el-distrito/" class="post-title post-url"> Actividades por el Día de la Mujer en el Distrito </a></h2></article><article class="post-97440 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/ya-esta-funcionando-el-area-municipal-de-politicas-de-genero/" title="Ya está funcionando el área municipal de Políticas de Género"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/genero-puan-noelia-carcedo-y-maria-sol-kin-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/ya-esta-funcionando-el-area-municipal-de-politicas-de-genero/" class="post-title post-url"> Ya está funcionando el área municipal de Políticas de Género </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix"> <script>var bs_ajax_paginate_931908872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="931908872"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="931908872" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-97537 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" title="El ISFD N° 37 renueva su oferta educativa"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/instituto-formacion-docente-darregueira-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" class="post-title post-url"> El ISFD N° 37 renueva su oferta educativa </a></h2></article><article class="post-97521 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/70-anos-del-ims-un-aniversario-trascendental/" title="70 años del IMS: Un aniversario trascendental"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/07/instituto-maria-susana.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/70-anos-del-ims-un-aniversario-trascendental/" class="post-title post-url"> 70 años del IMS: Un aniversario trascendental </a></h2></article><article class="post-97404 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/convocatoria-para-ex-combatientes-de-malvinas/" title="Convocatoria para ex combatientes de Malvinas"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/03/malvinas.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/convocatoria-para-ex-combatientes-de-malvinas/" class="post-title post-url"> Convocatoria para ex combatientes de Malvinas </a></h2></article><article class="post-97200 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/instituto-de-formacion-docente-y-tecnica-n37-ofertas-educativas-2021/" title="Instituto Superior de Formación Docente y Técnica N°37: Ofertas educativas 2021"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/instituto-formacion-docente-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/instituto-de-formacion-docente-y-tecnica-n37-ofertas-educativas-2021/" class="post-title post-url"> Instituto Superior de Formación Docente y Técnica N°37: Ofertas educativas 2021 </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix"> <script>var bs_ajax_paginate_1803716973 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1803716973"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1803716973" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/turismo/"
data-target="#mtab-805666151-92"
data-toggle="tab" aria-expanded="true"
class="term-92"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
data-target="#mtab-805666151-44"
data-deferred-init="1101142231"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-44"> <i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-805666151-92"><div class="bs-pagination-wrapper main-term-92 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-97546 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/la-iglesia-de-lopez-lecube-atrae-la-visita-de-numerosos-turistas/" title="La Iglesia de López Lecube  atrae la visita de numerosos turistas"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/Turistas-en-Lopez-Lecube-3-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/la-iglesia-de-lopez-lecube-atrae-la-visita-de-numerosos-turistas/" class="post-title post-url"> La Iglesia de López Lecube atrae la visita de numerosos turistas </a></h2></article><article class="post-97000 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/cocina-bonaerense-productos-regionales-del-mar-y-de-la-tierra/" title="Cocina bonaerense: productos regionales del mar y de la tierra"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Panqueque-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/cocina-bonaerense-productos-regionales-del-mar-y-de-la-tierra/" class="post-title post-url"> Cocina bonaerense: productos regionales del mar y de la tierra </a></h2></article><article class="post-96388 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/turismo-colocan-carteleria-en-diversos-puntos-de-nuestra-localidad/" title="Turismo: Colocan cartelería en diversos puntos de nuestra localidad"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Carteleria-Turismo-Puan-2-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/turismo-colocan-carteleria-en-diversos-puntos-de-nuestra-localidad/" class="post-title post-url"> Turismo: Colocan cartelería en diversos puntos de nuestra localidad </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix"> <script>var bs_ajax_paginate_381750148 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="381750148"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="381750148" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-805666151-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1101142231"> <script>var bs_deferred_loading_bsd_1101142231 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/deportes/"
data-target="#mtab-605921729-3"
data-toggle="tab" aria-expanded="true"
class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
data-target="#mtab-605921729-31"
data-deferred-init="1335233143"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-31"> <i class="fa fa-angle-right"></i> Golf </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
data-target="#mtab-605921729-60"
data-deferred-init="1164837050"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-60"> <i class="fa fa-angle-right"></i> Rugby </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
data-target="#mtab-605921729-56"
data-deferred-init="1982516167"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-56"> <i class="fa fa-angle-right"></i> Voley </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
data-target="#mtab-605921729-65"
data-deferred-init="1817480507"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-65"> <i class="fa fa-angle-right"></i> Bochas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
data-target="#mtab-605921729-22"
data-deferred-init="274929670"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-22"> <i class="fa fa-angle-right"></i> Hockey </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
data-target="#mtab-605921729-55"
data-deferred-init="1562663531"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-55"> <i class="fa fa-angle-right"></i> Ajedrez </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
data-target="#mtab-605921729-57"
data-deferred-init="1725086922"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-57"> <i class="fa fa-angle-right"></i> Basquet </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
data-target="#mtab-605921729-23"
data-deferred-init="1639550931"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-23"> <i class="fa fa-angle-right"></i> Fútbol </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
data-target="#mtab-605921729-30"
data-deferred-init="1098626847"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-30"> <i class="fa fa-angle-right"></i> Atletismo </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
data-target="#mtab-605921729-21"
data-deferred-init="1696050360"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-21"> <i class="fa fa-angle-right"></i> Deporte motor </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-605921729-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96986 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/liga-regional-de-futbol-habra-un-campeonato-oficial-y-ya-se-abrio-la-inscripcion/" title="Liga Regional de Fútbol: habrá un campeonato oficial y ya se abrió la inscripción"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/09/futbol-tiro-de-la-villa-puan.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/liga-regional-de-futbol-habra-un-campeonato-oficial-y-ya-se-abrio-la-inscripcion/" class="post-title post-url"> Liga Regional de Fútbol: habrá un campeonato oficial y ya se abrió la inscripción </a></h2></article><article class="post-96897 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-22"><a href="https://www.diariodepuan.com.ar/category/deportes/hockey/">Hockey</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/vuelve-el-hockey/" title="Vuelve el Hockey"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/05/hockey-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/vuelve-el-hockey/" class="post-title post-url"> Vuelve el Hockey </a></h2></article><article class="post-95384 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" title="Entrevista a Darío Castaño, Presidente de Puan Football Club"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-foot-ball-club-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" class="post-title post-url"> Entrevista a Darío Castaño, Presidente de Puan Football Club </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_669783943 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="669783943"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="669783943" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-605921729-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1335233143"> <script>var bs_deferred_loading_bsd_1335233143 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-605921729-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1164837050"> <script>var bs_deferred_loading_bsd_1164837050 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-605921729-56"><div class="bs-pagination-wrapper main-term-56 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1982516167"> <script>var bs_deferred_loading_bsd_1982516167 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-605921729-65"><div class="bs-pagination-wrapper main-term-65 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1817480507"> <script>var bs_deferred_loading_bsd_1817480507 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-605921729-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_274929670"> <script>var bs_deferred_loading_bsd_274929670 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-605921729-55"><div class="bs-pagination-wrapper main-term-55 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1562663531"> <script>var bs_deferred_loading_bsd_1562663531 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-605921729-57"><div class="bs-pagination-wrapper main-term-57 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1725086922"> <script>var bs_deferred_loading_bsd_1725086922 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-605921729-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1639550931"> <script>var bs_deferred_loading_bsd_1639550931 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-605921729-30"><div class="bs-pagination-wrapper main-term-30 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1098626847"> <script>var bs_deferred_loading_bsd_1098626847 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-605921729-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1696050360"> <script>var bs_deferred_loading_bsd_1696050360 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-97320 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/pronostico-del-tiempo-podrian-darse-pasajes-de-inestabilidad-para-el-miercoles/" title="Pronóstico del tiempo: Podrían darse pasajes de inestabilidad para el miércoles"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/05/Tormenta-sobre-la-llanura.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/pronostico-del-tiempo-podrian-darse-pasajes-de-inestabilidad-para-el-miercoles/" class="post-title post-url"> Pronóstico del tiempo: Podrían darse pasajes de inestabilidad para el miércoles </a></h2></article><article class="post-96952 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-para-los-proximos-dias-16/" title="Pronóstico del tiempo para los próximos días"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/portada-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-para-los-proximos-dias-16/" class="post-title post-url"> Pronóstico del tiempo para los próximos días </a></h2></article><article class="post-96781 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-se-vienen-dias-calurosos/" title="Pronóstico del tiempo: Se vienen días calurosos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/laguna-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-se-vienen-dias-calurosos/" class="post-title post-url"> Pronóstico del tiempo: Se vienen días calurosos </a></h2></article><article class="post-96741 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/pronostico-se-preven-algunas-precipitaciones-para-este-fin-de-semana/" title="Pronóstico: Se prevén algunas precipitaciones para este fin de semana"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/clima-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/pronostico-se-preven-algunas-precipitaciones-para-este-fin-de-semana/" class="post-title post-url"> Pronóstico: Se prevén algunas precipitaciones para este fin de semana </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_455616935 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="455616935"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="455616935" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/politica/"
data-target="#mtab-567764025-9"
data-toggle="tab" aria-expanded="true"
class="term-9"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
data-target="#mtab-567764025-63"
data-deferred-init="1001385878"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-63"> <i class="fa fa-angle-right"></i> Municipal </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
data-target="#mtab-567764025-18"
data-deferred-init="371431260"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-18"> <i class="fa fa-angle-right"></i> Provincia </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
data-target="#mtab-567764025-78"
data-deferred-init="2113604512"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-78"> <i class="fa fa-angle-right"></i> Elecciones </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
data-target="#mtab-567764025-71"
data-deferred-init="1779617236"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-71"> <i class="fa fa-angle-right"></i> Legislativas </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-567764025-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-97566 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/lista-23-mensaje-de-luis-brandoni/" title="Lista 23: Mensaje de Luis Brandoni"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/brandoni-ucr-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/lista-23-mensaje-de-luis-brandoni/" class="post-title post-url"> Lista 23: Mensaje de Luis Brandoni </a></h2></article><article class="post-97561 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/internas-ucr-mensaje-de-gustavo-posse-lista-14/" title="Internas UCR: Mensaje de Gustavo Posse &#8211; Lista 14"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/11/posse2-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/internas-ucr-mensaje-de-gustavo-posse-lista-14/" class="post-title post-url"> Internas UCR: Mensaje de Gustavo Posse &#8211; Lista 14 </a></h2></article><article class="post-97494 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/internas-ucr-bonaerense-lousteau-y-posse-cerraron-la-campana/" title="Internas UCR Bonaerense: Lousteau y Posse cerraron la campaña"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/portada-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/internas-ucr-bonaerense-lousteau-y-posse-cerraron-la-campana/" class="post-title post-url"> Internas UCR Bonaerense: Lousteau y Posse cerraron la campaña </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_1842003783 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1842003783"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1842003783" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-567764025-63"><div class="bs-pagination-wrapper main-term-63 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1001385878"> <script>var bs_deferred_loading_bsd_1001385878 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-567764025-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_371431260"> <script>var bs_deferred_loading_bsd_371431260 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-567764025-78"><div class="bs-pagination-wrapper main-term-78 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2113604512"> <script>var bs_deferred_loading_bsd_2113604512 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-567764025-71"><div class="bs-pagination-wrapper main-term-71 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1779617236"> <script>var bs_deferred_loading_bsd_1779617236 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script> </div></div></div></div></div></div></li><li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/info-general/"
data-target="#mtab-1683010312-97"
data-toggle="tab" aria-expanded="true"
class="term-97"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/info-general/salud/"
data-target="#mtab-1683010312-103"
data-deferred-init="1686185322"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-103"> <i class="fa fa-angle-right"></i> Salud </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1683010312-97"><div class="bs-pagination-wrapper main-term-97 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-97395 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/informe-diario-3-altas-y-24-casos-activos/" title="Informe diario: 3 altas y 24 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/covid-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/informe-diario-3-altas-y-24-casos-activos/" class="post-title post-url"> Informe diario: 3 altas y 24 casos activos </a></h2></article><article class="post-97313 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/informe-diario-27-casos-activos/" title="Informe diario: 27 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/covid-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/informe-diario-27-casos-activos/" class="post-title post-url"> Informe diario: 27 casos activos </a></h2></article><article class="post-97196 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/informe-semanal-de-la-provincia-puan-sigue-en-fase-4/" title="Informe semanal de la Provincia: Puan sigue en FASE 4"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/fases-pcia-de-bs-as-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/informe-semanal-de-la-provincia-puan-sigue-en-fase-4/" class="post-title post-url"> Informe semanal de la Provincia: Puan sigue en FASE 4 </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix"> <script>var bs_ajax_paginate_318027955 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="318027955"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="318027955" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1683010312-103"><div class="bs-pagination-wrapper main-term-103 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1686185322"> <script>var bs_deferred_loading_bsd_1686185322 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":103},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9ecc36b"}';</script> </div></div></div></div></div></div></li></ul><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></nav></div></div></div></div></header><div class="responsive-header clearfix light deferred-block-exclude"><div class="responsive-header-container clearfix"><div class="menu-container close"> <span class="menu-handler"> <span class="lines"></span> </span><div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
data-target="#mtab-2074984150-4"
data-toggle="tab" aria-expanded="true"
class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
data-target="#mtab-2074984150-61"
data-deferred-init="717807633"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-61"> <i class="fa fa-angle-right"></i> Sociales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
data-target="#mtab-2074984150-54"
data-deferred-init="1658454305"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-54"> <i class="fa fa-angle-right"></i> Empresas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/encuestas/"
data-target="#mtab-2074984150-104"
data-deferred-init="96751824"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-104"> <i class="fa fa-angle-right"></i> Encuestas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
data-target="#mtab-2074984150-38"
data-deferred-init="1768164827"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-38"> <i class="fa fa-angle-right"></i> Policiales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
data-target="#mtab-2074984150-49"
data-deferred-init="831810317"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-49"> <i class="fa fa-angle-right"></i> Entrevistas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
data-target="#mtab-2074984150-68"
data-deferred-init="197759082"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-68"> <i class="fa fa-angle-right"></i> Clasificados </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
data-target="#mtab-2074984150-67"
data-deferred-init="1530100077"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-67"> <i class="fa fa-angle-right"></i> Revista TLVP </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
data-target="#mtab-2074984150-85"
data-deferred-init="1954500681"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-85"> <i class="fa fa-angle-right"></i> Necrológicas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
data-target="#mtab-2074984150-62"
data-deferred-init="790304169"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-62"> <i class="fa fa-angle-right"></i> Carta de lectores </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-2074984150-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-97557 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/" title="Registro Oficial del patrimonio arqueológico y paleontológico"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/" class="post-title post-url"> Registro Oficial del patrimonio arqueológico y paleontológico </a></h2></article><article class="post-97537 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" title="El ISFD N° 37 renueva su oferta educativa"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/instituto-formacion-docente-darregueira-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" class="post-title post-url"> El ISFD N° 37 renueva su oferta educativa </a></h2></article><article class="post-97521 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/70-anos-del-ims-un-aniversario-trascendental/" title="70 años del IMS: Un aniversario trascendental"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/07/instituto-maria-susana.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/70-anos-del-ims-un-aniversario-trascendental/" class="post-title post-url"> 70 años del IMS: Un aniversario trascendental </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_1365291630 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fbfb4dc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1365291630"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1365291630" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2074984150-61"><div class="bs-pagination-wrapper main-term-61 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_717807633"> <script>var bs_deferred_loading_bsd_717807633 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ef1f269"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2074984150-54"><div class="bs-pagination-wrapper main-term-54 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1658454305"> <script>var bs_deferred_loading_bsd_1658454305 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b4d6b5a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2074984150-104"><div class="bs-pagination-wrapper main-term-104 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_96751824"> <script>var bs_deferred_loading_bsd_96751824 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":104},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"784c672"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2074984150-38"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1768164827"> <script>var bs_deferred_loading_bsd_1768164827 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dddf1ca"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2074984150-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_831810317"> <script>var bs_deferred_loading_bsd_831810317 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e4eb90e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2074984150-68"><div class="bs-pagination-wrapper main-term-68 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_197759082"> <script>var bs_deferred_loading_bsd_197759082 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0ec5c5b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2074984150-67"><div class="bs-pagination-wrapper main-term-67 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1530100077"> <script>var bs_deferred_loading_bsd_1530100077 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b89303"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2074984150-85"><div class="bs-pagination-wrapper main-term-85 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1954500681"> <script>var bs_deferred_loading_bsd_1954500681 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c92a10"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-2074984150-62"><div class="bs-pagination-wrapper main-term-62 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_790304169"> <script>var bs_deferred_loading_bsd_790304169 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1c22277"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-48 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-97546 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/la-iglesia-de-lopez-lecube-atrae-la-visita-de-numerosos-turistas/" title="La Iglesia de López Lecube  atrae la visita de numerosos turistas"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/Turistas-en-Lopez-Lecube-3-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/la-iglesia-de-lopez-lecube-atrae-la-visita-de-numerosos-turistas/" class="post-title post-url"> La Iglesia de López Lecube atrae la visita de numerosos turistas </a></h2></article><article class="post-97537 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" title="El ISFD N° 37 renueva su oferta educativa"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/instituto-formacion-docente-darregueira-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" class="post-title post-url"> El ISFD N° 37 renueva su oferta educativa </a></h2></article><article class="post-97464 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/actividades-por-el-dia-de-la-mujer-en-el-distrito/" title="Actividades por el Día de la Mujer en el Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/Dia-de-la-mujer-17-de-Agosto-9-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/actividades-por-el-dia-de-la-mujer-en-el-distrito/" class="post-title post-url"> Actividades por el Día de la Mujer en el Distrito </a></h2></article><article class="post-97440 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/ya-esta-funcionando-el-area-municipal-de-politicas-de-genero/" title="Ya está funcionando el área municipal de Políticas de Género"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/genero-puan-noelia-carcedo-y-maria-sol-kin-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/ya-esta-funcionando-el-area-municipal-de-politicas-de-genero/" class="post-title post-url"> Ya está funcionando el área municipal de Políticas de Género </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix"> <script>var bs_ajax_paginate_587808802 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6da67fb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="587808802"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="587808802" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-97537 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" title="El ISFD N° 37 renueva su oferta educativa"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/instituto-formacion-docente-darregueira-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/el-isfd-n-37-renueva-su-oferta-educativa/" class="post-title post-url"> El ISFD N° 37 renueva su oferta educativa </a></h2></article><article class="post-97521 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/70-anos-del-ims-un-aniversario-trascendental/" title="70 años del IMS: Un aniversario trascendental"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/07/instituto-maria-susana.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/70-anos-del-ims-un-aniversario-trascendental/" class="post-title post-url"> 70 años del IMS: Un aniversario trascendental </a></h2></article><article class="post-97404 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/convocatoria-para-ex-combatientes-de-malvinas/" title="Convocatoria para ex combatientes de Malvinas"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/03/malvinas.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/convocatoria-para-ex-combatientes-de-malvinas/" class="post-title post-url"> Convocatoria para ex combatientes de Malvinas </a></h2></article><article class="post-97200 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/instituto-de-formacion-docente-y-tecnica-n37-ofertas-educativas-2021/" title="Instituto Superior de Formación Docente y Técnica N°37: Ofertas educativas 2021"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/instituto-formacion-docente-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/instituto-de-formacion-docente-y-tecnica-n37-ofertas-educativas-2021/" class="post-title post-url"> Instituto Superior de Formación Docente y Técnica N°37: Ofertas educativas 2021 </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix"> <script>var bs_ajax_paginate_2133794308 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"762fd09"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2133794308"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2133794308" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/turismo/"
data-target="#mtab-304987683-92"
data-toggle="tab" aria-expanded="true"
class="term-92"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
data-target="#mtab-304987683-44"
data-deferred-init="1668410483"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-44"> <i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-304987683-92"><div class="bs-pagination-wrapper main-term-92 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-97546 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/la-iglesia-de-lopez-lecube-atrae-la-visita-de-numerosos-turistas/" title="La Iglesia de López Lecube  atrae la visita de numerosos turistas"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/Turistas-en-Lopez-Lecube-3-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/la-iglesia-de-lopez-lecube-atrae-la-visita-de-numerosos-turistas/" class="post-title post-url"> La Iglesia de López Lecube atrae la visita de numerosos turistas </a></h2></article><article class="post-97000 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/cocina-bonaerense-productos-regionales-del-mar-y-de-la-tierra/" title="Cocina bonaerense: productos regionales del mar y de la tierra"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Panqueque-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/cocina-bonaerense-productos-regionales-del-mar-y-de-la-tierra/" class="post-title post-url"> Cocina bonaerense: productos regionales del mar y de la tierra </a></h2></article><article class="post-96388 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-92"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-92"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/turismo-colocan-carteleria-en-diversos-puntos-de-nuestra-localidad/" title="Turismo: Colocan cartelería en diversos puntos de nuestra localidad"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/Carteleria-Turismo-Puan-2-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/turismo-colocan-carteleria-en-diversos-puntos-de-nuestra-localidad/" class="post-title post-url"> Turismo: Colocan cartelería en diversos puntos de nuestra localidad </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix"> <script>var bs_ajax_paginate_254511645 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"83dd625"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="254511645"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="254511645" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-304987683-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1668410483"> <script>var bs_deferred_loading_bsd_1668410483 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"15ad96a"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/deportes/"
data-target="#mtab-1494870684-3"
data-toggle="tab" aria-expanded="true"
class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
data-target="#mtab-1494870684-31"
data-deferred-init="1932110543"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-31"> <i class="fa fa-angle-right"></i> Golf </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
data-target="#mtab-1494870684-60"
data-deferred-init="685064515"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-60"> <i class="fa fa-angle-right"></i> Rugby </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
data-target="#mtab-1494870684-56"
data-deferred-init="1065994595"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-56"> <i class="fa fa-angle-right"></i> Voley </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
data-target="#mtab-1494870684-65"
data-deferred-init="811627642"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-65"> <i class="fa fa-angle-right"></i> Bochas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
data-target="#mtab-1494870684-22"
data-deferred-init="1402964393"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-22"> <i class="fa fa-angle-right"></i> Hockey </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
data-target="#mtab-1494870684-55"
data-deferred-init="1192758438"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-55"> <i class="fa fa-angle-right"></i> Ajedrez </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
data-target="#mtab-1494870684-57"
data-deferred-init="39982444"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-57"> <i class="fa fa-angle-right"></i> Basquet </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
data-target="#mtab-1494870684-23"
data-deferred-init="1649137276"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-23"> <i class="fa fa-angle-right"></i> Fútbol </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
data-target="#mtab-1494870684-30"
data-deferred-init="913022549"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-30"> <i class="fa fa-angle-right"></i> Atletismo </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
data-target="#mtab-1494870684-21"
data-deferred-init="1740336032"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-21"> <i class="fa fa-angle-right"></i> Deporte motor </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1494870684-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96986 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/liga-regional-de-futbol-habra-un-campeonato-oficial-y-ya-se-abrio-la-inscripcion/" title="Liga Regional de Fútbol: habrá un campeonato oficial y ya se abrió la inscripción"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2016/09/futbol-tiro-de-la-villa-puan.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/liga-regional-de-futbol-habra-un-campeonato-oficial-y-ya-se-abrio-la-inscripcion/" class="post-title post-url"> Liga Regional de Fútbol: habrá un campeonato oficial y ya se abrió la inscripción </a></h2></article><article class="post-96897 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-22"><a href="https://www.diariodepuan.com.ar/category/deportes/hockey/">Hockey</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/vuelve-el-hockey/" title="Vuelve el Hockey"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2019/05/hockey-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/vuelve-el-hockey/" class="post-title post-url"> Vuelve el Hockey </a></h2></article><article class="post-95384 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-49"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" title="Entrevista a Darío Castaño, Presidente de Puan Football Club"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/puan-foot-ball-club-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2020/12/entrevista-a-dario-castano-presidente-de-puan-football-club/" class="post-title post-url"> Entrevista a Darío Castaño, Presidente de Puan Football Club </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_828561030 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d469a81"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="828561030"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="828561030" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1494870684-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1932110543"> <script>var bs_deferred_loading_bsd_1932110543 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"62cc6bb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1494870684-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_685064515"> <script>var bs_deferred_loading_bsd_685064515 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4e7ded8"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1494870684-56"><div class="bs-pagination-wrapper main-term-56 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1065994595"> <script>var bs_deferred_loading_bsd_1065994595 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a59d82"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1494870684-65"><div class="bs-pagination-wrapper main-term-65 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_811627642"> <script>var bs_deferred_loading_bsd_811627642 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a620c1f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1494870684-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1402964393"> <script>var bs_deferred_loading_bsd_1402964393 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cd1666d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1494870684-55"><div class="bs-pagination-wrapper main-term-55 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1192758438"> <script>var bs_deferred_loading_bsd_1192758438 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b6d9fd4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1494870684-57"><div class="bs-pagination-wrapper main-term-57 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_39982444"> <script>var bs_deferred_loading_bsd_39982444 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2b176ee"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1494870684-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1649137276"> <script>var bs_deferred_loading_bsd_1649137276 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad6fcc7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1494870684-30"><div class="bs-pagination-wrapper main-term-30 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_913022549"> <script>var bs_deferred_loading_bsd_913022549 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"55f3208"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1494870684-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1740336032"> <script>var bs_deferred_loading_bsd_1740336032 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4b91a40"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-97320 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/pronostico-del-tiempo-podrian-darse-pasajes-de-inestabilidad-para-el-miercoles/" title="Pronóstico del tiempo: Podrían darse pasajes de inestabilidad para el miércoles"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/05/Tormenta-sobre-la-llanura.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/pronostico-del-tiempo-podrian-darse-pasajes-de-inestabilidad-para-el-miercoles/" class="post-title post-url"> Pronóstico del tiempo: Podrían darse pasajes de inestabilidad para el miércoles </a></h2></article><article class="post-96952 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-para-los-proximos-dias-16/" title="Pronóstico del tiempo para los próximos días"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/portada-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-para-los-proximos-dias-16/" class="post-title post-url"> Pronóstico del tiempo para los próximos días </a></h2></article><article class="post-96781 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-se-vienen-dias-calurosos/" title="Pronóstico del tiempo: Se vienen días calurosos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/laguna-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/pronostico-del-tiempo-se-vienen-dias-calurosos/" class="post-title post-url"> Pronóstico del tiempo: Se vienen días calurosos </a></h2></article><article class="post-96741 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.diariodepuan.com.ar/category/rural/clima/">Clima</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/02/pronostico-se-preven-algunas-precipitaciones-para-este-fin-de-semana/" title="Pronóstico: Se prevén algunas precipitaciones para este fin de semana"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/06/clima-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/02/pronostico-se-preven-algunas-precipitaciones-para-este-fin-de-semana/" class="post-title post-url"> Pronóstico: Se prevén algunas precipitaciones para este fin de semana </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_2129454273 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"219215e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2129454273"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2129454273" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/politica/"
data-target="#mtab-1748982035-9"
data-toggle="tab" aria-expanded="true"
class="term-9"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
data-target="#mtab-1748982035-63"
data-deferred-init="1791287939"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-63"> <i class="fa fa-angle-right"></i> Municipal </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
data-target="#mtab-1748982035-18"
data-deferred-init="226690884"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-18"> <i class="fa fa-angle-right"></i> Provincia </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
data-target="#mtab-1748982035-78"
data-deferred-init="393110179"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-78"> <i class="fa fa-angle-right"></i> Elecciones </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
data-target="#mtab-1748982035-71"
data-deferred-init="605797456"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-71"> <i class="fa fa-angle-right"></i> Legislativas </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1748982035-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-97566 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/lista-23-mensaje-de-luis-brandoni/" title="Lista 23: Mensaje de Luis Brandoni"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/brandoni-ucr-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/lista-23-mensaje-de-luis-brandoni/" class="post-title post-url"> Lista 23: Mensaje de Luis Brandoni </a></h2></article><article class="post-97561 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/internas-ucr-mensaje-de-gustavo-posse-lista-14/" title="Internas UCR: Mensaje de Gustavo Posse &#8211; Lista 14"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/11/posse2-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/internas-ucr-mensaje-de-gustavo-posse-lista-14/" class="post-title post-url"> Internas UCR: Mensaje de Gustavo Posse &#8211; Lista 14 </a></h2></article><article class="post-97494 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/internas-ucr-bonaerense-lousteau-y-posse-cerraron-la-campana/" title="Internas UCR Bonaerense: Lousteau y Posse cerraron la campaña"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/portada-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/internas-ucr-bonaerense-lousteau-y-posse-cerraron-la-campana/" class="post-title post-url"> Internas UCR Bonaerense: Lousteau y Posse cerraron la campaña </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_1288777134 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80c2237"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1288777134"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1288777134" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1748982035-63"><div class="bs-pagination-wrapper main-term-63 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1791287939"> <script>var bs_deferred_loading_bsd_1791287939 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6188e3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1748982035-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_226690884"> <script>var bs_deferred_loading_bsd_226690884 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c121f63"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1748982035-78"><div class="bs-pagination-wrapper main-term-78 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_393110179"> <script>var bs_deferred_loading_bsd_393110179 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a3dc4c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1748982035-71"><div class="bs-pagination-wrapper main-term-71 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_605797456"> <script>var bs_deferred_loading_bsd_605797456 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66d20ec"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/info-general/"
data-target="#mtab-696998505-97"
data-toggle="tab" aria-expanded="true"
class="term-97"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/info-general/salud/"
data-target="#mtab-696998505-103"
data-deferred-init="116732813"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-103"> <i class="fa fa-angle-right"></i> Salud </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-696998505-97"><div class="bs-pagination-wrapper main-term-97 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-97395 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/informe-diario-3-altas-y-24-casos-activos/" title="Informe diario: 3 altas y 24 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/covid-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/informe-diario-3-altas-y-24-casos-activos/" class="post-title post-url"> Informe diario: 3 altas y 24 casos activos </a></h2></article><article class="post-97313 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/informe-diario-27-casos-activos/" title="Informe diario: 27 casos activos"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/covid-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/informe-diario-27-casos-activos/" class="post-title post-url"> Informe diario: 27 casos activos </a></h2></article><article class="post-97196 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/informe-semanal-de-la-provincia-puan-sigue-en-fase-4/" title="Informe semanal de la Provincia: Puan sigue en FASE 4"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/fases-pcia-de-bs-as-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/informe-semanal-de-la-provincia-puan-sigue-en-fase-4/" class="post-title post-url"> Informe semanal de la Provincia: Puan sigue en FASE 4 </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix"> <script>var bs_ajax_paginate_334598917 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6510f5a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="334598917"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="334598917" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-696998505-103"><div class="bs-pagination-wrapper main-term-103 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_116732813"> <script>var bs_deferred_loading_bsd_116732813 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":103},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9ecc36b"}';</script> </div></div></div></div></div></div></li></ul></div></div><div class="logo-container"> <a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/TLVP-2021.png"
alt="Todas las Voces Puan"  /> </a></div><div class="search-container close"> <span class="search-handler"> <i class="fa fa-search"></i> </span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></div><div class="content-wrap"><main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement"><div class="container layout-2-col layout-right-sidebar post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-97557" class="post-97557 post type-post status-publish format-standard has-post-thumbnail  category-noticias-locales single-post-content" itemscope="itemscope" itemtype="https://schema.org/Article"><div class="single-featured"> <a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo.jpg"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo.jpg" alt="Registro Oficial del patrimonio arqueológico y paleontológico"> </a></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Registro Oficial del patrimonio arqueológico y paleontológico</span></h1><div class="post-meta single-post-meta"> <a href="https://www.diariodepuan.com.ar/author/lorena/"
title="Artículos de autor"
class="post-author-a"> <i class="post-author author"> diario de puan </i> </a> <span class="time"><time class="post-published updated" datetime="2021-03-16T08:41:45-03:00" title="martes, marzo 16, 2021, 8:41 am">Mar 16, 2021</time></span></div></div></div><div class="post-share single-post-share top-share"><span class="share-handler"></span><ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=97557','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Registro Oficial del patrimonio arqueológico y paleontológico&url=https://www.diariodepuan.com.ar/?p=97557','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Registro Oficial del patrimonio arqueológico y paleontológicohttps://www.diariodepuan.com.ar/?p=97557" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li></ul></div><div class="entry-content clearfix single-post-content" itemprop="articleBody"><div class="fb-like" data-href="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/" data-layout="button_count" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div><p class="has-drop-cap">El Museo Municipal comunica que, junto al Registro Arqueológico de la Provincia de Buenos Aires se ha trabajado para elevar la declaratoria de las colecciones arqueológicas y paleontológicas efectuada por el Museo y solicitar su envío al Instituto Nacional de Antropología y Pensamiento Latinoamericano, para su ingreso al Registro Nacional de Yacimientos, Colecciones y Objetos Arqueológicos; y al Museo Nacional Bernardino Rivadavia, para su incorporación al Registro de Colecciones, Yacimientos y Restos Paleontológicos; como indica la Ley Nacional nº 25743/03.</p><blockquote class="wp-block-quote"><p>En esta oportunidad se declararon las colecciones correspondientes a material entregado al Museo por José Villegas de Darregueira ( restos óseos de posible megaterio y yesquero), material depositado en la urna de la Plaza de la Patria y hallazgos paleontológicos realizados en el año 2020 en el Predio de la FNCC.</p></blockquote><p>La Ley 25.743 establece que forman parte del patrimonio arqueológico las cosas muebles e inmuebles o vestigios de cualquier naturaleza que se encuentren en la superficie, subsuelo o sumergidos en aguas jurisdiccionales, que puedan proporcionar información sobre los grupos socioculturales que habitaron el país desde épocas precolombinas hasta épocas históricas recientes.</p><p>Son de dominio público del Estado nacional, provincial o municipal, según el ámbito en que se encuentren.</p><p>Asimismo establece en su artículo 16, que las personas físicas o jurídicas poseedoras de materiales arqueológicos y/o paleontológicos deben declarar sus colecciones ante la autoridad competente a los efectos de su inscripción en el Registro Oficial.</p></div><meta itemprop="headline" content="Registro Oficial del patrimonio arqueológico y paleontológico" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/" /><meta itemprop="datePublished" content="2021-03-16T08:41:45-03:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/08/Museo.jpg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'><div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'> <img src='https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/TLVP-2021.png'/><meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/TLVP-2021.png' itemprop='url'/></div><meta content='Todas las Voces Puan' itemprop='name'/></div></article><section class="post-author clearfix"><h4 class="section-heading multi-tab"><p class="main-link active"><span class="h-text">Autor</span></p> <a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
title="Artículos de autor"> <span class="h-text">Todos los mensajes</span> </a></h4> <a href="https://www.diariodepuan.com.ar/author/lorena/"
title="Artículos de autor"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-links"><ul class="author-social-icons"></ul></div><h5 class="author-title"> <a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a></h5><div class="post-author-bio" itemprop="description"><p>Periodista</p></div></section></div><div class="post-related"><h4 class="section-heading multi-tab"> <a href="#relatedposts_1870441499_1" class="main-link active" data-toggle="tab"> <span
class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_1870441499_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_1870441499_2"> <span
class="h-text related-posts-heading">Más del autor</span> </a></h4><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_1870441499_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-97533 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/peregrinacion-arquidiocesana-penitencial-a-la-porciuncula-2/" title="Peregrinación Arquidiocesana Penitencial a la Porciúncula"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/03/porciuncula-puan.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/peregrinacion-arquidiocesana-penitencial-a-la-porciuncula-2/" class="post-title post-url"> Peregrinación Arquidiocesana Penitencial a la Porciúncula </a></h2></article><article class="post-97531 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/circulo-italiano-puanense-convocatoria-a-asamblea-general-ordinaria-3/" title="Circulo Italiano Puanense: Convocatoria a Asamblea General Ordinaria"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2018/11/Circulo-Italiano.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/circulo-italiano-puanense-convocatoria-a-asamblea-general-ordinaria-3/" class="post-title post-url"> Circulo Italiano Puanense: Convocatoria a Asamblea General Ordinaria </a></h2></article><article class="post-97528 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/03/operativos-de-control-vehicular-se-realizaron-infracciones-por-falta-de-documentacion-y-alcoholemia-positiva/" title="Operativos de control vehicular: Se realizaron infracciones por falta de documentación y alcoholemia positiva"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/160826467_133447035372785_1246953454653045701_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/03/operativos-de-control-vehicular-se-realizaron-infracciones-por-falta-de-documentacion-y-alcoholemia-positiva/" class="post-title post-url"> Operativos de control vehicular: Se realizaron infracciones por falta de&hellip; </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1809022606 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[97557],"category__in":[4]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f091f98"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1809022606"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1809022606" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_1870441499_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1870441499_2"> <script>var bs_deferred_loading_bsd_relatedposts_1870441499_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"715b976"}';</script> </div></div></div></div></div><section id="comments-template-97557" class="comments-template"><p class="comments-closed pings-open"> Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2021/03/registro-oficial-del-patrimonio-arqueologico-y-paleontologico/trackback/"> trackbacks </a> Y pingbacks están abiertos.</p></section></div><div class=" col-sm-4 sidebar-column"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="wp_statistics_widget-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_wp_statistics_widget"><h4 class="widget-heading"><span class="h-text">Estadísticas </span></h4><ul><li><label>Visitas los últimos 7 días: </label>40.885</li><li><label>Visitas los últimos 30 días: </label>151.775</li><li><label>Visitas los últimos 365 días: </label>1.797.519</li></ul></div><div id="text-343" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone  wp-image-97408" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/Instituto-Superior-de-Formacion-Docente-y-Tecnica-N°37-300x251.jpg" alt="" width="341" height="285" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/Instituto-Superior-de-Formacion-Docente-y-Tecnica-N°37-300x251.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/Instituto-Superior-de-Formacion-Docente-y-Tecnica-N°37-768x644.jpg 768w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/03/Instituto-Superior-de-Formacion-Docente-y-Tecnica-N°37.jpg 940w" sizes="(max-width: 341px) 100vw, 341px" /></p></div></div><div id="text-342" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-96100" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/Calle-6-1.gif" alt="" width="360" height="250" /></p></div></div><div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p>&nbsp;</p><div id="fb-root"></div><p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p><div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote></div></div></div></div><div id="text-341" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-96873" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/ensemble.gif" alt="" width="360" height="360" /></p></div></div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-95323" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/portada2020-bien.gif" alt="" width="360" height="320" /></p></div></div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://www.facebook.com/electrocentro.puan"><img loading="lazy" class="alignnone wp-image-95975 size-full" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/ELECTRO-CENTRO-1.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-340" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://carhueladistribuidora.com/"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/carhue-la-distribuidora.jpg" alt="width="300" height="300" /></a></p></div></div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p></div></div><div id="text-338" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-92696" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI.jpg" alt="" width="360" height="270" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI-86x64.jpg 86w" sizes="(max-width: 360px) 100vw, 360px" /></p></div></div><div id="text-337" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.facebook.com/El-PAMPA-Maderas-1679287748961226/"><img loading="lazy" class="alignnone size-full wp-image-92351" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p></div></div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img loading="lazy" class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p></div></div><div id="text-334" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-3Vz_dk0bJ4w/Xjhj3qesTFI/AAAAAAAAM2c/zPlucUpObmk670mHy9VzXY2W0Jx7uzFJwCLcBGAsYHQ/s1600/EGUILLOR.gif" alt="" width="360" height="255" /></p></div></div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p></div></div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img loading="lazy" class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p></div></div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif"><img loading="lazy" class="aligncenter size-full wp-image-79309" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/prunell-2019.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://cagp.com.ar/2019/"><img loading="lazy" class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p></div></div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img loading="lazy" class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel-86x64.jpg 86w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img loading="lazy" class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img loading="lazy" class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/norma-centineo-2018-1.jpg"><img loading="lazy" class="alignnone size-full wp-image-81559" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/norma-centineo-2018-1-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-97040" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/escribania-hernandez.jpg" alt="" width="360" height="360" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/escribania-hernandez.jpg 800w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/escribania-hernandez-300x300.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/escribania-hernandez-200x200.jpg 200w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/escribania-hernandez-768x768.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></p></div></div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg 310w, https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez-300x208.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></p></div></div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg 330w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA-300x182.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2021 - Todas las Voces Puan. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="http://betterstudio.com">BetterStudio</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2' id='better-advertising-js'></script> <script type='text/javascript' id='better-bam-js-extra'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2' id='better-bam-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11' id='element-query-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1' id='theme-libs-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11' id='bf-pretty-photo-js'></script> <script type='text/javascript' id='publisher-js-extra'>/* <![CDATA[ */ var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1' id='publisher-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script> <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1' id='publisher-theme-pagination-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1' id='bs-slick-script-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1615910145 -->