<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es"
xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php"/><title>Curso de Gestión de la calidad en la Industria Alimentaria &#8211; Todas las Voces Puan</title><meta property="og:lcoale" content="es_es"/><meta property="og:title" content="Curso de Gestión de la calidad en la Industria Alimentaria"/><meta itemprop="name" content="Curso de Gestión de la calidad en la Industria Alimentaria"/><meta property="twitter:title" content="Curso de Gestión de la calidad en la Industria Alimentaria"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/"/><meta property="twitter:url" content="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/"/><meta property="og:site_name" content="Todas las Voces Puan"/><meta property="twitter:card" content="summary"/><meta property="og:description" content="&lt;!-- wp:paragraph --&gt; El próximo 28, 29 y 30 de Junio de 15 a 18:30 hs se llevará a cabo el Curso &quot;Gestión de la Calidad en la Industria Alimentaria&quot; a cargo de la Lic. Yanina Ocampo, representante institucional INTI SAN JUAN. &lt;!-- /wp:paragraph --&gt; &lt;!-- wp:paragraph --&gt;El curso&lt;/!--&gt;&lt;/!--&gt;&lt;/!--&gt;&hellip;"/><meta itemprop="description" content="&lt;!-- wp:paragraph --&gt; El próximo 28, 29 y 30 de Junio de 15 a 18:30 hs se llevará a cabo el Curso &quot;Gestión de la Calidad en la Industria Alimentaria&quot; a cargo de la Lic. Yanina Ocampo, representante institucional INTI SAN JUAN. &lt;!-- /wp:paragraph --&gt; &lt;!-- wp:paragraph --&gt;El curso&lt;/!--&gt;&lt;/!--&gt;&lt;/!--&gt;&hellip;"/><meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.45.01.jpeg"/><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.45.01.jpeg"/><meta property="twitter:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.45.01.jpeg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Comentario Curso de Gestión de la calidad en la Industria Alimentaria del feed" href="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' /><link rel='stylesheet' id='better-bam-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bf-pretty-photo-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='publisher-child-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='bf-html5shiv-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='bf-respond-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.diariodepuan.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodepuan.com.ar/wp-json/wp/v2/posts/99830" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel="canonical" href="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/" /><link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=99830' /><link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2021%2F06%2Fcurso-de-gestion-de-la-calidad-en-la-industria-alimentaria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2021%2F06%2Fcurso-de-gestion-de-la-calidad-en-la-industria-alimentaria%2F&#038;format=xml" /><meta property="og:locale" content="es_LA" /><meta property="og:locale:alternate" content="es_LA" /><meta property="fb:app_id" content="497445863706857" /><meta property="og:site_name" content="Todas las Voces Puan" /><meta property="og:title" content="Curso de Gestión de la calidad en la Industria Alimentaria" /><meta property="og:url" content="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/" /><meta property="og:description" content="El próximo 28, 29 y 30 de Junio de 15 a 18:30 hs se llevará a cabo el Curso &amp;#8220;Gestión de la Calidad en la Industria Alimentaria&amp;#8221; a cargo de la Lic. Yanina Ocampo, representante institucional INTI SAN JUAN. El curso cuenta con el acompañamiento de la Universidad Provincial del Sudoeste ( UPSO) y el [&amp;hellip;]" /><meta property="og:type" content="Article" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diariodepuan.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/cropped-TODAS-LAS-VOCES-PUAN-270x270.jpg" /><style type='text/css' media='screen'>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</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-99830 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner"><div class="row"><div class="col-sm-12 section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">jueves, junio 24, 2021</span></li><li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76535"><a href="https://www.diariodepuan.com.ar/pronostico-del-tiempo/">Pronóstico del tiempo</a></li><li id="menu-item-76534" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76534"><a href="https://www.diariodepuan.com.ar/contacto/">Contacto</a></li><li id="menu-item-76536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-76536"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/">Editorial</a><ul class="sub-menu"><li id="menu-item-76537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-76537"><a href="https://www.diariodepuan.com.ar/category/sin-categoria/editorial/">Opinión</a></li></ul></li></ul></nav></div></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope"><h2 id="site-title" class="logo img-logo" itemprop="headline"> <a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/TLVP-2021-1.jpg"
alt="TODAS LAS VOCES PUAN" itemprop="logo" /> </a></h2></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-76540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li><li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
data-target="#mtab-928240137-4"
data-toggle="tab" aria-expanded="true"
class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
data-target="#mtab-928240137-61"
data-deferred-init="1629429606"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-61"> <i class="fa fa-angle-right"></i> Sociales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
data-target="#mtab-928240137-54"
data-deferred-init="1538000266"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-54"> <i class="fa fa-angle-right"></i> Empresas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/encuestas/"
data-target="#mtab-928240137-104"
data-deferred-init="2141703260"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-104"> <i class="fa fa-angle-right"></i> Encuestas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
data-target="#mtab-928240137-38"
data-deferred-init="134120139"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-38"> <i class="fa fa-angle-right"></i> Policiales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
data-target="#mtab-928240137-49"
data-deferred-init="516608290"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-49"> <i class="fa fa-angle-right"></i> Entrevistas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
data-target="#mtab-928240137-68"
data-deferred-init="479717426"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-68"> <i class="fa fa-angle-right"></i> Clasificados </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
data-target="#mtab-928240137-67"
data-deferred-init="132372068"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-67"> <i class="fa fa-angle-right"></i> Revista TLVP </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
data-target="#mtab-928240137-85"
data-deferred-init="1921355420"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-85"> <i class="fa fa-angle-right"></i> Necrológicas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
data-target="#mtab-928240137-62"
data-deferred-init="1115967369"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-62"> <i class="fa fa-angle-right"></i> Carta de lectores </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-928240137-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-99809 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/dia-de-la-bandera-realizaron-un-video-alusivo-con-la-participacion-de-vecinos-del-distrito/" title="Día de la Bandera: Realizaron un video alusivo con la participación de vecinos del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/bandera-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/dia-de-la-bandera-realizaron-un-video-alusivo-con-la-participacion-de-vecinos-del-distrito/" class="post-title post-url"> Día de la Bandera: Realizaron un video alusivo con la participación de vecinos del&hellip; </a></h2></article><article class="post-99816 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/arteterapia-una-nueva-propuesta-de-ensemble/" title="Arteterapia, una nueva propuesta de Ensemble"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/ensemble-arterapia-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/arteterapia-una-nueva-propuesta-de-ensemble/" class="post-title post-url"> Arteterapia, una nueva propuesta de Ensemble </a></h2></article><article class="post-99810 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/aprueban-la-vacunacion-itinerante-para-darregueira-y-villa-iris/" title="Aprueban la vacunación itinerante para Darregueira y Villa Iris"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/Vacunacion-El-Mercado-16-2-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/aprueban-la-vacunacion-itinerante-para-darregueira-y-villa-iris/" class="post-title post-url"> Aprueban la vacunación itinerante para Darregueira y Villa Iris </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_1634342339 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"648bed7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1634342339"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1634342339" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-928240137-61"><div class="bs-pagination-wrapper main-term-61 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1629429606"> <script>var bs_deferred_loading_bsd_1629429606 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1721cb3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-928240137-54"><div class="bs-pagination-wrapper main-term-54 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1538000266"> <script>var bs_deferred_loading_bsd_1538000266 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0da9c39"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-928240137-104"><div class="bs-pagination-wrapper main-term-104 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2141703260"> <script>var bs_deferred_loading_bsd_2141703260 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":104},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1a8292a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-928240137-38"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_134120139"> <script>var bs_deferred_loading_bsd_134120139 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"61f047e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-928240137-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_516608290"> <script>var bs_deferred_loading_bsd_516608290 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"392650b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-928240137-68"><div class="bs-pagination-wrapper main-term-68 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_479717426"> <script>var bs_deferred_loading_bsd_479717426 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6443d7d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-928240137-67"><div class="bs-pagination-wrapper main-term-67 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_132372068"> <script>var bs_deferred_loading_bsd_132372068 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"84bce92"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-928240137-85"><div class="bs-pagination-wrapper main-term-85 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1921355420"> <script>var bs_deferred_loading_bsd_1921355420 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2bcbfc2"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-928240137-62"><div class="bs-pagination-wrapper main-term-62 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1115967369"> <script>var bs_deferred_loading_bsd_1115967369 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"3ae3ba0"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-48 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-99830 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/" title="Curso de Gestión de la calidad en la Industria Alimentaria"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.45.01-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/" class="post-title post-url"> Curso de Gestión de la calidad en la Industria Alimentaria </a></h2></article><article class="post-99813 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/centro-de-vacunacion-puan-se-cancelan-turnos-de-la-segunda-dosis-de-sputnik/" title="Centro de Vacunación Puan: Se cancelan turnos de la segunda dosis de Sputnik"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/201041096_1445985755752647_2268277689988729438_n-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/centro-de-vacunacion-puan-se-cancelan-turnos-de-la-segunda-dosis-de-sputnik/" class="post-title post-url"> Centro de Vacunación Puan: Se cancelan turnos de la segunda dosis de Sputnik </a></h2></article><article class="post-99801 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/darregueira-renovaron-el-mural-del-parque-de-la-paz/" title="Darregueira: Renovaron el Mural del Parque de La Paz"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/Mural-Parque-de-La-Paz-Darregueira-2-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/darregueira-renovaron-el-mural-del-parque-de-la-paz/" class="post-title post-url"> Darregueira: Renovaron el Mural del Parque de La Paz </a></h2></article><article class="post-99805 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/capacitacion-para-personal-que-esta-en-contacto-con-personas-mayores/" title="Capacitación para personal que está en contacto con personas mayores"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/Capacitacion-Promocion-Social-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/capacitacion-para-personal-que-esta-en-contacto-con-personas-mayores/" class="post-title post-url"> Capacitación para personal que está en contacto con personas mayores </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix"> <script>var bs_ajax_paginate_1563308484 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"65e9840"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1563308484"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1563308484" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-99780 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/amigos-con-historia-homenaje-a-belgrano-y-guemes/" title="Amigos con Historia. Homenaje a Belgrano y Güemes"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/amigos-con-historia-portal-2-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/amigos-con-historia-homenaje-a-belgrano-y-guemes/" class="post-title post-url"> Amigos con Historia. Homenaje a Belgrano y Güemes </a></h2></article><article class="post-99556 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-101"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-101"><a href="https://www.diariodepuan.com.ar/category/cultura/efemerides/">Efemérides</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/tamara-rumbo-a-los-50-anos/" title="&#8220;Tamara&#8221; rumbo a los 50 años"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/1378858_672681446084469_849180304_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/tamara-rumbo-a-los-50-anos/" class="post-title post-url"> &#8220;Tamara&#8221; rumbo a los 50 años </a></h2></article><article class="post-99508 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/puan-campamento-y-campo-de-concentracion/" title="Puan, campamento y campo de concentración"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/199373140_805162113468288_8376921297841874581_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/puan-campamento-y-campo-de-concentracion/" class="post-title post-url"> Puan, campamento y campo de concentración </a></h2></article><article class="post-99469 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/a-140-anos-del-malon-que-asolo-puan/" title="A 140 años del malón que asoló Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/Malón-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/a-140-anos-del-malon-que-asolo-puan/" class="post-title post-url"> A 140 años del malón que asoló Puan </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix"> <script>var bs_ajax_paginate_337319195 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5cd3c80"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="337319195"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="337319195" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/turismo/"
data-target="#mtab-1304992991-92"
data-toggle="tab" aria-expanded="true"
class="term-92"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
data-target="#mtab-1304992991-44"
data-deferred-init="1224999117"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-44"> <i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1304992991-92"><div class="bs-pagination-wrapper main-term-92 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-99194 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/puan-en-la-ruta-del-olivo/" title="Puan en la Ruta del Olivo"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/olivares-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/puan-en-la-ruta-del-olivo/" class="post-title post-url"> Puan en la Ruta del Olivo </a></h2></article><article class="post-99098 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/familiares-de-eduardo-graham-visitaron-la-iglesia-de-lopez-lecube/" title="Familiares de Eduardo Graham visitaron la Iglesia de López Lecube"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/Familia-Graham-1-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/familiares-de-eduardo-graham-visitaron-la-iglesia-de-lopez-lecube/" class="post-title post-url"> Familiares de Eduardo Graham visitaron la Iglesia de López Lecube </a></h2></article><article class="post-98785 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/el-area-de-turismo-participara-en-la-fisa-2021/" title="El área de Turismo participará de la FISA 2021"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/Feria-FISA-2021-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/el-area-de-turismo-participara-en-la-fisa-2021/" class="post-title post-url"> El área de Turismo participará de la FISA 2021 </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix"> <script>var bs_ajax_paginate_82010619 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d467352"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="82010619"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="82010619" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1304992991-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1224999117"> <script>var bs_deferred_loading_bsd_1224999117 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"3819033"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/deportes/"
data-target="#mtab-1545855687-3"
data-toggle="tab" aria-expanded="true"
class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
data-target="#mtab-1545855687-31"
data-deferred-init="180398200"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-31"> <i class="fa fa-angle-right"></i> Golf </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
data-target="#mtab-1545855687-60"
data-deferred-init="1163478715"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-60"> <i class="fa fa-angle-right"></i> Rugby </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
data-target="#mtab-1545855687-56"
data-deferred-init="1559327848"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-56"> <i class="fa fa-angle-right"></i> Voley </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
data-target="#mtab-1545855687-65"
data-deferred-init="241571934"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-65"> <i class="fa fa-angle-right"></i> Bochas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
data-target="#mtab-1545855687-22"
data-deferred-init="1903493204"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-22"> <i class="fa fa-angle-right"></i> Hockey </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
data-target="#mtab-1545855687-55"
data-deferred-init="1103288709"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-55"> <i class="fa fa-angle-right"></i> Ajedrez </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
data-target="#mtab-1545855687-57"
data-deferred-init="693442501"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-57"> <i class="fa fa-angle-right"></i> Basquet </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
data-target="#mtab-1545855687-23"
data-deferred-init="1494583216"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-23"> <i class="fa fa-angle-right"></i> Fútbol </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
data-target="#mtab-1545855687-30"
data-deferred-init="758186003"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-30"> <i class="fa fa-angle-right"></i> Atletismo </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
data-target="#mtab-1545855687-21"
data-deferred-init="1634764495"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-21"> <i class="fa fa-angle-right"></i> Deporte motor </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1545855687-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-98833 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/">Atletismo</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/lucas-negro-mas-alla-de-las-medallas-hay-que-ser-buena-persona/" title="Lucas Negro: “Más allá de las medallas, hay que ser buena persona”"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/LUCAS-NEGRO-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/lucas-negro-mas-alla-de-las-medallas-hay-que-ser-buena-persona/" class="post-title post-url"> Lucas Negro: “Más allá de las medallas, hay que ser buena persona” </a></h2></article><article class="post-98795 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/el-futbol-en-pausa-hasta-el-21-de-mayo/" title="El Fútbol en pausa hasta el 21 de mayo"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/reunion-liga-pigue-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/el-futbol-en-pausa-hasta-el-21-de-mayo/" class="post-title post-url"> El Fútbol en pausa hasta el 21 de mayo </a></h2></article><article class="post-98771 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/">Atletismo</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/escuela-de-atletismo-abrieron-las-inscripciones/" title="Escuela de Atletismo: Abrieron las inscripciones"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/Atletismo-Puan-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/escuela-de-atletismo-abrieron-las-inscripciones/" class="post-title post-url"> Escuela de Atletismo: Abrieron las inscripciones </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_1618992687 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"846a861"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1618992687"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1618992687" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1545855687-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_180398200"> <script>var bs_deferred_loading_bsd_180398200 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80a50ce"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1545855687-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1163478715"> <script>var bs_deferred_loading_bsd_1163478715 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b82b34a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1545855687-56"><div class="bs-pagination-wrapper main-term-56 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1559327848"> <script>var bs_deferred_loading_bsd_1559327848 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2c777b7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1545855687-65"><div class="bs-pagination-wrapper main-term-65 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_241571934"> <script>var bs_deferred_loading_bsd_241571934 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5a3ec42"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1545855687-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1903493204"> <script>var bs_deferred_loading_bsd_1903493204 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c124e4f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1545855687-55"><div class="bs-pagination-wrapper main-term-55 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1103288709"> <script>var bs_deferred_loading_bsd_1103288709 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea5802c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1545855687-57"><div class="bs-pagination-wrapper main-term-57 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_693442501"> <script>var bs_deferred_loading_bsd_693442501 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"108ea61"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1545855687-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1494583216"> <script>var bs_deferred_loading_bsd_1494583216 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1add407"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1545855687-30"><div class="bs-pagination-wrapper main-term-30 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_758186003"> <script>var bs_deferred_loading_bsd_758186003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f8ff9e4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1545855687-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1634764495"> <script>var bs_deferred_loading_bsd_1634764495 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fefc110"}';</script> </div></div></div></div></div></div></li><li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-99121 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/aga-adhiere-al-cese-de-comercializacion-de-hacienda-vacuna/" title="AGA adhiere al cese de comercialización de hacienda vacuna"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/unnamed-357x210.png);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/aga-adhiere-al-cese-de-comercializacion-de-hacienda-vacuna/" class="post-title post-url"> AGA adhiere al cese de comercialización de hacienda vacuna </a></h2></article><article class="post-98984 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/el-sabor-de-las-mieles-bonaerenses/" title="El sabor de las mieles bonaerenses"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/Miel-3-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/el-sabor-de-las-mieles-bonaerenses/" class="post-title post-url"> El sabor de las mieles bonaerenses </a></h2></article><article class="post-98533 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/04/bolsa-de-cereales-reporte-agricola-quincenal-2/" title="Bolsa de Cereales: Reporte agrícola quincenal"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/Cebada-e1471959715998-758x460-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/04/bolsa-de-cereales-reporte-agricola-quincenal-2/" class="post-title post-url"> Bolsa de Cereales: Reporte agrícola quincenal </a></h2></article><article class="post-98509 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/04/https-www-diariodepuan-com-ar-wp-admin-post-phppost98509actionedit/" title="Preocupa la falta de respuesta de la Provincia ante el pedido de reapertura de residencias estudiantiles"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/36743300_2133776456667687_5488503218243633152_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/04/https-www-diariodepuan-com-ar-wp-admin-post-phppost98509actionedit/" class="post-title post-url"> Preocupa la falta de respuesta de la Provincia ante el pedido de reapertura de&hellip; </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_1657921579 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1d0268d"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1657921579"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1657921579" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/politica/"
data-target="#mtab-246314483-9"
data-toggle="tab" aria-expanded="true"
class="term-9"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
data-target="#mtab-246314483-63"
data-deferred-init="1928520577"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-63"> <i class="fa fa-angle-right"></i> Municipal </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
data-target="#mtab-246314483-18"
data-deferred-init="220907539"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-18"> <i class="fa fa-angle-right"></i> Provincia </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
data-target="#mtab-246314483-78"
data-deferred-init="1195416795"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-78"> <i class="fa fa-angle-right"></i> Elecciones </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
data-target="#mtab-246314483-71"
data-deferred-init="222337387"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-71"> <i class="fa fa-angle-right"></i> Legislativas </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-246314483-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-99785 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/gestionan-postas-de-vacunacion-en-otras-localidades-del-distrito/" title="Gestionan postas de vacunación en otras localidades del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/Llegada-de-vacunas-3-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/gestionan-postas-de-vacunacion-en-otras-localidades-del-distrito/" class="post-title post-url"> Gestionan postas de vacunación en otras localidades del Distrito </a></h2></article><article class="post-99720 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/la-inflacion-llego-al-33-en-mayo-y-acumulo-488-en-los-ultimos-doce-meses/" title="La inflación llegó al 3,3% en mayo y acumuló 48,8% en los últimos doce meses"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/490x_inflacion-carritos-istock-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/la-inflacion-llego-al-33-en-mayo-y-acumulo-488-en-los-ultimos-doce-meses/" class="post-title post-url"> La inflación llegó al 3,3% en mayo y acumuló 48,8% en los últimos doce meses </a></h2></article><article class="post-99659 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/comienza-el-retorno-gradual-a-la-presencialidad-cuidada/" title="Comienza el retorno gradual a la &#8220;presencialidad cuidada&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/10/Regreso-a-clases-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/comienza-el-retorno-gradual-a-la-presencialidad-cuidada/" class="post-title post-url"> Comienza el retorno gradual a la &#8220;presencialidad cuidada&#8221; </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_413131977 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c0413a1"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="413131977"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="413131977" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-246314483-63"><div class="bs-pagination-wrapper main-term-63 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1928520577"> <script>var bs_deferred_loading_bsd_1928520577 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"958b6cd"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-246314483-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_220907539"> <script>var bs_deferred_loading_bsd_220907539 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"808f5f0"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-246314483-78"><div class="bs-pagination-wrapper main-term-78 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1195416795"> <script>var bs_deferred_loading_bsd_1195416795 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4f2740c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-246314483-71"><div class="bs-pagination-wrapper main-term-71 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_222337387"> <script>var bs_deferred_loading_bsd_222337387 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6fc149"}';</script> </div></div></div></div></div></div></li><li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/info-general/"
data-target="#mtab-1810716082-97"
data-toggle="tab" aria-expanded="true"
class="term-97"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/info-general/salud/"
data-target="#mtab-1810716082-103"
data-deferred-init="2011596315"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-103"> <i class="fa fa-angle-right"></i> Salud </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1810716082-97"><div class="bs-pagination-wrapper main-term-97 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-99834 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/informe-diario-aclaracion-del-ente-de-salud/" title="Informe diario: Aclaración del Ente de Salud"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/coronavirus-hisopado-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/informe-diario-aclaracion-del-ente-de-salud/" class="post-title post-url"> Informe diario: Aclaración del Ente de Salud </a></h2></article><article class="post-99813 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/centro-de-vacunacion-puan-se-cancelan-turnos-de-la-segunda-dosis-de-sputnik/" title="Centro de Vacunación Puan: Se cancelan turnos de la segunda dosis de Sputnik"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/201041096_1445985755752647_2268277689988729438_n-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/centro-de-vacunacion-puan-se-cancelan-turnos-de-la-segunda-dosis-de-sputnik/" class="post-title post-url"> Centro de Vacunación Puan: Se cancelan turnos de la segunda dosis de Sputnik </a></h2></article><article class="post-99825 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/informe-diario-114-casos-y-13-nuevos-en-el-distrito/" title="Informe diario: 114 casos y 13 nuevos en el Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/INFORME-22-junio-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/informe-diario-114-casos-y-13-nuevos-en-el-distrito/" class="post-title post-url"> Informe diario: 114 casos y 13 nuevos en el Distrito </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix"> <script>var bs_ajax_paginate_1986587357 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"104d8bd"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1986587357"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1986587357" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1810716082-103"><div class="bs-pagination-wrapper main-term-103 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2011596315"> <script>var bs_deferred_loading_bsd_2011596315 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":103},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4d1bea4"}';</script> </div></div></div></div></div></div></li></ul><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></nav></div></div></div></div></header><div class="responsive-header clearfix dark deferred-block-exclude"><div class="responsive-header-container clearfix"><div class="menu-container close"> <span class="menu-handler"> <span class="lines"></span> </span><div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76540"><a href="https://www.diariodepuan.com.ar/"><i class="bf-icon  fa fa-home"></i>HOY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/"
data-target="#mtab-611826369-4"
data-toggle="tab" aria-expanded="true"
class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/"
data-target="#mtab-611826369-61"
data-deferred-init="537567648"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-61"> <i class="fa fa-angle-right"></i> Sociales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/"
data-target="#mtab-611826369-54"
data-deferred-init="552829700"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-54"> <i class="fa fa-angle-right"></i> Empresas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/encuestas/"
data-target="#mtab-611826369-104"
data-deferred-init="1077240386"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-104"> <i class="fa fa-angle-right"></i> Encuestas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/"
data-target="#mtab-611826369-38"
data-deferred-init="868179476"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-38"> <i class="fa fa-angle-right"></i> Policiales </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/"
data-target="#mtab-611826369-49"
data-deferred-init="55312640"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-49"> <i class="fa fa-angle-right"></i> Entrevistas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/"
data-target="#mtab-611826369-68"
data-deferred-init="1975066860"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-68"> <i class="fa fa-angle-right"></i> Clasificados </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/"
data-target="#mtab-611826369-67"
data-deferred-init="762961209"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-67"> <i class="fa fa-angle-right"></i> Revista TLVP </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/"
data-target="#mtab-611826369-85"
data-deferred-init="1777840072"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-85"> <i class="fa fa-angle-right"></i> Necrológicas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/"
data-target="#mtab-611826369-62"
data-deferred-init="72842132"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-62"> <i class="fa fa-angle-right"></i> Carta de lectores </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-611826369-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-99809 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/dia-de-la-bandera-realizaron-un-video-alusivo-con-la-participacion-de-vecinos-del-distrito/" title="Día de la Bandera: Realizaron un video alusivo con la participación de vecinos del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/bandera-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/dia-de-la-bandera-realizaron-un-video-alusivo-con-la-participacion-de-vecinos-del-distrito/" class="post-title post-url"> Día de la Bandera: Realizaron un video alusivo con la participación de vecinos del&hellip; </a></h2></article><article class="post-99816 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/arteterapia-una-nueva-propuesta-de-ensemble/" title="Arteterapia, una nueva propuesta de Ensemble"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/ensemble-arterapia-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/arteterapia-una-nueva-propuesta-de-ensemble/" class="post-title post-url"> Arteterapia, una nueva propuesta de Ensemble </a></h2></article><article class="post-99810 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/aprueban-la-vacunacion-itinerante-para-darregueira-y-villa-iris/" title="Aprueban la vacunación itinerante para Darregueira y Villa Iris"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/Vacunacion-El-Mercado-16-2-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/aprueban-la-vacunacion-itinerante-para-darregueira-y-villa-iris/" class="post-title post-url"> Aprueban la vacunación itinerante para Darregueira y Villa Iris </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_2060325743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"648bed7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2060325743"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2060325743" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-611826369-61"><div class="bs-pagination-wrapper main-term-61 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_537567648"> <script>var bs_deferred_loading_bsd_537567648 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":61},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1721cb3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-611826369-54"><div class="bs-pagination-wrapper main-term-54 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_552829700"> <script>var bs_deferred_loading_bsd_552829700 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":54},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0da9c39"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-611826369-104"><div class="bs-pagination-wrapper main-term-104 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1077240386"> <script>var bs_deferred_loading_bsd_1077240386 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":104},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1a8292a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-611826369-38"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_868179476"> <script>var bs_deferred_loading_bsd_868179476 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"61f047e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-611826369-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_55312640"> <script>var bs_deferred_loading_bsd_55312640 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"392650b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-611826369-68"><div class="bs-pagination-wrapper main-term-68 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1975066860"> <script>var bs_deferred_loading_bsd_1975066860 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":68},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6443d7d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-611826369-67"><div class="bs-pagination-wrapper main-term-67 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_762961209"> <script>var bs_deferred_loading_bsd_762961209 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"84bce92"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-611826369-85"><div class="bs-pagination-wrapper main-term-85 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1777840072"> <script>var bs_deferred_loading_bsd_1777840072 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":85},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2bcbfc2"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-611826369-62"><div class="bs-pagination-wrapper main-term-62 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_72842132"> <script>var bs_deferred_loading_bsd_72842132 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":62},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"3ae3ba0"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27031"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-48 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-99830 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/" title="Curso de Gestión de la calidad en la Industria Alimentaria"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.45.01-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/" class="post-title post-url"> Curso de Gestión de la calidad en la Industria Alimentaria </a></h2></article><article class="post-99813 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/centro-de-vacunacion-puan-se-cancelan-turnos-de-la-segunda-dosis-de-sputnik/" title="Centro de Vacunación Puan: Se cancelan turnos de la segunda dosis de Sputnik"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/201041096_1445985755752647_2268277689988729438_n-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/centro-de-vacunacion-puan-se-cancelan-turnos-de-la-segunda-dosis-de-sputnik/" class="post-title post-url"> Centro de Vacunación Puan: Se cancelan turnos de la segunda dosis de Sputnik </a></h2></article><article class="post-99801 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/darregueira-renovaron-el-mural-del-parque-de-la-paz/" title="Darregueira: Renovaron el Mural del Parque de La Paz"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/Mural-Parque-de-La-Paz-Darregueira-2-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/darregueira-renovaron-el-mural-del-parque-de-la-paz/" class="post-title post-url"> Darregueira: Renovaron el Mural del Parque de La Paz </a></h2></article><article class="post-99805 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/capacitacion-para-personal-que-esta-en-contacto-con-personas-mayores/" title="Capacitación para personal que está en contacto con personas mayores"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/Capacitacion-Promocion-Social-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/capacitacion-para-personal-que-esta-en-contacto-con-personas-mayores/" class="post-title post-url"> Capacitación para personal que está en contacto con personas mayores </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix"> <script>var bs_ajax_paginate_606843769 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"65e9840"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="606843769"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="606843769" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27029"><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-99780 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/amigos-con-historia-homenaje-a-belgrano-y-guemes/" title="Amigos con Historia. Homenaje a Belgrano y Güemes"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/amigos-con-historia-portal-2-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/amigos-con-historia-homenaje-a-belgrano-y-guemes/" class="post-title post-url"> Amigos con Historia. Homenaje a Belgrano y Güemes </a></h2></article><article class="post-99556 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-101"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-101"><a href="https://www.diariodepuan.com.ar/category/cultura/efemerides/">Efemérides</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/tamara-rumbo-a-los-50-anos/" title="&#8220;Tamara&#8221; rumbo a los 50 años"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/1378858_672681446084469_849180304_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/tamara-rumbo-a-los-50-anos/" class="post-title post-url"> &#8220;Tamara&#8221; rumbo a los 50 años </a></h2></article><article class="post-99508 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/puan-campamento-y-campo-de-concentracion/" title="Puan, campamento y campo de concentración"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/199373140_805162113468288_8376921297841874581_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/puan-campamento-y-campo-de-concentracion/" class="post-title post-url"> Puan, campamento y campo de concentración </a></h2></article><article class="post-99469 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.diariodepuan.com.ar/category/cultura/">Cultura</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/a-140-anos-del-malon-que-asolo-puan/" title="A 140 años del malón que asoló Puan"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/07/Malón-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/a-140-anos-del-malon-que-asolo-puan/" class="post-title post-url"> A 140 años del malón que asoló Puan </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10 clearfix"> <script>var bs_ajax_paginate_493715056 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"10"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5cd3c80"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="493715056"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="493715056" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72474"><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/turismo/"
data-target="#mtab-1975369289-92"
data-toggle="tab" aria-expanded="true"
class="term-92"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/"
data-target="#mtab-1975369289-44"
data-deferred-init="532391956"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-44"> <i class="fa fa-angle-right"></i> Fiesta Nacional Cebada Cervecera </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1975369289-92"><div class="bs-pagination-wrapper main-term-92 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-99194 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/puan-en-la-ruta-del-olivo/" title="Puan en la Ruta del Olivo"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/olivares-puan-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/puan-en-la-ruta-del-olivo/" class="post-title post-url"> Puan en la Ruta del Olivo </a></h2></article><article class="post-99098 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/familiares-de-eduardo-graham-visitaron-la-iglesia-de-lopez-lecube/" title="Familiares de Eduardo Graham visitaron la Iglesia de López Lecube"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/Familia-Graham-1-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/familiares-de-eduardo-graham-visitaron-la-iglesia-de-lopez-lecube/" class="post-title post-url"> Familiares de Eduardo Graham visitaron la Iglesia de López Lecube </a></h2></article><article class="post-98785 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/el-area-de-turismo-participara-en-la-fisa-2021/" title="El área de Turismo participará de la FISA 2021"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/Feria-FISA-2021-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/el-area-de-turismo-participara-en-la-fisa-2021/" class="post-title post-url"> El área de Turismo participará de la FISA 2021 </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-92 clearfix"> <script>var bs_ajax_paginate_533350726 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"92"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d467352"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="533350726"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="533350726" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1975369289-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_532391956"> <script>var bs_deferred_loading_bsd_532391956 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"3819033"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/deportes/"
data-target="#mtab-143516081-3"
data-toggle="tab" aria-expanded="true"
class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/golf/"
data-target="#mtab-143516081-31"
data-deferred-init="333963606"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-31"> <i class="fa fa-angle-right"></i> Golf </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/rugby/"
data-target="#mtab-143516081-60"
data-deferred-init="1135160364"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-60"> <i class="fa fa-angle-right"></i> Rugby </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/voley/"
data-target="#mtab-143516081-56"
data-deferred-init="679522816"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-56"> <i class="fa fa-angle-right"></i> Voley </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/bochas/"
data-target="#mtab-143516081-65"
data-deferred-init="377943821"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-65"> <i class="fa fa-angle-right"></i> Bochas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/hockey/"
data-target="#mtab-143516081-22"
data-deferred-init="1802228207"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-22"> <i class="fa fa-angle-right"></i> Hockey </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/"
data-target="#mtab-143516081-55"
data-deferred-init="93904228"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-55"> <i class="fa fa-angle-right"></i> Ajedrez </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/basquet/"
data-target="#mtab-143516081-57"
data-deferred-init="1735523911"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-57"> <i class="fa fa-angle-right"></i> Basquet </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/futbol/"
data-target="#mtab-143516081-23"
data-deferred-init="2107514772"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-23"> <i class="fa fa-angle-right"></i> Fútbol </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/"
data-target="#mtab-143516081-30"
data-deferred-init="6266346"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-30"> <i class="fa fa-angle-right"></i> Atletismo </a></li><li> <a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/"
data-target="#mtab-143516081-21"
data-deferred-init="1053304386"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-21"> <i class="fa fa-angle-right"></i> Deporte motor </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-143516081-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-98833 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/">Atletismo</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/lucas-negro-mas-alla-de-las-medallas-hay-que-ser-buena-persona/" title="Lucas Negro: “Más allá de las medallas, hay que ser buena persona”"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/LUCAS-NEGRO-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/lucas-negro-mas-alla-de-las-medallas-hay-que-ser-buena-persona/" class="post-title post-url"> Lucas Negro: “Más allá de las medallas, hay que ser buena persona” </a></h2></article><article class="post-98795 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/el-futbol-en-pausa-hasta-el-21-de-mayo/" title="El Fútbol en pausa hasta el 21 de mayo"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/reunion-liga-pigue-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/el-futbol-en-pausa-hasta-el-21-de-mayo/" class="post-title post-url"> El Fútbol en pausa hasta el 21 de mayo </a></h2></article><article class="post-98771 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/">Atletismo</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/escuela-de-atletismo-abrieron-las-inscripciones/" title="Escuela de Atletismo: Abrieron las inscripciones"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/Atletismo-Puan-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/escuela-de-atletismo-abrieron-las-inscripciones/" class="post-title post-url"> Escuela de Atletismo: Abrieron las inscripciones </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_1474692196 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"846a861"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1474692196"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1474692196" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-143516081-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_333963606"> <script>var bs_deferred_loading_bsd_333963606 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"80a50ce"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-143516081-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1135160364"> <script>var bs_deferred_loading_bsd_1135160364 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b82b34a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-143516081-56"><div class="bs-pagination-wrapper main-term-56 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_679522816"> <script>var bs_deferred_loading_bsd_679522816 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":56},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2c777b7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-143516081-65"><div class="bs-pagination-wrapper main-term-65 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_377943821"> <script>var bs_deferred_loading_bsd_377943821 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5a3ec42"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-143516081-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1802228207"> <script>var bs_deferred_loading_bsd_1802228207 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c124e4f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-143516081-55"><div class="bs-pagination-wrapper main-term-55 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_93904228"> <script>var bs_deferred_loading_bsd_93904228 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":55},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea5802c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-143516081-57"><div class="bs-pagination-wrapper main-term-57 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1735523911"> <script>var bs_deferred_loading_bsd_1735523911 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"108ea61"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-143516081-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2107514772"> <script>var bs_deferred_loading_bsd_2107514772 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1add407"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-143516081-30"><div class="bs-pagination-wrapper main-term-30 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_6266346"> <script>var bs_deferred_loading_bsd_6266346 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":30},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f8ff9e4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-143516081-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1053304386"> <script>var bs_deferred_loading_bsd_1053304386 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fefc110"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-27027"><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-99121 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/aga-adhiere-al-cese-de-comercializacion-de-hacienda-vacuna/" title="AGA adhiere al cese de comercialización de hacienda vacuna"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/unnamed-357x210.png);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/aga-adhiere-al-cese-de-comercializacion-de-hacienda-vacuna/" class="post-title post-url"> AGA adhiere al cese de comercialización de hacienda vacuna </a></h2></article><article class="post-98984 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-11"><a href="https://www.diariodepuan.com.ar/category/rural/">Rural</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/05/el-sabor-de-las-mieles-bonaerenses/" title="El sabor de las mieles bonaerenses"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/Miel-3-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/05/el-sabor-de-las-mieles-bonaerenses/" class="post-title post-url"> El sabor de las mieles bonaerenses </a></h2></article><article class="post-98533 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/04/bolsa-de-cereales-reporte-agricola-quincenal-2/" title="Bolsa de Cereales: Reporte agrícola quincenal"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/Cebada-e1471959715998-758x460-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/04/bolsa-de-cereales-reporte-agricola-quincenal-2/" class="post-title post-url"> Bolsa de Cereales: Reporte agrícola quincenal </a></h2></article><article class="post-98509 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/04/https-www-diariodepuan-com-ar-wp-admin-post-phppost98509actionedit/" title="Preocupa la falta de respuesta de la Provincia ante el pedido de reapertura de residencias estudiantiles"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/36743300_2133776456667687_5488503218243633152_n-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/04/https-www-diariodepuan-com-ar-wp-admin-post-phppost98509actionedit/" class="post-title post-url"> Preocupa la falta de respuesta de la Provincia ante el pedido de reapertura de&hellip; </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix"> <script>var bs_ajax_paginate_2006699969 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1d0268d"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2006699969"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2006699969" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-9 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/politica/"
data-target="#mtab-6458859-9"
data-toggle="tab" aria-expanded="true"
class="term-9"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/municipal/"
data-target="#mtab-6458859-63"
data-deferred-init="1940135314"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-63"> <i class="fa fa-angle-right"></i> Municipal </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/provincia/"
data-target="#mtab-6458859-18"
data-deferred-init="393201489"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-18"> <i class="fa fa-angle-right"></i> Provincia </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/elecciones/"
data-target="#mtab-6458859-78"
data-deferred-init="305777237"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-78"> <i class="fa fa-angle-right"></i> Elecciones </a></li><li> <a href="https://www.diariodepuan.com.ar/category/politica/legislativas/"
data-target="#mtab-6458859-71"
data-deferred-init="251790538"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-71"> <i class="fa fa-angle-right"></i> Legislativas </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-6458859-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-99785 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-71"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-71"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">Legislativas</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/gestionan-postas-de-vacunacion-en-otras-localidades-del-distrito/" title="Gestionan postas de vacunación en otras localidades del Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/Llegada-de-vacunas-3-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/gestionan-postas-de-vacunacion-en-otras-localidades-del-distrito/" class="post-title post-url"> Gestionan postas de vacunación en otras localidades del Distrito </a></h2></article><article class="post-99720 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/la-inflacion-llego-al-33-en-mayo-y-acumulo-488-en-los-ultimos-doce-meses/" title="La inflación llegó al 3,3% en mayo y acumuló 48,8% en los últimos doce meses"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/490x_inflacion-carritos-istock-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/la-inflacion-llego-al-33-en-mayo-y-acumulo-488-en-los-ultimos-doce-meses/" class="post-title post-url"> La inflación llegó al 3,3% en mayo y acumuló 48,8% en los últimos doce meses </a></h2></article><article class="post-99659 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.diariodepuan.com.ar/category/politica/">Política</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/comienza-el-retorno-gradual-a-la-presencialidad-cuidada/" title="Comienza el retorno gradual a la &#8220;presencialidad cuidada&#8221;"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2020/10/Regreso-a-clases-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/comienza-el-retorno-gradual-a-la-presencialidad-cuidada/" class="post-title post-url"> Comienza el retorno gradual a la &#8220;presencialidad cuidada&#8221; </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-9 clearfix"> <script>var bs_ajax_paginate_525144033 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"9"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c0413a1"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="525144033"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="525144033" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-6458859-63"><div class="bs-pagination-wrapper main-term-63 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1940135314"> <script>var bs_deferred_loading_bsd_1940135314 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":63},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"958b6cd"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-6458859-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_393201489"> <script>var bs_deferred_loading_bsd_393201489 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"808f5f0"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-6458859-78"><div class="bs-pagination-wrapper main-term-78 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_305777237"> <script>var bs_deferred_loading_bsd_305777237 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":78},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4f2740c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-6458859-71"><div class="bs-pagination-wrapper main-term-71 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_251790538"> <script>var bs_deferred_loading_bsd_251790538 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":71},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a6fc149"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-none menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-87649"><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="https://www.diariodepuan.com.ar/category/info-general/"
data-target="#mtab-1805372188-97"
data-toggle="tab" aria-expanded="true"
class="term-97"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="https://www.diariodepuan.com.ar/category/info-general/salud/"
data-target="#mtab-1805372188-103"
data-deferred-init="1422783082"
data-toggle="tab" data-deferred-event="mouseenter"
class="term-103"> <i class="fa fa-angle-right"></i> Salud </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="mtab-1805372188-97"><div class="bs-pagination-wrapper main-term-97 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-99834 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/informe-diario-aclaracion-del-ente-de-salud/" title="Informe diario: Aclaración del Ente de Salud"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/coronavirus-hisopado-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/informe-diario-aclaracion-del-ente-de-salud/" class="post-title post-url"> Informe diario: Aclaración del Ente de Salud </a></h2></article><article class="post-99813 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/centro-de-vacunacion-puan-se-cancelan-turnos-de-la-segunda-dosis-de-sputnik/" title="Centro de Vacunación Puan: Se cancelan turnos de la segunda dosis de Sputnik"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/201041096_1445985755752647_2268277689988729438_n-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/centro-de-vacunacion-puan-se-cancelan-turnos-de-la-segunda-dosis-de-sputnik/" class="post-title post-url"> Centro de Vacunación Puan: Se cancelan turnos de la segunda dosis de Sputnik </a></h2></article><article class="post-99825 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-103"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-103"><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/informe-diario-114-casos-y-13-nuevos-en-el-distrito/" title="Informe diario: 114 casos y 13 nuevos en el Distrito"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/INFORME-22-junio-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/informe-diario-114-casos-y-13-nuevos-en-el-distrito/" class="post-title post-url"> Informe diario: 114 casos y 13 nuevos en el Distrito </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-97 clearfix"> <script>var bs_ajax_paginate_1545868272 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"97"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"104d8bd"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1545868272"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1545868272" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container"
id="mtab-1805372188-103"><div class="bs-pagination-wrapper main-term-103 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1422783082"> <script>var bs_deferred_loading_bsd_1422783082 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":103},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4d1bea4"}';</script> </div></div></div></div></div></div></li></ul></div></div><div class="logo-container"> <a href="https://www.diariodepuan.com.ar/" itemprop="url" rel="home"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/TLVP-2021-1.jpg"
alt="Todas las Voces Puan"  /> </a></div><div class="search-container close"> <span class="search-handler"> <i class="fa fa-search"></i> </span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.diariodepuan.com.ar"> <input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></div><div class="content-wrap"><main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement"><div class="container layout-2-col layout-right-sidebar post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-99830" class="post-99830 post type-post status-publish format-standard has-post-thumbnail  category-noticias-regionales single-post-content" itemscope="itemscope" itemtype="https://schema.org/Article"><div class="single-featured"> <a class="post-thumbnail" itemprop="thumbnailUrl" href="https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.45.01.jpeg"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.45.01-750x430.jpeg" alt="Curso de Gestión de la calidad en la Industria Alimentaria"> </a></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Curso de Gestión de la calidad en la Industria Alimentaria</span></h1><div class="post-meta single-post-meta"> <a href="https://www.diariodepuan.com.ar/author/lorena/"
title="Artículos de autor"
class="post-author-a"> <i class="post-author author"> diario de puan </i> </a> <span class="time"><time class="post-published updated" datetime="2021-06-23T18:31:11-03:00" title="miércoles, junio 23, 2021, 6:31 pm">Jun 23, 2021</time></span></div></div></div><div class="post-share single-post-share top-share"><span class="share-handler"></span><ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/?p=99830','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Curso de Gestión de la calidad en la Industria Alimentaria&url=https://www.diariodepuan.com.ar/?p=99830','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Curso de Gestión de la calidad en la Industria Alimentariahttps://www.diariodepuan.com.ar/?p=99830" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li><li class="social-item telegram"><a href="javascript: window.open('https://telegram.me/share/url?url=https://www.diariodepuan.com.ar/?p=99830&text=Curso de Gestión de la calidad en la Industria Alimentaria','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-send"></i><span class="item-title">Telegram</span></a></li></ul></div><div class="entry-content clearfix single-post-content" itemprop="articleBody"><div class="fb-like" data-href="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/" data-layout="button_count" data-action="like" data-show-faces="false" data-size="large" data-width="450" data-share="" ></div><p>El próximo 28, 29 y 30 de Junio de 15 a 18:30 hs se llevará a cabo el Curso &#8220;Gestión de la Calidad en la Industria Alimentaria&#8221; a cargo de la Lic. Yanina Ocampo, representante institucional INTI SAN JUAN.</p><p>El curso cuenta con el acompañamiento de la Universidad Provincial del Sudoeste ( UPSO) y el Instituto Nacional de Tecnología Industrial&nbsp;&nbsp;(INTI) y está destinado a micro, pequeños y medianos emprendimientos alimentarios.&nbsp;&nbsp;</p><p>Los objetivos del mismo son&nbsp; aplicar las herramientas para la implementación de un sistema HACCP en la&nbsp; organización.&nbsp;Identificar los peligros relacionados con la seguridad del consumidor que puedan ocurrir en la cadena alimentaria, estableciendo los procesos de control para garantizar la inocuidad del producto.</p><p>La modalidad del dictado será virtual y presencial con protocolo. La asistencia presencial está sujeta a cupo limitado y se realizará con protocolo en la Delegación Administrativa de la UPSO en Bahía Blanca, el resto de los asistentes virtuales inscriptos, se les enviará el link de acceso a la plataforma ZOOM por mail.&nbsp;<br><strong>INSCRIPCIONES:&nbsp;</strong><a rel="noreferrer noopener" href="https://www.upso.edu.ar/calidadadalimentaria/" target="_blank">https://www.upso.edu.ar/calidadadalimentaria/</a>C<strong>ONTACTO DE PRENSA:</strong>&nbsp;CLAUDIO TESAN&nbsp;&nbsp;+54 9 2915 22-3343Secretario General de Relaciones Institucionales y Comunicación.&nbsp;</p></div><meta itemprop="headline" content="Curso de Gestión de la calidad en la Industria Alimentaria" /><meta itemprop="url" content="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/" /><meta itemprop="datePublished" content="2021-06-23T18:31:11-03:00" /><meta itemprop="image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.45.01.jpeg" /><meta itemprop="author" content="diario de puan" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'><div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'> <img src='https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/TLVP-2021-1.jpg'/><meta content='https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/TLVP-2021-1.jpg' itemprop='url'/></div><meta content='Todas las Voces Puan' itemprop='name'/></div></article><section class="post-author clearfix"><h4 class="section-heading multi-tab"><p class="main-link active"><span class="h-text">Autor</span></p> <a href="https://www.diariodepuan.com.ar/author/lorena/" class="other-link"
title="Artículos de autor"> <span class="h-text">Todos los mensajes</span> </a></h4> <a href="https://www.diariodepuan.com.ar/author/lorena/"
title="Artículos de autor"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/1901778_721546267963481_3286828137600947952_n.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-links"><ul class="author-social-icons"></ul></div><h5 class="author-title"> <a class="post-author-url" itemprop="url" href="https://www.diariodepuan.com.ar/author/lorena/"><span class="post-author-name">diario de puan</span></a></h5><div class="post-author-bio" itemprop="description"><p>Periodista</p></div></section></div><div class="post-related"><h4 class="section-heading multi-tab"> <a href="#relatedposts_1599593506_1" class="main-link active" data-toggle="tab"> <span
class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_1599593506_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_1599593506_2"> <span
class="h-text related-posts-heading">Más del autor</span> </a></h4><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_1599593506_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-99813 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/centro-de-vacunacion-puan-se-cancelan-turnos-de-la-segunda-dosis-de-sputnik/" title="Centro de Vacunación Puan: Se cancelan turnos de la segunda dosis de Sputnik"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/201041096_1445985755752647_2268277689988729438_n-1-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/centro-de-vacunacion-puan-se-cancelan-turnos-de-la-segunda-dosis-de-sputnik/" class="post-title post-url"> Centro de Vacunación Puan: Se cancelan turnos de la segunda dosis de Sputnik </a></h2></article><article class="post-99801 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/darregueira-renovaron-el-mural-del-parque-de-la-paz/" title="Darregueira: Renovaron el Mural del Parque de La Paz"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/Mural-Parque-de-La-Paz-Darregueira-2-357x210.jpeg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/darregueira-renovaron-el-mural-del-parque-de-la-paz/" class="post-title post-url"> Darregueira: Renovaron el Mural del Parque de La Paz </a></h2></article><article class="post-99805 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-48"><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">Distrito</a></span></div> <a class="img-holder" href="https://www.diariodepuan.com.ar/2021/06/capacitacion-para-personal-que-esta-en-contacto-con-personas-mayores/" title="Capacitación para personal que está en contacto con personas mayores"
style="background-image: url(https://www.diariodepuan.com.ar/wp-content/uploads/2021/06/Capacitacion-Promocion-Social-357x210.jpg);"></a></div><h2 class="title"> <a href="https://www.diariodepuan.com.ar/2021/06/capacitacion-para-personal-que-esta-en-contacto-con-personas-mayores/" class="post-title post-url"> Capacitación para personal que está en contacto con personas mayores </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_524756806 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[99830],"category__in":[48]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"401347d"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="524756806"
title="Anterior"> <i class="fa fa-caret-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="524756806" title="Siguiente"> Next <i
class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_1599593506_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1599593506_2"> <script>var bs_deferred_loading_bsd_relatedposts_1599593506_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a53814a"}';</script> </div></div></div></div></div><section id="comments-template-99830" class="comments-template"><p class="comments-closed pings-open"> Los comentarios están cerrados, pero <a href="https://www.diariodepuan.com.ar/2021/06/curso-de-gestion-de-la-calidad-en-la-industria-alimentaria/trackback/"> trackbacks </a> Y pingbacks están abiertos.</p></section></div><div class=" col-sm-4 sidebar-column"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-342" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-96100" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/Calle-6-1.gif" alt="" width="360" height="250" /></p></div></div><div id="text-313" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class=" wp-image-98803 aligncenter" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/publicidad-centineo-300x208.png" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/publicidad-centineo-300x208.png 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/publicidad-centineo.png 360w" sizes="(max-width: 360px) 100vw, 360px" /></p></div></div><div id="text-329" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.facebook.com/PRUNELLINMOBILIARIA1310"><img loading="lazy" class="wp-image-98910 aligncenter" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/LOTEOS-TASACIONES-CAMPOS-SERVICIOS-URBANOS-ADMINISTRACION-DE-PROPIEDADES-300x300.jpg" alt="" width="356" height="356" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/LOTEOS-TASACIONES-CAMPOS-SERVICIOS-URBANOS-ADMINISTRACION-DE-PROPIEDADES-300x300.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/LOTEOS-TASACIONES-CAMPOS-SERVICIOS-URBANOS-ADMINISTRACION-DE-PROPIEDADES-200x200.jpg 200w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/LOTEOS-TASACIONES-CAMPOS-SERVICIOS-URBANOS-ADMINISTRACION-DE-PROPIEDADES-768x768.jpg 768w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/LOTEOS-TASACIONES-CAMPOS-SERVICIOS-URBANOS-ADMINISTRACION-DE-PROPIEDADES.jpg 800w" sizes="(max-width: 356px) 100vw, 356px" /></a></p></div></div><div id="text-332" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p>&nbsp;</p><div id="fb-root"></div><p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p><div class="fb-page" data-href="https://www.facebook.com/todaslasvoces.puan/" data-width="300" data-height="110" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/todaslasvoces.puan/"><p><a href="https://www.facebook.com/todaslasvoces.puan/">Todas Las Voces Puan</a></p></blockquote></div></div></div></div><div id="text-343" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-98293" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/174784084_934122397384987_3324357046034252844_n-300x296.jpg" alt="" width="300" height="296" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/174784084_934122397384987_3324357046034252844_n-300x296.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/174784084_934122397384987_3324357046034252844_n-1024x1009.jpg 1024w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/174784084_934122397384987_3324357046034252844_n-768x757.jpg 768w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/04/174784084_934122397384987_3324357046034252844_n.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p></div></div><div id="text-341" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-96873" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/ensemble.gif" alt="" width="360" height="360" /></p></div></div><div id="text-296" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-95323" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/portada2020-bien.gif" alt="" width="360" height="320" /></p></div></div><div id="text-298" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://www.facebook.com/electrocentro.puan"><img loading="lazy" class="alignnone wp-image-95975 size-full" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/01/ELECTRO-CENTRO-1.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-340" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://carhueladistribuidora.com/"><img class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/12/carhue-la-distribuidora.jpg" alt="width="300" height="300" /></a></p></div></div><div id="text-295" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-TMHPL-V0r9E/XdrlkUI53bI/AAAAAAAAM1M/A-aIWJWIzqUplyi4BL-xuDt8VbQ_RdYgwCEwYBhgL/s320/Don-Carlos-2019.gi" alt="" width="360" height="250"/></p></div></div><div id="text-338" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-92696" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI.jpg" alt="" width="360" height="270" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/BAGLIONI-86x64.jpg 86w" sizes="(max-width: 360px) 100vw, 360px" /></p></div></div><div id="text-337" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.facebook.com/El-PAMPA-Maderas-1679287748961226/"><img loading="lazy" class="alignnone size-full wp-image-92351" src="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2020/08/EL-PAMPA-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-312" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://1.bp.blogspot.com/-Ka9KC4FI-uI/XdrjR0IDI9I/AAAAAAAAM04/L2731-uwhZssStLNNUe4mzqBMqvJsuIgwCLcBGAsYHQ/s320/municipalidad-de-puan.gif" alt="" width="360" height="200"/></p></div></div><div id="text-294" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img loading="lazy" class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p></div></div><div id="text-320" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-86073" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/11/peluqueria-marie-helen.gif" alt="" width="360" height="200" /></p></div></div><div id="text-328" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif"><img loading="lazy" class="aligncenter size-full wp-image-81242" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/06/givone-1.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-325" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82599" src="https://4.bp.blogspot.com/--NXYHKSUl4c/Xdhs7mR9-RI/AAAAAAAAM0Q/kEpnaOkKULwAiJMIO889orue01jSgQ86wCLcBGAsYHQ/s1600/sindicato%2Bpuan.gif" alt="" width="360" height="222"/></p></div></div><div id="text-316" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="http://cagp.com.ar/2019/"><img loading="lazy" class="aligncenter wp-image-75375" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/02/Institucional-para-Publicidad.jpg" alt="" width="345" height="265" /></a></p></div></div><div id="text-317" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg"><img loading="lazy" class="aligncenter size-full wp-image-79345" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg" alt="" width="360" height="270" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel-300x225.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/lihuel-86x64.jpg 86w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-331" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif"><img loading="lazy" class="aligncenter size-full wp-image-79478" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/portada.gif" alt="" width="360" height="250" /></a></p></div></div><div id="text-321" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><a href="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg"><img loading="lazy" class="aligncenter size-full wp-image-79484" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg" alt="" width="360" height="250" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio.jpg 360w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/04/empleados-comercio-300x208.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></p></div></div><div id="text-319" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-97040" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/escribania-hernandez.jpg" alt="" width="360" height="360" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/escribania-hernandez.jpg 800w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/escribania-hernandez-300x300.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/escribania-hernandez-200x200.jpg 200w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/02/escribania-hernandez-768x768.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></p></div></div><div id="text-305" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg 310w, https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez-300x208.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></p></div></div><div id="text-323" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-82629" src="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg" alt="" width="330" height="200" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA.jpg 330w, https://www.diariodepuan.com.ar/wp-content/uploads/2019/07/FARMACIA-300x182.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2021 - Todas las Voces Puan. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="http://betterstudio.com">BetterStudio</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=497445863706857";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='bs-slick-style-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2' id='better-advertising-js'></script> <script type='text/javascript' id='better-bam-js-extra'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2' id='better-bam-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11' id='element-query-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1' id='theme-libs-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11' id='bf-pretty-photo-js'></script> <script type='text/javascript' id='publisher-js-extra'>/* <![CDATA[ */ var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1' id='publisher-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script> <script type='text/javascript' id='publisher-theme-pagination-js-extra'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1' id='publisher-theme-pagination-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1' id='bs-slick-script-js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624511713 -->