<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php" /><title>Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados &#8211; Todas las Voces Puan</title><meta name='robots' content='max-image-preview:large' /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Comentario Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados del feed" href="https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/feed/" /><meta property="og:title" content="Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados - Todas las Voces Puan" /><meta property="og:type" content="article" /><meta property="og:description" content="El Ente Descentralizado de Salud brinda información actualizada al día de la fecha en relación a COV" /><meta property="og:url" content="https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/" /><meta property="og:site_name" content="Todas las Voces Puan" /><meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/covid-24-julio-586x470.jpg" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='wp-block-library-theme-inline-css' type='text/css'>#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}</style><link rel='stylesheet' id='mediaelement-css'  href='https://www.diariodepuan.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.diariodepuan.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-base-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/base.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-styles-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/style.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/print.css?ver=4.0.4' type='text/css' media='print' /><link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-single-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/single.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah-child440/style.css?ver=5.8' type='text/css' media='all' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><link rel='stylesheet' id='jetpack_css-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.diariodepuan.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodepuan.com.ar/wp-json/wp/v2/posts/100521" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel="canonical" href="https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/" /><link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=100521' /><link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2021%2F07%2Finforme-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2021%2F07%2Finforme-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="El Ente Descentralizado de Salud brinda información actualizada al día de la fecha en relación a COVID-19. SÁBADO 24 DE JULIO DE 2021&nbsp; CASOS ACTI" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ffffff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/1901778_721546267963481_3286828137600947952_n1.jpg" sizes="32x32" /><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/1901778_721546267963481_3286828137600947952_n1.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/1901778_721546267963481_3286828137600947952_n1.jpg" /><meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/1901778_721546267963481_3286828137600947952_n1.jpg" /></head><body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-100521 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"><nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before"> sábado, julio 24 2021</div><div class="tie-alignleft"><div class="breaking controls-is-active"><span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Tendencia</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/">Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2021/07/quinto-free-tour-invitan-a-recorrer-la-finca-de-olivares-y-lavandas-del-campo/">Quinto Free Tour:  Invitan a recorrer la Finca de Olivares y Lavandas del campo</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2021/07/finaliza-la-siembra-de-cereales-con-un-leve-incremento-en-la-superficie-cultivada/">Finaliza la siembra de cereales con un leve incremento en la superficie cultivada</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2021/07/distrito-continuan-las-obras-de-repavimentacion/">Distrito: Continúan las obras de repavimentación</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2021/07/graba-tu-cancion-llego-a-darregueira/">&#8220;Grabá tu canción&#8221; llegó a Darregueira</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2021/07/vacaciones-de-invierno-el-museo-abre-sus-puertas-durante-los-fines-de-semana/">Vacaciones de invierno: El Museo abre sus puertas durante los fines de semana</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2021/07/vacaciones-en-el-distrito/">Vacaciones en el Distrito: Se realizó una bicicleteada familiar en Bordenave</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2021/07/finde-con-f-de-feria-artesanos/">Finde con &#8220;F&#8221; de Feria Artesanos</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2021/07/informe-diario-un-fallecimiento-8-casos-nuevos-y-2-recuperados/">Informe diario: Un fallecimiento, 8 casos nuevos y 2 recuperados</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2021/07/comenzo-la-segunda-edicion-de-graba-tu-cancion/">Comenzó la segunda edición de &#8220;Grabá tu canción&#8221;</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/diariodepuan/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSSN3hmUCRKdfglBGiYcxIg"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/diariodepuan"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="http://www.facebook.com/todaslasvoces.puan"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span><span class="screen-reader-text">Menú</span> </a><div id="logo" class="image-logo" > <a title="Todas las Voces Puan" href="https://www.diariodepuan.com.ar/"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/logo-vacio.png" alt="Todas las Voces Puan" class="logo_normal" width="300" height="49" style="max-height:49px; width: auto;"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/logo-vacio.png" alt="Todas las Voces Puan" class="logo_2x" width="300" height="49" style="max-height:49px; width: auto;"> </a></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Menú de Navegación principal"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-100047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-100047"><a href="https://www.diariodepuan.com.ar/">HOY</a></li><li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><ul class="sub-menu menu-sub-content"><li id="menu-item-27043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27043"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></li><li id="menu-item-27040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27040"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/">Carta de lectores</a></li><li id="menu-item-79552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79552"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></li><li id="menu-item-27041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27041"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/">Clasificados</a></li><li id="menu-item-27042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27042"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/">Empresas</a></li><li id="menu-item-27046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27046"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/">Revista TLVP</a></li><li id="menu-item-72480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72480"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/">Necrológicas</a></li><li id="menu-item-27047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27047"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/">Sociales</a></li></ul></li><li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27031 mega-menu mega-cat " data-id="48" ><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27029 mega-menu mega-cat " data-id="10" ><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li class="mega-all-link"><a href="https://www.diariodepuan.com.ar/category/cultura/" class="is-active is-loaded mega-sub-cat" data-id="10">Todos</a></li><li><a href="https://www.diariodepuan.com.ar/category/cultura/arte/" class="mega-sub-cat"  data-id="99">Arte</a></li><li><a href="https://www.diariodepuan.com.ar/category/cultura/efemerides/" class="mega-sub-cat"  data-id="101">Efemérides</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72474 mega-menu mega-cat " data-id="92" ><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li class="mega-all-link"><a href="https://www.diariodepuan.com.ar/category/turismo/" class="is-active is-loaded mega-sub-cat" data-id="92">Todos</a></li><li><a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/" class="mega-sub-cat"  data-id="44">Fiesta Nacional Cebada Cervecera</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><ul class="sub-menu menu-sub-content"><li id="menu-item-27048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27048"><a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/">Ajedrez</a></li><li id="menu-item-27049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27049"><a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/">Atletismo</a></li><li id="menu-item-27050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27050"><a href="https://www.diariodepuan.com.ar/category/deportes/basquet/">Basquet</a></li><li id="menu-item-27051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27051"><a href="https://www.diariodepuan.com.ar/category/deportes/bochas/">Bochas</a></li><li id="menu-item-27052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27052"><a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/">Deporte motor</a></li><li id="menu-item-27053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27053"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></li><li id="menu-item-27055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="https://www.diariodepuan.com.ar/category/deportes/hockey/">Hockey</a></li><li id="menu-item-27054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27054"><a href="https://www.diariodepuan.com.ar/category/deportes/golf/">Golf</a></li><li id="menu-item-27056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27056"><a href="https://www.diariodepuan.com.ar/category/deportes/rugby/">Rugby</a></li><li id="menu-item-27057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27057"><a href="https://www.diariodepuan.com.ar/category/deportes/voley/">Voley</a></li></ul></li><li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27027 mega-menu mega-cat " data-id="11" ><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li class="mega-all-link"><a href="https://www.diariodepuan.com.ar/category/rural/" class="is-active is-loaded mega-sub-cat" data-id="11">Todos</a></li><li><a href="https://www.diariodepuan.com.ar/category/rural/clima/" class="mega-sub-cat"  data-id="15">Clima</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><ul class="sub-menu menu-sub-content"><li id="menu-item-72479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72479"><a href="https://www.diariodepuan.com.ar/category/politica/provincia/">PROVINCIAL</a></li><li id="menu-item-27033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27033"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">LEGISLATIVAS</a></li><li id="menu-item-27045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27045"><a href="https://www.diariodepuan.com.ar/category/politica/municipal/">MUNICIPAL</a></li><li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="https://www.diariodepuan.com.ar/category/politica/elecciones/">ELECCIONES</a></li></ul></li><li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87649 mega-menu mega-cat " data-id="97" ><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li class="mega-all-link"><a href="https://www.diariodepuan.com.ar/category/info-general/" class="is-active is-loaded mega-sub-cat" data-id="97">Todos</a></li><li><a href="https://www.diariodepuan.com.ar/category/info-general/salud/" class="mega-sub-cat"  data-id="103">Salud</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> <span class="cd-modal-bg"></span></li><li class="weather-menu-item menu-item custom-menu-link"><div class="tie-weather-widget is-animated" title="Scattered Clouds"><div class="weather-wrap"><div class="weather-forecast-day small-weather-icons"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div></div><div class="city-data"> <span>Puan</span> <span class="weather-current-temp"> 10 <sup>&#x2103;</sup> </span></div></div></div></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.diariodepuan.com.ar/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a><em class="delimiter">/</em><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a><em class="delimiter">/</em><span class="current">Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/www.diariodepuan.com.ar\/"}},{"@type":"ListItem","position":2,"item":{"name":"Sociedad","@id":"https:\/\/www.diariodepuan.com.ar\/category\/info-general\/"}},{"@type":"ListItem","position":3,"item":{"name":"Salud","@id":"https:\/\/www.diariodepuan.com.ar\/category\/info-general\/salud\/"}}]}</script> <div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-103" href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a><a class="post-cat tie-cat-97" href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a></span><h1 class="post-title entry-title">Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados</h1><div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author-avatar"> <a href="https://www.diariodepuan.com.ar/author/lorena/"><img alt='Photo of Diario de Puan' src='https://secure.gravatar.com/avatar/ccfa6d25bea56633d75fe9a9632bbf74?s=140&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccfa6d25bea56633d75fe9a9632bbf74?s=280&#038;d=blank&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a> </span> <span class="meta-author"><a href="https://www.diariodepuan.com.ar/author/lorena/" class="author-name" title="Diario de Puan">Diario de Puan</a> </span> </span></span><span class="date meta-item fa-before">24/07/2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 7 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links  share-centered icons-only"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Compartir</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Informe%20diario:%2054%20casos%20activos,%2013%20positivos%20nuevos%20y%205%20recuperados&#038;url=https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/&#038;title=Informe%20diario:%2054%20casos%20activos,%2013%20positivos%20nuevos%20y%205%20recuperados" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a></div></div><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="586" height="470" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/covid-24-julio-586x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></figure></div></div><div class="entry-content entry clearfix"><p>El Ente Descentralizado de Salud brinda información actualizada al día de la fecha en relación a COVID-19.</p><p class="has-pale-cyan-blue-background-color has-background"><strong>SÁBADO 24 DE JULIO DE 2021</strong>&nbsp;</p><p><strong>CASOS ACTIVOS POR LOCALIDAD:</strong></p><p>&#8211; Bordenave: 1</p><p>&#8211; Darregueira: 12</p><p>&#8211; Felipe Sola: 3</p><p>&#8211; Puan: 36</p><p>&#8211; Villa Iris: 2</p><p><strong>*AISLAMIENTO PREVENTIVO:&nbsp;</strong>155 convivientes/contactos&nbsp;&nbsp;</p><p><strong>*</strong><strong>ALTAS DE AISLAMIENTO PREVENTIVO:&nbsp;</strong>11</p><p>Casos positivos activos: 54</p><p>Casos recuperados: 1545</p><p>Fallecidos: 49</p><p>Casos confirmados: 1648</p><p>Casos descartados: 1485</p><p><strong>• OCUPACIÓN CAMAS ÁREA COVID: 10%&nbsp;</strong></p><p><strong>• OCUPACIÓN TERAPIA INTENSIVA: 0%&nbsp;&nbsp;&nbsp;</strong></p><p><strong>• OCUPACIÓN TOTAL: 8%</strong></p><p><strong><em>Casos positivos activos:&nbsp;&nbsp;</em></strong>Se confirmaron 13 nuevos casos positivos de Covid-19 en el distrito de Puan:</p><p>&#8211;&nbsp;12 Puan (7 test rápido, 5 criterio clínico)</p><p>-1 Darregueira (1 criterio clínico)</p><p><strong><em>Casos recuperados:</em></strong>&nbsp;5 (2 Puan, 3 Villa Iris)</p><p><strong><em>Casos descartados:&nbsp;</em></strong>11 (2 Puan, 8 Darregueira, 1 Bordenave)</p><p>·&nbsp;<strong>Se solicita continuar con las medidas de distanciamiento social y uso de barbijo, así como mantener la correcta higiene de manos y no compartir mate, vasos, ni otros objetos de uso personal.&nbsp;</strong></p><p>·&nbsp;<strong>Si tenés más de 18&nbsp;años y aún no recibiste la primera dosisde la vacuna contra el COvid-19 acercate al Centro de Vacunación (Av. San Martin 210) de lunes a viernes de 9 a 14 hs. (Teléfonos: 2923 665566 – 2923 665960)</strong></p></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-07-24T10:59:14-03:00","datePublished":"2021-07-24T10:59:14-03:00","dateModified":"2021-07-24T11:05:14-03:00","headline":"Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados","name":"Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados","keywords":[],"url":"https:\/\/www.diariodepuan.com.ar\/2021\/07\/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados\/","description":"El Ente Descentralizado de Salud brinda informaci\u00f3n actualizada al d\u00eda de la fecha en relaci\u00f3n a COVID-19. S\u00c1BADO 24 DE JULIO DE 2021&nbsp; CASOS ACTIVOS POR LOCALIDAD: - Bordenave: 1 - Darregueira: 1","copyrightYear":"2021","articleSection":"Salud,Sociedad","articleBody":"\nEl Ente Descentralizado de Salud brinda informaci\u00f3n actualizada al d\u00eda de la fecha en relaci\u00f3n a COVID-19.\n\n\n\nS\u00c1BADO 24 DE JULIO DE 2021&nbsp;\n\n\n\nCASOS ACTIVOS POR LOCALIDAD:\n\n\n\n- Bordenave: 1\n\n\n\n- Darregueira: 12\n\n\n\n- Felipe Sola: 3\n\n\n\n- Puan: 36\n\n\n\n- Villa Iris: 2\n\n\n\n*AISLAMIENTO PREVENTIVO:&nbsp;155 convivientes\/contactos&nbsp;&nbsp;\n\n\n\n*ALTAS DE AISLAMIENTO PREVENTIVO:&nbsp;11\n\n\n\nCasos positivos activos: 54\n\n\n\nCasos recuperados: 1545\n\n\n\nFallecidos: 49\n\n\n\nCasos confirmados: 1648\n\n\n\nCasos descartados: 1485\n\n\n\n\u2022 OCUPACI\u00d3N CAMAS \u00c1REA COVID: 10%&nbsp;\n\n\n\n\u2022 OCUPACI\u00d3N TERAPIA INTENSIVA: 0%&nbsp;&nbsp;&nbsp;\n\n\n\n\u2022 OCUPACI\u00d3N TOTAL: 8%\n\n\n\nCasos positivos activos:&nbsp;&nbsp;Se confirmaron 13 nuevos casos positivos de Covid-19 en el distrito de Puan:\n\n\n\n-&nbsp;12 Puan (7 test r\u00e1pido, 5 criterio cl\u00ednico)\n\n\n\n-1 Darregueira (1 criterio cl\u00ednico)\n\n\n\nCasos recuperados:&nbsp;5 (2 Puan, 3 Villa Iris)\n\n\n\nCasos descartados:&nbsp;11 (2 Puan, 8 Darregueira, 1 Bordenave)\n\n\n\n\u00b7&nbsp;Se solicita continuar con las medidas de distanciamiento social y uso de barbijo, as\u00ed como mantener la correcta higiene de manos y no compartir mate, vasos, ni otros objetos de uso personal.&nbsp;\n\n\n\n\u00b7&nbsp;Si ten\u00e9s m\u00e1s de 18&nbsp;a\u00f1os y a\u00fan no recibiste la primera dosisde la vacuna contra el COvid-19 acercate al Centro de Vacunaci\u00f3n (Av. San Martin 210) de lunes a viernes de 9 a 14 hs. (Tel\u00e9fonos: 2923 665566 \u2013 2923 665960)\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Todas las Voces Puan","logo":{"@type":"ImageObject","url":"https:\/\/www.diariodepuan.com.ar\/wp-content\/uploads\/2021\/07\/logo-vacio.png"},"sameAs":["www.facebook.com\/todaslasvoces.puan","https:\/\/twitter.com\/diariodepuan","https:\/\/www.youtube.com\/channel\/UCSSN3hmUCRKdfglBGiYcxIg","https:\/\/www.instagram.com\/diariodepuan\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diariodepuan.com.ar\/2021\/07\/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Diario de Puan","url":"https:\/\/www.diariodepuan.com.ar\/author\/lorena\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.diariodepuan.com.ar\/wp-content\/uploads\/2021\/07\/covid-24-julio.jpg","width":696,"height":474}}</script> <div class="post-footer post-footer-on-bottom"><div class="share-links  share-centered"> <a href="https://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Informe%20diario:%2054%20casos%20activos,%2013%20positivos%20nuevos%20y%205%20recuperados&#038;url=https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados%20https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/&text=Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a></div></div></article><div class="post-components"><div class="about-author container-wrapper"><div class="author-avatar"> <a href="https://www.diariodepuan.com.ar/author/lorena/"> <img alt='Photo of Diario de Puan' src='https://secure.gravatar.com/avatar/ccfa6d25bea56633d75fe9a9632bbf74?s=180&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccfa6d25bea56633d75fe9a9632bbf74?s=360&#038;d=blank&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/> </a></div><div class="author-info"><h3 class="author-name"><a href="https://www.diariodepuan.com.ar/author/lorena/">Diario de Puan</a></h3><div class="author-bio"> Periodismo y Comunicación</div><ul class="social-icons"><li class="social-icons-item"> <a href="https://www.diariodepuan.com.ar" rel="external noopener" target="_blank" class="social-link url-social-icon"> <span class="fa fa-home" aria-hidden="true"></span> <span class="screen-reader-text">Sitio web</span> </a></li></ul></div><div class="clearfix"></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Publicaciones relacionadas</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="Informe diario: Un fallecimiento, 8 casos nuevos y 2 recuperados" href="https://www.diariodepuan.com.ar/2021/07/informe-diario-un-fallecimiento-8-casos-nuevos-y-2-recuperados/" class="post-thumb"><img width="390" height="220" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/INFORME-23-Covid-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Informe diario: Un fallecimiento, 8 casos nuevos y 2 recuperados" loading="lazy" /></a><h3 class="post-title"><a href="https://www.diariodepuan.com.ar/2021/07/informe-diario-un-fallecimiento-8-casos-nuevos-y-2-recuperados/">Informe diario: Un fallecimiento, 8 casos nuevos y 2 recuperados</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">23/07/2021</span></div></div><div class="related-item tie-standard"> <a aria-label="Una nueva estafa por WhatsApp, ahora con el turno de la vacuna contra covid" href="https://www.diariodepuan.com.ar/2021/07/una-nueva-estafa-por-whatsapp-ahora-con-el-turno-de-la-vacuna-contra-covid/" class="post-thumb"><img width="390" height="220" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/177855-whatsapp-20image-202021-07-14-20at-2011-17-43-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Una nueva estafa por WhatsApp, ahora con el turno de la vacuna contra covid" loading="lazy" /></a><h3 class="post-title"><a href="https://www.diariodepuan.com.ar/2021/07/una-nueva-estafa-por-whatsapp-ahora-con-el-turno-de-la-vacuna-contra-covid/">Una nueva estafa por WhatsApp, ahora con el turno de la vacuna contra covid</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">15/07/2021</span></div></div><div class="related-item tie-standard"> <a aria-label="Los casos activos de Covid caen e igualan a los de principios de Abril" href="https://www.diariodepuan.com.ar/2021/07/los-casos-activos-de-covid-caen-e-igualan-a-los-de-principios-de-abril/" class="post-thumb"><img width="350" height="220" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/coronavirus-hisopado.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Los casos activos de Covid caen e igualan a los de principios de Abril" loading="lazy" srcset="https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/coronavirus-hisopado.jpg 1486w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/coronavirus-hisopado-300x189.jpg 300w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/coronavirus-hisopado-1024x644.jpg 1024w, https://www.diariodepuan.com.ar/wp-content/uploads/2021/05/coronavirus-hisopado-768x483.jpg 768w" sizes="(max-width: 350px) 100vw, 350px" /></a><h3 class="post-title"><a href="https://www.diariodepuan.com.ar/2021/07/los-casos-activos-de-covid-caen-e-igualan-a-los-de-principios-de-abril/">Los casos activos de Covid caen e igualan a los de principios de Abril</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">14/07/2021</span></div></div><div class="related-item tie-standard"> <a aria-label="Llegaron 300 segundas dosis de Sputnik V" href="https://www.diariodepuan.com.ar/2021/07/llegaron-300-segundas-dosis-de-sputnik-v/" class="post-thumb"><img width="390" height="220" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/214834931_284667836744612_2854109321464969134_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Llegaron 300 segundas dosis de Sputnik V" loading="lazy" /></a><h3 class="post-title"><a href="https://www.diariodepuan.com.ar/2021/07/llegaron-300-segundas-dosis-de-sputnik-v/">Llegaron 300 segundas dosis de Sputnik V</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">08/07/2021</span></div></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><h4>Mira también</h4><a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Cerrar</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="Llegaron 300 segundas dosis de Sputnik V" href="https://www.diariodepuan.com.ar/2021/07/llegaron-300-segundas-dosis-de-sputnik-v/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-103">Salud</span></span><img width="390" height="220" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/214834931_284667836744612_2854109321464969134_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Llegaron 300 segundas dosis de Sputnik V" loading="lazy" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.diariodepuan.com.ar/2021/07/llegaron-300-segundas-dosis-de-sputnik-v/">Llegaron 300 segundas dosis de Sputnik V</a></h3><div class="post-meta"> <span class="date meta-item fa-before">08/07/2021</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal"><div class="theiaStickySidebar"><div id="archives-4" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><h4>Archivos<span class="widget-title-icon fa"></span></h4></div> <label class="screen-reader-text" for="archives-dropdown-4">Archivos</label> <select id="archives-dropdown-4" name="archive-dropdown"><option value="">Elegir el mes</option><option value='https://www.diariodepuan.com.ar/2021/07/'> julio 2021 &nbsp;(87)</option><option value='https://www.diariodepuan.com.ar/2021/06/'> junio 2021 &nbsp;(124)</option><option value='https://www.diariodepuan.com.ar/2021/05/'> mayo 2021 &nbsp;(127)</option><option value='https://www.diariodepuan.com.ar/2021/04/'> abril 2021 &nbsp;(119)</option><option value='https://www.diariodepuan.com.ar/2021/03/'> marzo 2021 &nbsp;(125)</option><option value='https://www.diariodepuan.com.ar/2021/02/'> febrero 2021 &nbsp;(109)</option><option value='https://www.diariodepuan.com.ar/2021/01/'> enero 2021 &nbsp;(97)</option><option value='https://www.diariodepuan.com.ar/2020/12/'> diciembre 2020 &nbsp;(128)</option><option value='https://www.diariodepuan.com.ar/2020/11/'> noviembre 2020 &nbsp;(109)</option><option value='https://www.diariodepuan.com.ar/2020/10/'> octubre 2020 &nbsp;(123)</option><option value='https://www.diariodepuan.com.ar/2020/09/'> septiembre 2020 &nbsp;(127)</option><option value='https://www.diariodepuan.com.ar/2020/08/'> agosto 2020 &nbsp;(146)</option><option value='https://www.diariodepuan.com.ar/2020/07/'> julio 2020 &nbsp;(126)</option><option value='https://www.diariodepuan.com.ar/2020/06/'> junio 2020 &nbsp;(116)</option><option value='https://www.diariodepuan.com.ar/2020/05/'> mayo 2020 &nbsp;(157)</option><option value='https://www.diariodepuan.com.ar/2020/04/'> abril 2020 &nbsp;(174)</option><option value='https://www.diariodepuan.com.ar/2020/03/'> marzo 2020 &nbsp;(164)</option><option value='https://www.diariodepuan.com.ar/2020/02/'> febrero 2020 &nbsp;(72)</option><option value='https://www.diariodepuan.com.ar/2020/01/'> enero 2020 &nbsp;(72)</option><option value='https://www.diariodepuan.com.ar/2019/12/'> diciembre 2019 &nbsp;(97)</option><option value='https://www.diariodepuan.com.ar/2019/11/'> noviembre 2019 &nbsp;(90)</option><option value='https://www.diariodepuan.com.ar/2019/10/'> octubre 2019 &nbsp;(105)</option><option value='https://www.diariodepuan.com.ar/2019/09/'> septiembre 2019 &nbsp;(123)</option><option value='https://www.diariodepuan.com.ar/2019/08/'> agosto 2019 &nbsp;(126)</option><option value='https://www.diariodepuan.com.ar/2019/07/'> julio 2019 &nbsp;(152)</option><option value='https://www.diariodepuan.com.ar/2019/06/'> junio 2019 &nbsp;(111)</option><option value='https://www.diariodepuan.com.ar/2019/05/'> mayo 2019 &nbsp;(149)</option><option value='https://www.diariodepuan.com.ar/2019/04/'> abril 2019 &nbsp;(128)</option><option value='https://www.diariodepuan.com.ar/2019/03/'> marzo 2019 &nbsp;(125)</option><option value='https://www.diariodepuan.com.ar/2019/02/'> febrero 2019 &nbsp;(96)</option><option value='https://www.diariodepuan.com.ar/2019/01/'> enero 2019 &nbsp;(56)</option><option value='https://www.diariodepuan.com.ar/2018/12/'> diciembre 2018 &nbsp;(92)</option><option value='https://www.diariodepuan.com.ar/2018/11/'> noviembre 2018 &nbsp;(111)</option><option value='https://www.diariodepuan.com.ar/2018/10/'> octubre 2018 &nbsp;(139)</option><option value='https://www.diariodepuan.com.ar/2018/09/'> septiembre 2018 &nbsp;(115)</option><option value='https://www.diariodepuan.com.ar/2018/08/'> agosto 2018 &nbsp;(129)</option><option value='https://www.diariodepuan.com.ar/2018/07/'> julio 2018 &nbsp;(123)</option><option value='https://www.diariodepuan.com.ar/2018/06/'> junio 2018 &nbsp;(108)</option><option value='https://www.diariodepuan.com.ar/2018/05/'> mayo 2018 &nbsp;(124)</option><option value='https://www.diariodepuan.com.ar/2018/04/'> abril 2018 &nbsp;(129)</option><option value='https://www.diariodepuan.com.ar/2018/03/'> marzo 2018 &nbsp;(108)</option><option value='https://www.diariodepuan.com.ar/2018/02/'> febrero 2018 &nbsp;(83)</option><option value='https://www.diariodepuan.com.ar/2018/01/'> enero 2018 &nbsp;(100)</option><option value='https://www.diariodepuan.com.ar/2017/12/'> diciembre 2017 &nbsp;(100)</option><option value='https://www.diariodepuan.com.ar/2017/11/'> noviembre 2017 &nbsp;(114)</option><option value='https://www.diariodepuan.com.ar/2017/10/'> octubre 2017 &nbsp;(134)</option><option value='https://www.diariodepuan.com.ar/2017/09/'> septiembre 2017 &nbsp;(145)</option><option value='https://www.diariodepuan.com.ar/2017/08/'> agosto 2017 &nbsp;(132)</option><option value='https://www.diariodepuan.com.ar/2017/07/'> julio 2017 &nbsp;(142)</option><option value='https://www.diariodepuan.com.ar/2017/06/'> junio 2017 &nbsp;(150)</option><option value='https://www.diariodepuan.com.ar/2017/05/'> mayo 2017 &nbsp;(152)</option><option value='https://www.diariodepuan.com.ar/2017/04/'> abril 2017 &nbsp;(133)</option><option value='https://www.diariodepuan.com.ar/2017/03/'> marzo 2017 &nbsp;(135)</option><option value='https://www.diariodepuan.com.ar/2017/02/'> febrero 2017 &nbsp;(106)</option><option value='https://www.diariodepuan.com.ar/2017/01/'> enero 2017 &nbsp;(123)</option><option value='https://www.diariodepuan.com.ar/2016/12/'> diciembre 2016 &nbsp;(114)</option><option value='https://www.diariodepuan.com.ar/2016/11/'> noviembre 2016 &nbsp;(133)</option><option value='https://www.diariodepuan.com.ar/2016/10/'> octubre 2016 &nbsp;(165)</option><option value='https://www.diariodepuan.com.ar/2016/09/'> septiembre 2016 &nbsp;(132)</option><option value='https://www.diariodepuan.com.ar/2016/08/'> agosto 2016 &nbsp;(148)</option><option value='https://www.diariodepuan.com.ar/2016/07/'> julio 2016 &nbsp;(126)</option><option value='https://www.diariodepuan.com.ar/2016/06/'> junio 2016 &nbsp;(140)</option><option value='https://www.diariodepuan.com.ar/2016/05/'> mayo 2016 &nbsp;(134)</option><option value='https://www.diariodepuan.com.ar/2016/04/'> abril 2016 &nbsp;(149)</option><option value='https://www.diariodepuan.com.ar/2016/03/'> marzo 2016 &nbsp;(141)</option><option value='https://www.diariodepuan.com.ar/2016/02/'> febrero 2016 &nbsp;(84)</option><option value='https://www.diariodepuan.com.ar/2016/01/'> enero 2016 &nbsp;(60)</option><option value='https://www.diariodepuan.com.ar/2015/12/'> diciembre 2015 &nbsp;(105)</option><option value='https://www.diariodepuan.com.ar/2015/11/'> noviembre 2015 &nbsp;(104)</option><option value='https://www.diariodepuan.com.ar/2015/10/'> octubre 2015 &nbsp;(137)</option><option value='https://www.diariodepuan.com.ar/2015/09/'> septiembre 2015 &nbsp;(121)</option><option value='https://www.diariodepuan.com.ar/2015/08/'> agosto 2015 &nbsp;(127)</option><option value='https://www.diariodepuan.com.ar/2015/07/'> julio 2015 &nbsp;(83)</option><option value='https://www.diariodepuan.com.ar/2015/06/'> junio 2015 &nbsp;(99)</option><option value='https://www.diariodepuan.com.ar/2015/05/'> mayo 2015 &nbsp;(103)</option><option value='https://www.diariodepuan.com.ar/2015/04/'> abril 2015 &nbsp;(106)</option><option value='https://www.diariodepuan.com.ar/2015/03/'> marzo 2015 &nbsp;(80)</option><option value='https://www.diariodepuan.com.ar/2015/02/'> febrero 2015 &nbsp;(66)</option><option value='https://www.diariodepuan.com.ar/2015/01/'> enero 2015 &nbsp;(78)</option><option value='https://www.diariodepuan.com.ar/2014/12/'> diciembre 2014 &nbsp;(148)</option><option value='https://www.diariodepuan.com.ar/2014/11/'> noviembre 2014 &nbsp;(127)</option><option value='https://www.diariodepuan.com.ar/2014/10/'> octubre 2014 &nbsp;(163)</option><option value='https://www.diariodepuan.com.ar/2014/09/'> septiembre 2014 &nbsp;(155)</option><option value='https://www.diariodepuan.com.ar/2014/08/'> agosto 2014 &nbsp;(130)</option><option value='https://www.diariodepuan.com.ar/2014/07/'> julio 2014 &nbsp;(135)</option><option value='https://www.diariodepuan.com.ar/2014/06/'> junio 2014 &nbsp;(135)</option><option value='https://www.diariodepuan.com.ar/2014/05/'> mayo 2014 &nbsp;(132)</option><option value='https://www.diariodepuan.com.ar/2014/04/'> abril 2014 &nbsp;(102)</option><option value='https://www.diariodepuan.com.ar/2014/03/'> marzo 2014 &nbsp;(132)</option><option value='https://www.diariodepuan.com.ar/2014/02/'> febrero 2014 &nbsp;(89)</option><option value='https://www.diariodepuan.com.ar/2014/01/'> enero 2014 &nbsp;(75)</option><option value='https://www.diariodepuan.com.ar/2013/12/'> diciembre 2013 &nbsp;(102)</option><option value='https://www.diariodepuan.com.ar/2013/11/'> noviembre 2013 &nbsp;(130)</option><option value='https://www.diariodepuan.com.ar/2013/10/'> octubre 2013 &nbsp;(148)</option><option value='https://www.diariodepuan.com.ar/2013/09/'> septiembre 2013 &nbsp;(143)</option><option value='https://www.diariodepuan.com.ar/2013/08/'> agosto 2013 &nbsp;(154)</option><option value='https://www.diariodepuan.com.ar/2013/07/'> julio 2013 &nbsp;(158)</option><option value='https://www.diariodepuan.com.ar/2013/06/'> junio 2013 &nbsp;(128)</option><option value='https://www.diariodepuan.com.ar/2013/05/'> mayo 2013 &nbsp;(149)</option><option value='https://www.diariodepuan.com.ar/2013/04/'> abril 2013 &nbsp;(145)</option><option value='https://www.diariodepuan.com.ar/2013/03/'> marzo 2013 &nbsp;(128)</option><option value='https://www.diariodepuan.com.ar/2013/02/'> febrero 2013 &nbsp;(75)</option><option value='https://www.diariodepuan.com.ar/2013/01/'> enero 2013 &nbsp;(96)</option><option value='https://www.diariodepuan.com.ar/2012/12/'> diciembre 2012 &nbsp;(137)</option><option value='https://www.diariodepuan.com.ar/2012/11/'> noviembre 2012 &nbsp;(153)</option><option value='https://www.diariodepuan.com.ar/2012/10/'> octubre 2012 &nbsp;(155)</option><option value='https://www.diariodepuan.com.ar/2012/09/'> septiembre 2012 &nbsp;(144)</option><option value='https://www.diariodepuan.com.ar/2012/08/'> agosto 2012 &nbsp;(165)</option><option value='https://www.diariodepuan.com.ar/2012/07/'> julio 2012 &nbsp;(169)</option><option value='https://www.diariodepuan.com.ar/2012/06/'> junio 2012 &nbsp;(178)</option><option value='https://www.diariodepuan.com.ar/2012/05/'> mayo 2012 &nbsp;(197)</option><option value='https://www.diariodepuan.com.ar/2012/04/'> abril 2012 &nbsp;(160)</option><option value='https://www.diariodepuan.com.ar/2012/03/'> marzo 2012 &nbsp;(180)</option><option value='https://www.diariodepuan.com.ar/2012/02/'> febrero 2012 &nbsp;(151)</option><option value='https://www.diariodepuan.com.ar/2012/01/'> enero 2012 &nbsp;(98)</option><option value='https://www.diariodepuan.com.ar/2011/12/'> diciembre 2011 &nbsp;(143)</option><option value='https://www.diariodepuan.com.ar/2011/11/'> noviembre 2011 &nbsp;(151)</option><option value='https://www.diariodepuan.com.ar/2011/10/'> octubre 2011 &nbsp;(161)</option><option value='https://www.diariodepuan.com.ar/2011/09/'> septiembre 2011 &nbsp;(142)</option><option value='https://www.diariodepuan.com.ar/2011/08/'> agosto 2011 &nbsp;(153)</option><option value='https://www.diariodepuan.com.ar/2011/07/'> julio 2011 &nbsp;(158)</option><option value='https://www.diariodepuan.com.ar/2011/06/'> junio 2011 &nbsp;(183)</option><option value='https://www.diariodepuan.com.ar/2011/05/'> mayo 2011 &nbsp;(53)</option><option value='https://www.diariodepuan.com.ar/2011/04/'> abril 2011 &nbsp;(13)</option><option value='https://www.diariodepuan.com.ar/2011/03/'> marzo 2011 &nbsp;(2)</option><option value='https://www.diariodepuan.com.ar/2011/02/'> febrero 2011 &nbsp;(131)</option><option value='https://www.diariodepuan.com.ar/2011/01/'> enero 2011 &nbsp;(197)</option><option value='https://www.diariodepuan.com.ar/2010/12/'> diciembre 2010 &nbsp;(175)</option><option value='https://www.diariodepuan.com.ar/2010/11/'> noviembre 2010 &nbsp;(201)</option><option value='https://www.diariodepuan.com.ar/2010/10/'> octubre 2010 &nbsp;(208)</option><option value='https://www.diariodepuan.com.ar/2010/09/'> septiembre 2010 &nbsp;(181)</option><option value='https://www.diariodepuan.com.ar/2010/08/'> agosto 2010 &nbsp;(154)</option><option value='https://www.diariodepuan.com.ar/2010/07/'> julio 2010 &nbsp;(133)</option><option value='https://www.diariodepuan.com.ar/2010/06/'> junio 2010 &nbsp;(78)</option><option value='https://www.diariodepuan.com.ar/2010/05/'> mayo 2010 &nbsp;(94)</option><option value='https://www.diariodepuan.com.ar/2010/04/'> abril 2010 &nbsp;(97)</option><option value='https://www.diariodepuan.com.ar/2010/03/'> marzo 2010 &nbsp;(85)</option><option value='https://www.diariodepuan.com.ar/2010/02/'> febrero 2010 &nbsp;(37)</option><option value='https://www.diariodepuan.com.ar/2010/01/'> enero 2010 &nbsp;(36)</option><option value='https://www.diariodepuan.com.ar/2009/12/'> diciembre 2009 &nbsp;(51)</option><option value='https://www.diariodepuan.com.ar/2009/11/'> noviembre 2009 &nbsp;(13)</option><option value='https://www.diariodepuan.com.ar/2009/10/'> octubre 2009 &nbsp;(12)</option><option value='https://www.diariodepuan.com.ar/2009/09/'> septiembre 2009 &nbsp;(20)</option><option value='https://www.diariodepuan.com.ar/2009/08/'> agosto 2009 &nbsp;(27)</option><option value='https://www.diariodepuan.com.ar/2009/07/'> julio 2009 &nbsp;(34)</option><option value='https://www.diariodepuan.com.ar/2009/06/'> junio 2009 &nbsp;(16)</option><option value='https://www.diariodepuan.com.ar/2009/05/'> mayo 2009 &nbsp;(21)</option><option value='https://www.diariodepuan.com.ar/2009/04/'> abril 2009 &nbsp;(14)</option><option value='https://www.diariodepuan.com.ar/2009/03/'> marzo 2009 &nbsp;(17)</option><option value='https://www.diariodepuan.com.ar/2009/02/'> febrero 2009 &nbsp;(18)</option><option value='https://www.diariodepuan.com.ar/2009/01/'> enero 2009 &nbsp;(28)</option><option value='https://www.diariodepuan.com.ar/2008/12/'> diciembre 2008 &nbsp;(22)</option><option value='https://www.diariodepuan.com.ar/2008/11/'> noviembre 2008 &nbsp;(12)</option><option value='https://www.diariodepuan.com.ar/2008/10/'> octubre 2008 &nbsp;(15)</option><option value='https://www.diariodepuan.com.ar/2008/09/'> septiembre 2008 &nbsp;(18)</option><option value='https://www.diariodepuan.com.ar/2008/08/'> agosto 2008 &nbsp;(28)</option><option value='https://www.diariodepuan.com.ar/2008/07/'> julio 2008 &nbsp;(31)</option><option value='https://www.diariodepuan.com.ar/2008/06/'> junio 2008 &nbsp;(37)</option><option value='https://www.diariodepuan.com.ar/2008/05/'> mayo 2008 &nbsp;(30)</option><option value='https://www.diariodepuan.com.ar/2008/04/'> abril 2008 &nbsp;(32)</option><option value='https://www.diariodepuan.com.ar/2008/03/'> marzo 2008 &nbsp;(30)</option><option value='https://www.diariodepuan.com.ar/2008/02/'> febrero 2008 &nbsp;(29)</option><option value='https://www.diariodepuan.com.ar/2008/01/'> enero 2008 &nbsp;(8)</option><option value='https://www.diariodepuan.com.ar/2007/12/'> diciembre 2007 &nbsp;(8)</option><option value='https://www.diariodepuan.com.ar/2007/11/'> noviembre 2007 &nbsp;(14)</option><option value='https://www.diariodepuan.com.ar/2007/10/'> octubre 2007 &nbsp;(12)</option><option value='https://www.diariodepuan.com.ar/2007/09/'> septiembre 2007 &nbsp;(9)</option><option value='https://www.diariodepuan.com.ar/2007/08/'> agosto 2007 &nbsp;(12)</option><option value='https://www.diariodepuan.com.ar/2007/07/'> julio 2007 &nbsp;(16)</option><option value='https://www.diariodepuan.com.ar/2007/06/'> junio 2007 &nbsp;(6)</option><option value='https://www.diariodepuan.com.ar/2007/05/'> mayo 2007 &nbsp;(3)</option><option value='https://www.diariodepuan.com.ar/2007/04/'> abril 2007 &nbsp;(5)</option><option value='https://www.diariodepuan.com.ar/2007/02/'> febrero 2007 &nbsp;(1)</option></select> <script type="text/javascript">/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> <div class="clearfix"></div></div><div id="media_image-23" class="container-wrapper widget widget_media_image"><img width="360" height="250" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/Calle-6-1.gif" class="image wp-image-100052  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><div id="media_image-24" class="container-wrapper widget widget_media_image"><img width="320" height="222" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/Don-Carlos-2019.gif" class="image wp-image-100064  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><div id="text-296" class="container-wrapper widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-100455" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/portada2020-bien-1.gif" alt="" width="360" height="320" /></p></div><div class="clearfix"></div></div><div id="text-298" class="container-wrapper widget widget_text"><div class="textwidget"><p><a href="http://www.facebook.com/electrocentro.puan"><img loading="lazy" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/Electro-centro-1.gif" alt="" width="960" height="200" class="aligncenter size-full wp-image-100440" /></a></p></div><div class="clearfix"></div></div><div id="media_image-25" class="container-wrapper widget widget_media_image"><img width="360" height="250" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/prunell-inmobiliaria-puan-2021.gif" class="image wp-image-100053  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2021 Todas las Voces Puan. Todos los derechos reservados &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://www.diariodepuan.com.ar" target="_blank" rel="nofollow noopener">Diario Digital</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="http://www.facebook.com/todaslasvoces.puan"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/diariodepuan"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSSN3hmUCRKdfglBGiYcxIg"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/diariodepuan/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Informe%20diario:%2054%20casos%20activos,%2013%20positivos%20nuevos%20y%205%20recuperados&#038;url=https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados%20https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.diariodepuan.com.ar/2021/07/informe-diario-54-casos-activos-13-positivos-nuevos-y-5-recuperados/&text=Informe diario: 54 casos activos, 13 positivos nuevos y 5 recuperados" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Botón volver arriba</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="http://www.facebook.com/todaslasvoces.puan"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/diariodepuan"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSSN3hmUCRKdfglBGiYcxIg"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/diariodepuan/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.diariodepuan.com.ar/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"><a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar"><form method="get" id="tie-popup-search-form" action="https://www.diariodepuan.com.ar//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button></form></div></div></div></div></div> <script type='text/javascript' id='tie-scripts-js-extra'>/* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.0.4' id='tie-scripts-js'></script> <script type='text/javascript' id='tie-scripts-js-after'>jQuery.ajax({
					type : "GET",
					url  : "https://www.diariodepuan.com.ar/wp-admin/admin-ajax.php",
					data : "postviews_id=100521&action=tie_postviews",
					cache: !1
				});</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.0.4' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.0.4' id='tie-js-desktop-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/js/live-search.js?ver=4.0.4' id='tie-js-livesearch-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/js/single.min.js?ver=4.0.4' id='tie-js-single-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/js/br-news.js?ver=4.0.4' id='tie-js-breaking-js'></script> <script src='https://stats.wp.com/e-202129.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'160395308',post:'100521',tz:'-3',srv:'www.diariodepuan.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '160395308', '100521' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627136522 -->