<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.diariodepuan.com.ar/xmlrpc.php" /><title>Informe diario Covid: 666 activos y 114 recuperados &#8211; Todas las Voces Puan</title><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed" href="https://www.diariodepuan.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Feed de los comentarios" href="https://www.diariodepuan.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Todas las Voces Puan &raquo; Comentario Informe diario Covid: 666 activos y 114 recuperados del feed" href="https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/feed/" /><meta property="og:title" content="Informe diario Covid: 666 activos y 114 recuperados - Todas las Voces Puan" /><meta property="og:type" content="article" /><meta property="og:description" content="El Ente Descentralizado de Salud brinda información actualizada al día de la fecha en relación a COV" /><meta property="og:url" content="https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/" /><meta property="og:site_name" content="Todas las Voces Puan" /><meta property="og:image" content="https://www.diariodepuan.com.ar/wp-content/uploads/2022/01/INFORME-Covid-w-32-780x470.jpg" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.diariodepuan.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-base-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/base.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-styles-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/style.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-print-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/print.css?ver=4.0.4' type='text/css' media='print' /><link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-css-single-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/css/single.min.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.diariodepuan.com.ar/wp-content/themes/jannah-child440/style.css?ver=5.4.2' type='text/css' media='all' /><style id='tie-theme-child-css-inline-css' type='text/css'>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</style><link rel='stylesheet' id='jetpack_css-css'  href='https://www.diariodepuan.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.diariodepuan.com.ar/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodepuan.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodepuan.com.ar/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Este viernes: Habrá corte de energía' href='https://www.diariodepuan.com.ar/2022/01/este-viernes-habra-corte-de-energia-2/' /><link rel='next' title='29 de enero: 10° Fiesta del Churro en Villa Iris' href='https://www.diariodepuan.com.ar/2022/01/29-de-enero-10-fiesta-del-churro-en-villa-iris/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/" /><link rel='shortlink' href='https://www.diariodepuan.com.ar/?p=104031' /><link rel="alternate" type="application/json+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2022%2F01%2Finforme-diario-covid-666-activos-y-114-recuperados%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diariodepuan.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodepuan.com.ar%2F2022%2F01%2Finforme-diario-covid-666-activos-y-114-recuperados%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="El Ente Descentralizado de Salud brinda información actualizada al día de la fecha en relación a COVID-19. MARTES 18 DE ENERO DE 2022 ACTIVOS POR LOCA" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ffffff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/1901778_721546267963481_3286828137600947952_n1.jpg" sizes="32x32" /><link rel="icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/1901778_721546267963481_3286828137600947952_n1.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/1901778_721546267963481_3286828137600947952_n1.jpg" /><meta name="msapplication-TileImage" content="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/1901778_721546267963481_3286828137600947952_n1.jpg" /></head><body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-104031 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"><nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before"> martes, enero 18 2022</div><div class="tie-alignleft"><div class="breaking controls-is-active"><span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">Tendencia</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2022/01/29-de-enero-10-fiesta-del-churro-en-villa-iris/">29 de enero: 10° Fiesta del Churro en Villa Iris</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/">Informe diario Covid: 666 activos y 114 recuperados</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2022/01/este-viernes-habra-corte-de-energia-2/">Este viernes: Habrá corte de energía</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2022/01/hospital-municipal-puan-medidas-en-virtud-de-la-situacion-epidemiologica-actual/">Hospital Municipal Puan: Medidas en virtud de la situación epidemiológica actual</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2022/01/felipe-sola-celebrara-114-anos/">Felipe Solá celebrará 114 años</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2022/01/fallecimiento-17-01-22/">Fallecimiento 17/01/22</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2022/01/covid-informe-diario-del-ente-de-salud/">Covid: Informe diario del Ente De Salud</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2022/01/este-domingo-presentacion-de-equiyoga-terapeutico-en-puan/">Reprograman presentación de EquiYoga Terapéutico</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-636-positivos-en-el-distrito/">Informe diario Covid: 636 positivos en el Distrito</a></li><li class="news-item"> <a href="https://www.diariodepuan.com.ar/2022/01/gian-es-el-primer-bebe-del-ano/">Gian es el primer bebé del año</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/diariodepuan/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSSN3hmUCRKdfglBGiYcxIg"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/diariodepuan"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="http://www.facebook.com/todaslasvoces.puan"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span><span class="screen-reader-text">Menú</span> </a><div id="logo" class="image-logo" > <a title="Todas las Voces Puan" href="https://www.diariodepuan.com.ar/"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/logo-vacio.png" alt="Todas las Voces Puan" class="logo_normal" width="728" height="90" style="max-height:90px; width: auto;"> <img src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/logo-vacio.png" alt="Todas las Voces Puan" class="logo_2x" width="728" height="90" style="max-height:90px; width: auto;"> </a></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Menú de Navegación principal"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-100047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-100047"><a href="https://www.diariodepuan.com.ar/">HOY</a></li><li id="menu-item-27034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27034"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/">PUAN</a><ul class="sub-menu menu-sub-content"><li id="menu-item-27043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27043"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/entrevistas/">Entrevistas</a></li><li id="menu-item-27040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27040"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/carta-de-lectores/">Carta de lectores</a></li><li id="menu-item-79552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79552"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/policiales-y-judiciales/">Policiales</a></li><li id="menu-item-27041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27041"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/clasificados/">Clasificados</a></li><li id="menu-item-27042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27042"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/empresas/">Empresas</a></li><li id="menu-item-27046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27046"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/revista-tlvp/">Revista TLVP</a></li><li id="menu-item-72480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72480"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/necrologicas/">Necrológicas</a></li><li id="menu-item-27047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27047"><a href="https://www.diariodepuan.com.ar/category/noticias-locales/sociales/">Sociales</a></li></ul></li><li id="menu-item-27031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27031 mega-menu mega-cat " data-id="48" ><a href="https://www.diariodepuan.com.ar/category/noticias-regionales/">DISTRITO</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27029 mega-menu mega-cat " data-id="10" ><a href="https://www.diariodepuan.com.ar/category/cultura/">CULTURA</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li class="mega-all-link"><a href="https://www.diariodepuan.com.ar/category/cultura/" class="is-active is-loaded mega-sub-cat" data-id="10">Todos</a></li><li><a href="https://www.diariodepuan.com.ar/category/cultura/arte/" class="mega-sub-cat"  data-id="99">Arte</a></li><li><a href="https://www.diariodepuan.com.ar/category/cultura/efemerides/" class="mega-sub-cat"  data-id="101">Efemérides</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-72474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72474 mega-menu mega-cat " data-id="92" ><a href="https://www.diariodepuan.com.ar/category/turismo/">TURISMO</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li class="mega-all-link"><a href="https://www.diariodepuan.com.ar/category/turismo/" class="is-active is-loaded mega-sub-cat" data-id="92">Todos</a></li><li><a href="https://www.diariodepuan.com.ar/category/turismo/fiesta-n-c-c/" class="mega-sub-cat"  data-id="44">Fiesta Nacional Cebada Cervecera</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-27030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27030"><a href="https://www.diariodepuan.com.ar/category/deportes/">DEPORTES</a><ul class="sub-menu menu-sub-content"><li id="menu-item-27048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27048"><a href="https://www.diariodepuan.com.ar/category/deportes/ajedrez/">Ajedrez</a></li><li id="menu-item-27049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27049"><a href="https://www.diariodepuan.com.ar/category/deportes/atletismo/">Atletismo</a></li><li id="menu-item-27050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27050"><a href="https://www.diariodepuan.com.ar/category/deportes/basquet/">Basquet</a></li><li id="menu-item-27051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27051"><a href="https://www.diariodepuan.com.ar/category/deportes/bochas/">Bochas</a></li><li id="menu-item-27052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27052"><a href="https://www.diariodepuan.com.ar/category/deportes/deporte-motor/">Deporte motor</a></li><li id="menu-item-27053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27053"><a href="https://www.diariodepuan.com.ar/category/deportes/futbol/">Fútbol</a></li><li id="menu-item-27055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="https://www.diariodepuan.com.ar/category/deportes/hockey/">Hockey</a></li><li id="menu-item-27054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27054"><a href="https://www.diariodepuan.com.ar/category/deportes/golf/">Golf</a></li><li id="menu-item-27056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27056"><a href="https://www.diariodepuan.com.ar/category/deportes/rugby/">Rugby</a></li><li id="menu-item-27057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27057"><a href="https://www.diariodepuan.com.ar/category/deportes/voley/">Voley</a></li></ul></li><li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27027 mega-menu mega-cat " data-id="11" ><a href="https://www.diariodepuan.com.ar/category/rural/">RURAL</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li class="mega-all-link"><a href="https://www.diariodepuan.com.ar/category/rural/" class="is-active is-loaded mega-sub-cat" data-id="11">Todos</a></li><li><a href="https://www.diariodepuan.com.ar/category/rural/clima/" class="mega-sub-cat"  data-id="15">Clima</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li id="menu-item-27037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27037"><a href="https://www.diariodepuan.com.ar/category/politica/">POLÍTICA</a><ul class="sub-menu menu-sub-content"><li id="menu-item-72479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72479"><a href="https://www.diariodepuan.com.ar/category/politica/provincia/">PROVINCIAL</a></li><li id="menu-item-27033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27033"><a href="https://www.diariodepuan.com.ar/category/politica/legislativas/">LEGISLATIVAS</a></li><li id="menu-item-27045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27045"><a href="https://www.diariodepuan.com.ar/category/politica/municipal/">MUNICIPAL</a></li><li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="https://www.diariodepuan.com.ar/category/politica/elecciones/">ELECCIONES</a></li></ul></li><li id="menu-item-87649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-87649 mega-menu mega-cat " data-id="97" ><a href="https://www.diariodepuan.com.ar/category/info-general/">SOCIEDAD</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-horizontal"><li class="mega-all-link"><a href="https://www.diariodepuan.com.ar/category/info-general/" class="is-active is-loaded mega-sub-cat" data-id="97">Todos</a></li><li><a href="https://www.diariodepuan.com.ar/category/info-general/salud/" class="mega-sub-cat"  data-id="103">Salud</a></li></ul><div class="mega-cat-content mega-cat-sub-exists horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> <span class="cd-modal-bg"></span></li><li class="weather-menu-item menu-item custom-menu-link"><div class="tie-weather-widget is-animated" title="Heavy Rain"><div class="weather-wrap"><div class="weather-forecast-day small-weather-icons"><div class="weather-icon"><div class="basecloud"></div><div class="icon-basecloud-bg"></div><div class="animi-icons-wrap"><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div></div><div class="icon-sun-animi"></div></div></div><div class="city-data"> <span>Puan</span> <span class="weather-current-temp"> 14 <sup>&#x2103;</sup> </span></div></div></div></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.diariodepuan.com.ar/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://www.diariodepuan.com.ar/category/info-general/">Sociedad</a><em class="delimiter">/</em><a href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a><em class="delimiter">/</em><span class="current">Informe diario Covid: 666 activos y 114 recuperados</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/www.diariodepuan.com.ar\/"}},{"@type":"ListItem","position":2,"item":{"name":"Sociedad","@id":"https:\/\/www.diariodepuan.com.ar\/category\/info-general\/"}},{"@type":"ListItem","position":3,"item":{"name":"Salud","@id":"https:\/\/www.diariodepuan.com.ar\/category\/info-general\/salud\/"}}]}</script> <div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-103" href="https://www.diariodepuan.com.ar/category/info-general/salud/">Salud</a></span><h1 class="post-title entry-title">Informe diario Covid: 666 activos y 114 recuperados</h1><div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author-avatar"> <a href="https://www.diariodepuan.com.ar/author/lorena/"><img alt='Photo of Diario de Puan' src='https://secure.gravatar.com/avatar/ccfa6d25bea56633d75fe9a9632bbf74?s=140&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccfa6d25bea56633d75fe9a9632bbf74?s=280&#038;d=blank&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></a> </span> <span class="meta-author"><a href="https://www.diariodepuan.com.ar/author/lorena/" class="author-name" title="Diario de Puan">Diario de Puan</a> </span> </span></span><span class="date meta-item fa-before">18/01/2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 98 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links  share-centered icons-only"><div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Compartir</span></div> <a href="https://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Informe%20diario%20Covid:%20666%20activos%20y%20114%20recuperados&#038;url=https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/&#038;title=Informe%20diario%20Covid:%20666%20activos%20y%20114%20recuperados" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a></div></div><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://www.diariodepuan.com.ar/wp-content/uploads/2022/01/INFORME-Covid-w-32-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div><div class="entry-content entry clearfix"><p>El Ente Descentralizado de Salud brinda información actualizada al día de la fecha en relación a COVID-19.</p><p><strong>MARTES 18 DE ENERO DE 2022</strong></p><p><strong>ACTIVOS POR LOCALIDAD</strong></p><p><strong><em>Darregueira: 138</em></strong></p><p><strong><em>Puan: 455</em></strong></p><p><strong><em>Villa Iris: 24</em></strong></p><p><strong><em>Felipe Sola: 8</em></strong></p><p><strong><em>Bordenave: 25</em></strong></p><p><strong><em>Azopardo: 11</em></strong></p><p><strong><em>17 de Agosto: 5</em></strong></p><p><strong>*AISLAMIENTO PREVENTIVO: 763&nbsp;</strong>convivientes/contactos&nbsp;&nbsp;</p><p><strong>*</strong><strong>ALTAS DE AISLAMIENTO PREVENTIVO: 171</strong></p><p class="has-background has-luminous-vivid-amber-background-color">Casos positivos activos: 666</p><p>Casos recuperados: 2299</p><p>Fallecidos: 61</p><p>Casos confirmados: 3026</p><p>Casos descartados: 3620</p><p><strong>• OCUPACIÓN CAMAS ÁREA COVID: 16%&nbsp;</strong></p><p><strong>• OCUPACIÓN TERAPIA INTENSIVA: 0%&nbsp;&nbsp;&nbsp;</strong></p><p><strong>• OCUPACIÓN TOTAL: 12,5%</strong></p><p class="has-background has-luminous-vivid-amber-background-color"><strong>Nuevos casos positivos: 175</strong></p><p>&#8211; 114 Puan&nbsp;</p><p>&#8211; 39 Darregueira</p><p>&#8211;&nbsp;1 Felipe Sola</p><p>&#8211; 1 Azopardo</p><p>&#8211; 9 Villa Iris</p><p>&#8211; 7 Bordenave</p><p>&#8211; 4 17 de Agosto</p><p><strong>Casos descartados:</strong>&nbsp;64&nbsp;(13 Darregueira, 43 Puan, 3 Bordenave, 5 Villa Iris)</p><p class="has-background has-luminous-vivid-amber-background-color"><strong>Casos recuperados:&nbsp;</strong>114&nbsp;(31 Darregueira, 73 Puan, 3 Villa Iris, 2 Bordenave, 4 Felipe Sola, 1 17 de Agosto)</p><p><strong>En estudio:&nbsp;</strong>1 Puan</p><p><em>·&nbsp;<strong>RESPETÁ LAS MEDIDAS PREVENTIVAS: Distancia social, uso de barbijo en lugares compartidos, higiene de manos, no compartir mate, vasos ni objetos personales, ventilar ambientes. #NosCuidamosEntreTodo</strong></em></p></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-01-18T09:25:00-03:00","datePublished":"2022-01-18T09:25:00-03:00","dateModified":"2022-01-18T14:27:17-03:00","headline":"Informe diario Covid: 666 activos y 114 recuperados","name":"Informe diario Covid: 666 activos y 114 recuperados","keywords":[],"url":"https:\/\/www.diariodepuan.com.ar\/2022\/01\/informe-diario-covid-666-activos-y-114-recuperados\/","description":"El Ente Descentralizado de Salud brinda informaci\u00f3n actualizada al d\u00eda de la fecha en relaci\u00f3n a COVID-19. MARTES 18 DE ENERO DE 2022 ACTIVOS POR LOCALIDAD Darregueira: 138 Puan: 455 Villa Iris: 24 Fe","copyrightYear":"2022","articleSection":"Salud","articleBody":"\nEl Ente Descentralizado de Salud brinda informaci\u00f3n actualizada al d\u00eda de la fecha en relaci\u00f3n a COVID-19.\n\n\n\nMARTES 18 DE ENERO DE 2022\n\n\n\nACTIVOS POR LOCALIDAD\n\n\n\nDarregueira: 138\n\n\n\nPuan: 455\n\n\n\nVilla Iris: 24\n\n\n\nFelipe Sola: 8\n\n\n\nBordenave: 25\n\n\n\nAzopardo: 11\n\n\n\n17 de Agosto: 5\n\n\n\n*AISLAMIENTO PREVENTIVO: 763&nbsp;convivientes\/contactos&nbsp;&nbsp;\n\n\n\n*ALTAS DE AISLAMIENTO PREVENTIVO: 171\n\n\n\nCasos positivos activos: 666\n\n\n\nCasos recuperados: 2299\n\n\n\nFallecidos: 61\n\n\n\nCasos confirmados: 3026\n\n\n\nCasos descartados: 3620\n\n\n\n\u2022 OCUPACI\u00d3N CAMAS \u00c1REA COVID: 16%&nbsp;\n\n\n\n\u2022 OCUPACI\u00d3N TERAPIA INTENSIVA: 0%&nbsp;&nbsp;&nbsp;\n\n\n\n\u2022 OCUPACI\u00d3N TOTAL: 12,5%\n\n\n\nNuevos casos positivos: 175\n\n\n\n- 114 Puan&nbsp;\n\n\n\n- 39 Darregueira\n\n\n\n-&nbsp;1 Felipe Sola\n\n\n\n- 1 Azopardo\n\n\n\n- 9 Villa Iris\n\n\n\n- 7 Bordenave\n\n\n\n- 4 17 de Agosto\n\n\n\nCasos descartados:&nbsp;64&nbsp;(13 Darregueira, 43 Puan, 3 Bordenave, 5 Villa Iris)\n\n\n\nCasos recuperados:&nbsp;114&nbsp;(31 Darregueira, 73 Puan, 3 Villa Iris, 2 Bordenave, 4 Felipe Sola, 1 17 de Agosto)\n\n\n\nEn estudio:&nbsp;1 Puan\n\n\n\n\u00b7&nbsp;RESPET\u00c1 LAS MEDIDAS PREVENTIVAS: Distancia social, uso de barbijo en lugares compartidos, higiene de manos, no compartir mate, vasos ni objetos personales, ventilar ambientes. #NosCuidamosEntreTodo\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Todas las Voces Puan","logo":{"@type":"ImageObject","url":"https:\/\/www.diariodepuan.com.ar\/wp-content\/uploads\/2021\/07\/logo-vacio.png"},"sameAs":["www.facebook.com\/todaslasvoces.puan","https:\/\/twitter.com\/diariodepuan","https:\/\/www.youtube.com\/channel\/UCSSN3hmUCRKdfglBGiYcxIg","https:\/\/www.instagram.com\/diariodepuan\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diariodepuan.com.ar\/2022\/01\/informe-diario-covid-666-activos-y-114-recuperados\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Diario de Puan","url":"https:\/\/www.diariodepuan.com.ar\/author\/lorena\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.diariodepuan.com.ar\/wp-content\/uploads\/2022\/01\/INFORME-Covid-w-32.jpg","width":819,"height":575}}</script> <div class="post-footer post-footer-on-bottom"><div class="share-links  share-centered"> <a href="https://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Informe%20diario%20Covid:%20666%20activos%20y%20114%20recuperados&#038;url=https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Informe diario Covid: 666 activos y 114 recuperados%20https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/&text=Informe diario Covid: 666 activos y 114 recuperados" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a></div></div></article><div class="post-components"><div class="about-author container-wrapper"><div class="author-avatar"> <a href="https://www.diariodepuan.com.ar/author/lorena/"> <img alt='Photo of Diario de Puan' src='https://secure.gravatar.com/avatar/ccfa6d25bea56633d75fe9a9632bbf74?s=180&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccfa6d25bea56633d75fe9a9632bbf74?s=360&#038;d=blank&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' /> </a></div><div class="author-info"><h3 class="author-name"><a href="https://www.diariodepuan.com.ar/author/lorena/">Diario de Puan</a></h3><div class="author-bio"> Periodismo y Comunicación</div><ul class="social-icons"><li class="social-icons-item"> <a href="https://www.diariodepuan.com.ar" rel="external noopener" target="_blank" class="social-link url-social-icon"> <span class="fa fa-home" aria-hidden="true"></span> <span class="screen-reader-text">Sitio web</span> </a></li></ul></div><div class="clearfix"></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Publicaciones relacionadas</h3></div><div class="related-posts-list"><div class="related-item tie-standard"> <a aria-label="COVID-19: Informe diario distrito de Puan" href="https://www.diariodepuan.com.ar/2022/01/covid-19-informe-diario-distrito-de-puan-5/" class="post-thumb"><img width="390" height="220" src="https://www.diariodepuan.com.ar/wp-content/uploads/2022/01/INFORME-Covid-w-27-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of COVID-19: Informe diario distrito de Puan" /></a><h3 class="post-title"><a href="https://www.diariodepuan.com.ar/2022/01/covid-19-informe-diario-distrito-de-puan-5/">COVID-19: Informe diario distrito de Puan</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">14/01/2022</span></div></div><div class="related-item tie-standard"> <a aria-label="COVID-19: Informe diario distrito de Puan" href="https://www.diariodepuan.com.ar/2022/01/covid-19-informe-diario-distrito-de-puan-4/" class="post-thumb"><img width="390" height="220" src="https://www.diariodepuan.com.ar/wp-content/uploads/2022/01/INFORME-Covid-w-26-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of COVID-19: Informe diario distrito de Puan" /></a><h3 class="post-title"><a href="https://www.diariodepuan.com.ar/2022/01/covid-19-informe-diario-distrito-de-puan-4/">COVID-19: Informe diario distrito de Puan</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">13/01/2022</span></div></div><div class="related-item tie-standard"> <a aria-label="COVID-19: Informe diario distrito de Puan" href="https://www.diariodepuan.com.ar/2022/01/covid-19-informe-diario-distrito-de-puan-2/" class="post-thumb"><img width="390" height="220" src="https://www.diariodepuan.com.ar/wp-content/uploads/2022/01/INFORME-Covid-w-24-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of COVID-19: Informe diario distrito de Puan" /></a><h3 class="post-title"><a href="https://www.diariodepuan.com.ar/2022/01/covid-19-informe-diario-distrito-de-puan-2/">COVID-19: Informe diario distrito de Puan</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">11/01/2022</span></div></div><div class="related-item tie-standard"> <a aria-label="COVID-19: Informe diario distrito de Puan" href="https://www.diariodepuan.com.ar/2022/01/covid-19-informe-diario-distrito-de-puan/" class="post-thumb"><img width="390" height="220" src="https://www.diariodepuan.com.ar/wp-content/uploads/2022/01/covid-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of COVID-19: Informe diario distrito de Puan" /></a><h3 class="post-title"><a href="https://www.diariodepuan.com.ar/2022/01/covid-19-informe-diario-distrito-de-puan/">COVID-19: Informe diario distrito de Puan</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">07/01/2022</span></div></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"><div class="widget-title the-global-title"><h4>Mira también</h4><a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Cerrar</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail"> <a aria-label="COVID-19: Informe diario distrito de Puan" href="https://www.diariodepuan.com.ar/2022/01/covid-19-informe-diario-distrito-de-puan/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-4">PUAN</span></span><img width="390" height="220" src="https://www.diariodepuan.com.ar/wp-content/uploads/2022/01/covid-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of COVID-19: Informe diario distrito de Puan" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://www.diariodepuan.com.ar/2022/01/covid-19-informe-diario-distrito-de-puan/">COVID-19: Informe diario distrito de Puan</a></h3><div class="post-meta"> <span class="date meta-item fa-before">07/01/2022</span></div></div></li></ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal"><div class="theiaStickySidebar"><div id="text-345" class="container-wrapper widget widget_text"><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/video.php?height=314&#038;href=https%3A%2F%2Fwww.facebook.com%2FFiestaNacionaldelaCebadaCervecera%2Fvideos%2F1066794344149345%2F&#038;show_text=false&#038;width=560&#038;t=0" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></p></div><div class="clearfix"></div></div><div id="media_image-23" class="container-wrapper widget widget_media_image"><img width="360" height="250" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/Calle-6-1.gif" class="image wp-image-100052  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><div id="text-294" class="container-wrapper widget widget_text"><div class="textwidget"><p><a href="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s1600/ALPORT%2BPUAN%2B2.gif"><img class="aligncenter" src="https://2.bp.blogspot.com/-b0eleAzA8Tw/XfkqFgK6nFI/AAAAAAAAM2I/LFOm8KRLOp4U1Al7TkU1HJsqQSZg5YF0wCLcBGAsYHQ/s320/ALPORT%2BPUAN%2B2.gif" width="360" height="250" border="0" data-original-width="360" data-original-height="250" /></a></p></div><div class="clearfix"></div></div><div id="text-296" class="container-wrapper widget widget_text"><div class="textwidget"><p><img class="alignnone size-full wp-image-100455" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/portada2020-bien-1.gif" alt="" width="360" height="320" /></p></div><div class="clearfix"></div></div><div id="text-298" class="container-wrapper widget widget_text"><div class="textwidget"><p><img class="aligncenter size-full wp-image-100577" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/ELECTRO-CENTRO-2.gif" alt="" width="360" height="250" /></p></div><div class="clearfix"></div></div><div id="media_image-25" class="container-wrapper widget widget_media_image"><img width="360" height="250" src="https://www.diariodepuan.com.ar/wp-content/uploads/2021/07/prunell-inmobiliaria-puan-2021.gif" class="image wp-image-100053  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><div id="text-305" class="container-wrapper widget widget_text"><div class="textwidget"><p><img class="aligncenter size-full wp-image-69962" src="https://www.diariodepuan.com.ar/wp-content/uploads/2018/06/laura-gomez.jpg" alt="" width="310" height="215" /></p></div><div class="clearfix"></div></div><div id="archives-4" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><h4>Archivos<span class="widget-title-icon fa"></span></h4></div> <label class="screen-reader-text" for="archives-dropdown-4">Archivos</label> <select id="archives-dropdown-4" name="archive-dropdown"><option value="">Elegir el mes</option><option value='https://www.diariodepuan.com.ar/2022/01/'> enero 2022 &nbsp;(46)</option><option value='https://www.diariodepuan.com.ar/2021/12/'> diciembre 2021 &nbsp;(70)</option><option value='https://www.diariodepuan.com.ar/2021/11/'> noviembre 2021 &nbsp;(102)</option><option value='https://www.diariodepuan.com.ar/2021/10/'> octubre 2021 &nbsp;(101)</option><option value='https://www.diariodepuan.com.ar/2021/09/'> septiembre 2021 &nbsp;(118)</option><option value='https://www.diariodepuan.com.ar/2021/08/'> agosto 2021 &nbsp;(122)</option><option value='https://www.diariodepuan.com.ar/2021/07/'> julio 2021 &nbsp;(112)</option><option value='https://www.diariodepuan.com.ar/2021/06/'> junio 2021 &nbsp;(124)</option><option value='https://www.diariodepuan.com.ar/2021/05/'> mayo 2021 &nbsp;(127)</option><option value='https://www.diariodepuan.com.ar/2021/04/'> abril 2021 &nbsp;(119)</option><option value='https://www.diariodepuan.com.ar/2021/03/'> marzo 2021 &nbsp;(125)</option><option value='https://www.diariodepuan.com.ar/2021/02/'> febrero 2021 &nbsp;(109)</option><option value='https://www.diariodepuan.com.ar/2021/01/'> enero 2021 &nbsp;(97)</option><option value='https://www.diariodepuan.com.ar/2020/12/'> diciembre 2020 &nbsp;(128)</option><option value='https://www.diariodepuan.com.ar/2020/11/'> noviembre 2020 &nbsp;(109)</option><option value='https://www.diariodepuan.com.ar/2020/10/'> octubre 2020 &nbsp;(123)</option><option value='https://www.diariodepuan.com.ar/2020/09/'> septiembre 2020 &nbsp;(127)</option><option value='https://www.diariodepuan.com.ar/2020/08/'> agosto 2020 &nbsp;(146)</option><option value='https://www.diariodepuan.com.ar/2020/07/'> julio 2020 &nbsp;(126)</option><option value='https://www.diariodepuan.com.ar/2020/06/'> junio 2020 &nbsp;(116)</option><option value='https://www.diariodepuan.com.ar/2020/05/'> mayo 2020 &nbsp;(157)</option><option value='https://www.diariodepuan.com.ar/2020/04/'> abril 2020 &nbsp;(174)</option><option value='https://www.diariodepuan.com.ar/2020/03/'> marzo 2020 &nbsp;(164)</option><option value='https://www.diariodepuan.com.ar/2020/02/'> febrero 2020 &nbsp;(72)</option><option value='https://www.diariodepuan.com.ar/2020/01/'> enero 2020 &nbsp;(72)</option><option value='https://www.diariodepuan.com.ar/2019/12/'> diciembre 2019 &nbsp;(97)</option><option value='https://www.diariodepuan.com.ar/2019/11/'> noviembre 2019 &nbsp;(90)</option><option value='https://www.diariodepuan.com.ar/2019/10/'> octubre 2019 &nbsp;(105)</option><option value='https://www.diariodepuan.com.ar/2019/09/'> septiembre 2019 &nbsp;(123)</option><option value='https://www.diariodepuan.com.ar/2019/08/'> agosto 2019 &nbsp;(126)</option><option value='https://www.diariodepuan.com.ar/2019/07/'> julio 2019 &nbsp;(152)</option><option value='https://www.diariodepuan.com.ar/2019/06/'> junio 2019 &nbsp;(111)</option><option value='https://www.diariodepuan.com.ar/2019/05/'> mayo 2019 &nbsp;(149)</option><option value='https://www.diariodepuan.com.ar/2019/04/'> abril 2019 &nbsp;(128)</option><option value='https://www.diariodepuan.com.ar/2019/03/'> marzo 2019 &nbsp;(125)</option><option value='https://www.diariodepuan.com.ar/2019/02/'> febrero 2019 &nbsp;(96)</option><option value='https://www.diariodepuan.com.ar/2019/01/'> enero 2019 &nbsp;(56)</option><option value='https://www.diariodepuan.com.ar/2018/12/'> diciembre 2018 &nbsp;(92)</option><option value='https://www.diariodepuan.com.ar/2018/11/'> noviembre 2018 &nbsp;(111)</option><option value='https://www.diariodepuan.com.ar/2018/10/'> octubre 2018 &nbsp;(139)</option><option value='https://www.diariodepuan.com.ar/2018/09/'> septiembre 2018 &nbsp;(115)</option><option value='https://www.diariodepuan.com.ar/2018/08/'> agosto 2018 &nbsp;(129)</option><option value='https://www.diariodepuan.com.ar/2018/07/'> julio 2018 &nbsp;(123)</option><option value='https://www.diariodepuan.com.ar/2018/06/'> junio 2018 &nbsp;(108)</option><option value='https://www.diariodepuan.com.ar/2018/05/'> mayo 2018 &nbsp;(124)</option><option value='https://www.diariodepuan.com.ar/2018/04/'> abril 2018 &nbsp;(129)</option><option value='https://www.diariodepuan.com.ar/2018/03/'> marzo 2018 &nbsp;(108)</option><option value='https://www.diariodepuan.com.ar/2018/02/'> febrero 2018 &nbsp;(83)</option><option value='https://www.diariodepuan.com.ar/2018/01/'> enero 2018 &nbsp;(100)</option><option value='https://www.diariodepuan.com.ar/2017/12/'> diciembre 2017 &nbsp;(100)</option><option value='https://www.diariodepuan.com.ar/2017/11/'> noviembre 2017 &nbsp;(114)</option><option value='https://www.diariodepuan.com.ar/2017/10/'> octubre 2017 &nbsp;(134)</option><option value='https://www.diariodepuan.com.ar/2017/09/'> septiembre 2017 &nbsp;(145)</option><option value='https://www.diariodepuan.com.ar/2017/08/'> agosto 2017 &nbsp;(132)</option><option value='https://www.diariodepuan.com.ar/2017/07/'> julio 2017 &nbsp;(142)</option><option value='https://www.diariodepuan.com.ar/2017/06/'> junio 2017 &nbsp;(150)</option><option value='https://www.diariodepuan.com.ar/2017/05/'> mayo 2017 &nbsp;(152)</option><option value='https://www.diariodepuan.com.ar/2017/04/'> abril 2017 &nbsp;(133)</option><option value='https://www.diariodepuan.com.ar/2017/03/'> marzo 2017 &nbsp;(135)</option><option value='https://www.diariodepuan.com.ar/2017/02/'> febrero 2017 &nbsp;(106)</option><option value='https://www.diariodepuan.com.ar/2017/01/'> enero 2017 &nbsp;(123)</option><option value='https://www.diariodepuan.com.ar/2016/12/'> diciembre 2016 &nbsp;(114)</option><option value='https://www.diariodepuan.com.ar/2016/11/'> noviembre 2016 &nbsp;(133)</option><option value='https://www.diariodepuan.com.ar/2016/10/'> octubre 2016 &nbsp;(165)</option><option value='https://www.diariodepuan.com.ar/2016/09/'> septiembre 2016 &nbsp;(132)</option><option value='https://www.diariodepuan.com.ar/2016/08/'> agosto 2016 &nbsp;(148)</option><option value='https://www.diariodepuan.com.ar/2016/07/'> julio 2016 &nbsp;(126)</option><option value='https://www.diariodepuan.com.ar/2016/06/'> junio 2016 &nbsp;(140)</option><option value='https://www.diariodepuan.com.ar/2016/05/'> mayo 2016 &nbsp;(134)</option><option value='https://www.diariodepuan.com.ar/2016/04/'> abril 2016 &nbsp;(149)</option><option value='https://www.diariodepuan.com.ar/2016/03/'> marzo 2016 &nbsp;(141)</option><option value='https://www.diariodepuan.com.ar/2016/02/'> febrero 2016 &nbsp;(84)</option><option value='https://www.diariodepuan.com.ar/2016/01/'> enero 2016 &nbsp;(60)</option><option value='https://www.diariodepuan.com.ar/2015/12/'> diciembre 2015 &nbsp;(105)</option><option value='https://www.diariodepuan.com.ar/2015/11/'> noviembre 2015 &nbsp;(104)</option><option value='https://www.diariodepuan.com.ar/2015/10/'> octubre 2015 &nbsp;(137)</option><option value='https://www.diariodepuan.com.ar/2015/09/'> septiembre 2015 &nbsp;(121)</option><option value='https://www.diariodepuan.com.ar/2015/08/'> agosto 2015 &nbsp;(127)</option><option value='https://www.diariodepuan.com.ar/2015/07/'> julio 2015 &nbsp;(83)</option><option value='https://www.diariodepuan.com.ar/2015/06/'> junio 2015 &nbsp;(99)</option><option value='https://www.diariodepuan.com.ar/2015/05/'> mayo 2015 &nbsp;(103)</option><option value='https://www.diariodepuan.com.ar/2015/04/'> abril 2015 &nbsp;(106)</option><option value='https://www.diariodepuan.com.ar/2015/03/'> marzo 2015 &nbsp;(80)</option><option value='https://www.diariodepuan.com.ar/2015/02/'> febrero 2015 &nbsp;(66)</option><option value='https://www.diariodepuan.com.ar/2015/01/'> enero 2015 &nbsp;(78)</option><option value='https://www.diariodepuan.com.ar/2014/12/'> diciembre 2014 &nbsp;(148)</option><option value='https://www.diariodepuan.com.ar/2014/11/'> noviembre 2014 &nbsp;(127)</option><option value='https://www.diariodepuan.com.ar/2014/10/'> octubre 2014 &nbsp;(163)</option><option value='https://www.diariodepuan.com.ar/2014/09/'> septiembre 2014 &nbsp;(155)</option><option value='https://www.diariodepuan.com.ar/2014/08/'> agosto 2014 &nbsp;(130)</option><option value='https://www.diariodepuan.com.ar/2014/07/'> julio 2014 &nbsp;(135)</option><option value='https://www.diariodepuan.com.ar/2014/06/'> junio 2014 &nbsp;(135)</option><option value='https://www.diariodepuan.com.ar/2014/05/'> mayo 2014 &nbsp;(132)</option><option value='https://www.diariodepuan.com.ar/2014/04/'> abril 2014 &nbsp;(102)</option><option value='https://www.diariodepuan.com.ar/2014/03/'> marzo 2014 &nbsp;(132)</option><option value='https://www.diariodepuan.com.ar/2014/02/'> febrero 2014 &nbsp;(89)</option><option value='https://www.diariodepuan.com.ar/2014/01/'> enero 2014 &nbsp;(75)</option><option value='https://www.diariodepuan.com.ar/2013/12/'> diciembre 2013 &nbsp;(102)</option><option value='https://www.diariodepuan.com.ar/2013/11/'> noviembre 2013 &nbsp;(130)</option><option value='https://www.diariodepuan.com.ar/2013/10/'> octubre 2013 &nbsp;(148)</option><option value='https://www.diariodepuan.com.ar/2013/09/'> septiembre 2013 &nbsp;(143)</option><option value='https://www.diariodepuan.com.ar/2013/08/'> agosto 2013 &nbsp;(154)</option><option value='https://www.diariodepuan.com.ar/2013/07/'> julio 2013 &nbsp;(158)</option><option value='https://www.diariodepuan.com.ar/2013/06/'> junio 2013 &nbsp;(128)</option><option value='https://www.diariodepuan.com.ar/2013/05/'> mayo 2013 &nbsp;(149)</option><option value='https://www.diariodepuan.com.ar/2013/04/'> abril 2013 &nbsp;(145)</option><option value='https://www.diariodepuan.com.ar/2013/03/'> marzo 2013 &nbsp;(128)</option><option value='https://www.diariodepuan.com.ar/2013/02/'> febrero 2013 &nbsp;(75)</option><option value='https://www.diariodepuan.com.ar/2013/01/'> enero 2013 &nbsp;(96)</option><option value='https://www.diariodepuan.com.ar/2012/12/'> diciembre 2012 &nbsp;(137)</option><option value='https://www.diariodepuan.com.ar/2012/11/'> noviembre 2012 &nbsp;(153)</option><option value='https://www.diariodepuan.com.ar/2012/10/'> octubre 2012 &nbsp;(155)</option><option value='https://www.diariodepuan.com.ar/2012/09/'> septiembre 2012 &nbsp;(144)</option><option value='https://www.diariodepuan.com.ar/2012/08/'> agosto 2012 &nbsp;(165)</option><option value='https://www.diariodepuan.com.ar/2012/07/'> julio 2012 &nbsp;(169)</option><option value='https://www.diariodepuan.com.ar/2012/06/'> junio 2012 &nbsp;(178)</option><option value='https://www.diariodepuan.com.ar/2012/05/'> mayo 2012 &nbsp;(197)</option><option value='https://www.diariodepuan.com.ar/2012/04/'> abril 2012 &nbsp;(160)</option><option value='https://www.diariodepuan.com.ar/2012/03/'> marzo 2012 &nbsp;(180)</option><option value='https://www.diariodepuan.com.ar/2012/02/'> febrero 2012 &nbsp;(151)</option><option value='https://www.diariodepuan.com.ar/2012/01/'> enero 2012 &nbsp;(98)</option><option value='https://www.diariodepuan.com.ar/2011/12/'> diciembre 2011 &nbsp;(143)</option><option value='https://www.diariodepuan.com.ar/2011/11/'> noviembre 2011 &nbsp;(151)</option><option value='https://www.diariodepuan.com.ar/2011/10/'> octubre 2011 &nbsp;(161)</option><option value='https://www.diariodepuan.com.ar/2011/09/'> septiembre 2011 &nbsp;(142)</option><option value='https://www.diariodepuan.com.ar/2011/08/'> agosto 2011 &nbsp;(153)</option><option value='https://www.diariodepuan.com.ar/2011/07/'> julio 2011 &nbsp;(158)</option><option value='https://www.diariodepuan.com.ar/2011/06/'> junio 2011 &nbsp;(183)</option><option value='https://www.diariodepuan.com.ar/2011/05/'> mayo 2011 &nbsp;(53)</option><option value='https://www.diariodepuan.com.ar/2011/04/'> abril 2011 &nbsp;(13)</option><option value='https://www.diariodepuan.com.ar/2011/03/'> marzo 2011 &nbsp;(2)</option><option value='https://www.diariodepuan.com.ar/2011/02/'> febrero 2011 &nbsp;(131)</option><option value='https://www.diariodepuan.com.ar/2011/01/'> enero 2011 &nbsp;(197)</option><option value='https://www.diariodepuan.com.ar/2010/12/'> diciembre 2010 &nbsp;(175)</option><option value='https://www.diariodepuan.com.ar/2010/11/'> noviembre 2010 &nbsp;(201)</option><option value='https://www.diariodepuan.com.ar/2010/10/'> octubre 2010 &nbsp;(208)</option><option value='https://www.diariodepuan.com.ar/2010/09/'> septiembre 2010 &nbsp;(181)</option><option value='https://www.diariodepuan.com.ar/2010/08/'> agosto 2010 &nbsp;(154)</option><option value='https://www.diariodepuan.com.ar/2010/07/'> julio 2010 &nbsp;(133)</option><option value='https://www.diariodepuan.com.ar/2010/06/'> junio 2010 &nbsp;(78)</option><option value='https://www.diariodepuan.com.ar/2010/05/'> mayo 2010 &nbsp;(94)</option><option value='https://www.diariodepuan.com.ar/2010/04/'> abril 2010 &nbsp;(97)</option><option value='https://www.diariodepuan.com.ar/2010/03/'> marzo 2010 &nbsp;(85)</option><option value='https://www.diariodepuan.com.ar/2010/02/'> febrero 2010 &nbsp;(37)</option><option value='https://www.diariodepuan.com.ar/2010/01/'> enero 2010 &nbsp;(36)</option><option value='https://www.diariodepuan.com.ar/2009/12/'> diciembre 2009 &nbsp;(51)</option><option value='https://www.diariodepuan.com.ar/2009/11/'> noviembre 2009 &nbsp;(13)</option><option value='https://www.diariodepuan.com.ar/2009/10/'> octubre 2009 &nbsp;(12)</option><option value='https://www.diariodepuan.com.ar/2009/09/'> septiembre 2009 &nbsp;(20)</option><option value='https://www.diariodepuan.com.ar/2009/08/'> agosto 2009 &nbsp;(27)</option><option value='https://www.diariodepuan.com.ar/2009/07/'> julio 2009 &nbsp;(34)</option><option value='https://www.diariodepuan.com.ar/2009/06/'> junio 2009 &nbsp;(16)</option><option value='https://www.diariodepuan.com.ar/2009/05/'> mayo 2009 &nbsp;(21)</option><option value='https://www.diariodepuan.com.ar/2009/04/'> abril 2009 &nbsp;(14)</option><option value='https://www.diariodepuan.com.ar/2009/03/'> marzo 2009 &nbsp;(17)</option><option value='https://www.diariodepuan.com.ar/2009/02/'> febrero 2009 &nbsp;(18)</option><option value='https://www.diariodepuan.com.ar/2009/01/'> enero 2009 &nbsp;(28)</option><option value='https://www.diariodepuan.com.ar/2008/12/'> diciembre 2008 &nbsp;(22)</option><option value='https://www.diariodepuan.com.ar/2008/11/'> noviembre 2008 &nbsp;(12)</option><option value='https://www.diariodepuan.com.ar/2008/10/'> octubre 2008 &nbsp;(15)</option><option value='https://www.diariodepuan.com.ar/2008/09/'> septiembre 2008 &nbsp;(18)</option><option value='https://www.diariodepuan.com.ar/2008/08/'> agosto 2008 &nbsp;(28)</option><option value='https://www.diariodepuan.com.ar/2008/07/'> julio 2008 &nbsp;(30)</option><option value='https://www.diariodepuan.com.ar/2008/06/'> junio 2008 &nbsp;(37)</option><option value='https://www.diariodepuan.com.ar/2008/05/'> mayo 2008 &nbsp;(30)</option><option value='https://www.diariodepuan.com.ar/2008/04/'> abril 2008 &nbsp;(32)</option><option value='https://www.diariodepuan.com.ar/2008/03/'> marzo 2008 &nbsp;(30)</option><option value='https://www.diariodepuan.com.ar/2008/02/'> febrero 2008 &nbsp;(29)</option><option value='https://www.diariodepuan.com.ar/2008/01/'> enero 2008 &nbsp;(8)</option><option value='https://www.diariodepuan.com.ar/2007/12/'> diciembre 2007 &nbsp;(8)</option><option value='https://www.diariodepuan.com.ar/2007/11/'> noviembre 2007 &nbsp;(14)</option><option value='https://www.diariodepuan.com.ar/2007/10/'> octubre 2007 &nbsp;(12)</option><option value='https://www.diariodepuan.com.ar/2007/09/'> septiembre 2007 &nbsp;(9)</option><option value='https://www.diariodepuan.com.ar/2007/08/'> agosto 2007 &nbsp;(12)</option><option value='https://www.diariodepuan.com.ar/2007/07/'> julio 2007 &nbsp;(16)</option><option value='https://www.diariodepuan.com.ar/2007/06/'> junio 2007 &nbsp;(6)</option><option value='https://www.diariodepuan.com.ar/2007/05/'> mayo 2007 &nbsp;(3)</option><option value='https://www.diariodepuan.com.ar/2007/04/'> abril 2007 &nbsp;(5)</option><option value='https://www.diariodepuan.com.ar/2007/02/'> febrero 2007 &nbsp;(1)</option></select> <script type="text/javascript">/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> <div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2022 Todas las Voces Puan. Todos los derechos reservados &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://www.diariodepuan.com.ar" target="_blank" rel="nofollow noopener">Diario Digital</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="http://www.facebook.com/todaslasvoces.puan"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/diariodepuan"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSSN3hmUCRKdfglBGiYcxIg"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/diariodepuan/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Informe%20diario%20Covid:%20666%20activos%20y%20114%20recuperados&#038;url=https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Informe diario Covid: 666 activos y 114 recuperados%20https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.diariodepuan.com.ar/2022/01/informe-diario-covid-666-activos-y-114-recuperados/&text=Informe diario Covid: 666 activos y 114 recuperados" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Botón volver arriba</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="http://www.facebook.com/todaslasvoces.puan"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/diariodepuan"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSSN3hmUCRKdfglBGiYcxIg"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/diariodepuan/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.diariodepuan.com.ar/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"><a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar"><form method="get" id="tie-popup-search-form" action="https://www.diariodepuan.com.ar//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button></form></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.diariodepuan.com.ar\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.0.4'></script> <script type='text/javascript'>jQuery.ajax({
					type : "GET",
					url  : "https://www.diariodepuan.com.ar/wp-admin/admin-ajax.php",
					data : "postviews_id=104031&action=tie_postviews",
					cache: !1
				});</script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.0.4'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.0.4'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/js/live-search.js?ver=4.0.4'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/js/single.min.js?ver=4.0.4'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.diariodepuan.com.ar/wp-content/themes/jannah/assets/js/br-news.js?ver=4.0.4'></script> <script type='text/javascript' src='https://stats.wp.com/e-202203.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1.1',blog:'160395308',post:'104031',tz:'-3',srv:'www.diariodepuan.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '160395308', '104031' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642544524 -->